Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Modulo Taramps 1200 com som fraco e roco .. Já fiz a troda de todos os fets novos e os irf1404
Ontem à(s) 23:03 por fabio33

» Modulo STETSOM 1K6 ES Aquentado as saidas até dar proteção
Ontem à(s) 21:48 por NITRO

» modulo huricate 4.160 mosfet queimado
Ontem à(s) 21:39 por NITRO

» Aiwa nsx f 969 nao tenho amplificação.
Ontem à(s) 21:26 por NITRO

» modulo stetsom v900.1 vazamento de dc.
Ontem à(s) 20:56 por marcj

» Módulo Taramps TS-400X4, saída queimada...
Ontem à(s) 20:29 por NITRO

» [Resolvido]TV SONY-kdl32bx355 IMAGEM CAMERA LENTA.
Ontem à(s) 19:06 por Heleno

» [Resolvido]Tv Philco PHP 21-Vertical fechado meia tela intermitente
Ontem à(s) 19:05 por Heleno

» som sony mhc rg 22- bandeja nao abre
Ontem à(s) 18:11 por eduardo barbosa dos santo

» TV PHILCO PH 21 M 88 LIGA E DESLIGA IMEDIATO
Ontem à(s) 15:22 por carlos alberto a almeida

» HOME THEATER PHILCO PHT660N NÃO LE DVD ?
Ontem à(s) 15:02 por fabio33

» MODULO STETSOM VENOM 600.4 SMD ACIONANDO PROTEÇÃO
Ontem à(s) 14:56 por marcj

» Tv semp modelo tv 2134 (c) sl desligando.
Ontem à(s) 14:01 por Vava Sousa

» tv gradiente tvd 2951 esquentando saida h
Ontem à(s) 13:01 por Bruno Capozzoli

» radio de carro pioneer deh-3700mp nao liga com 12v
Ontem à(s) 12:35 por lucas.eduardo2

» Amplicficador dynamic 8000 nao esta ligando...
Ontem à(s) 11:20 por Tulio Moreira

» CAIXA AMPLIFICADORA NKS PK 1000 - FONTE QUEIMADA EM 220
Ontem à(s) 11:08 por NITRO

» tv philips 47pfl4007g liga e trava funções
Ontem à(s) 09:22 por ARMENLINDO VIEIRA

» TV Samsung ln40b530p2m sem audio
Ontem à(s) 04:58 por Deni

» tv toshiba tv2089 u13 esta com cor mais nao atua nem pra + e nem pra -
Ontem à(s) 02:28 por Heleno

» TV SONY KV-29FS100 LED PISCA 5 VEZES E NÃO LIGA
Ontem à(s) 01:51 por Heleno

» [Encerrado]TV Philips 20PT529A com linhas de retraço e tela azul
Ontem à(s) 01:07 por ALOIZIO LIMA

» [Encerrado]RECEPTOR BEDIN SAT BS 3100 ,NAO LIGA
Ontem à(s) 01:02 por ALOIZIO LIMA

» [Encerrado]ventilador arno MOD LAVEO 40cm enguiçado.
Ontem à(s) 01:00 por ALOIZIO LIMA

» [Encerrado]tv philips 29pt4635 78 batendo rele
Ontem à(s) 00:58 por ALOIZIO LIMA

» [Encerrado]TV LG 29FU1RS NAO LIGA
Ontem à(s) 00:57 por ALOIZIO LIMA

» tv toshiba modelo tv 2157mfs chassi u17 nao tem som
Ontem à(s) 00:34 por Dario de andrade carvalho

» tv toshiba 2957 fs gerando muito baixo
Ontem à(s) 00:21 por Dario de andrade carvalho

» TV PHILIPS 29PT5642/78 Vertical fechado pela metade
Sab 22 Nov 2014, 23:35 por Igor Cristiano

» Aparelho Mini System Marca Philco Defeito: Liga com display sem caracteres e azul sem som.
Sab 22 Nov 2014, 22:58 por Heleno

Quem está conectado
59 usuários online :: 10 usuários cadastrados, 1 Invisível e 48 Visitantes :: 1 Motor de busca

CACÁ, chicolate, fabio33, josepereira, Malucão da eletrônica, nostalgico, Rogerio 66, Tiago de paula da silva, Unabomber, Valdeni Oliveira

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

som Sony hcd-zux9 led verde aceso não liga e nem acende o display

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

som Sony hcd-zux9 led verde aceso não liga e nem acende o display

Mensagem por wherbety em Qui 18 Out 2012, 15:16

esse som entrou com saída de som queimada fiz a troca e ficou aparecendo no display eject e desligava então percebi que tinha que conectar o DECK feito isso resolveu mais quando coloquei a tampa traseira com os parafuso e tampa de cima resolvi ligar novamente pra testar. Foi ai que percebi que ao ligar na rede não acendia o display apenas o led verde e verificando não tinha nada aparente de errado pois tinha acabado de testar o mesmo parcialmente desmontado, daí ficou uma duvida muito grande pois fiquei boiando em o que aconteceu. Aguardo dica dos amigos.

wherbety
Participante VIP
Participante VIP

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 04 anos
Sexo: Masculino
Número de Mensagens: 298
Idade: 28
Cidade/Estado:: brasilia
Data de inscrição: 15/01/2010

Voltar ao Topo Ir em baixo

Re: som Sony hcd-zux9 led verde aceso não liga e nem acende o display

Mensagem por luis paulo0306 em Sab 02 Ago 2014, 14:26

som Sony hcd-zux9 led

luis paulo0306

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 5 anos
Sexo: Masculino
Número de Mensagens: 1
Idade: 27
Cidade/Estado:: Camaçari
Data de inscrição: 02/08/2014

Voltar ao Topo Ir em baixo

Re: som Sony hcd-zux9 led verde aceso não liga e nem acende o display

Mensagem por vinicius alan aragão em Ter 11 Nov 2014, 19:18

AMIGÃO ACONTECEU O MESMO COMIGO E FIZ O SEGUINTE ELIMINEI O IC202,DO RESET, E COLOQUEI UM RESISTOR DE 47R , NOS JUMPERIS JW-108 E JW-109 QUE FICA PROXIMO O CRISTAL X101, FEITO ISSO É SO PARTIR PRO ABRAÇO

vinicius alan aragão

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 21
Sexo: Masculino
Número de Mensagens: 1
Idade: 38
Cidade/Estado:: bom jeus da lapa bahia
Data de inscrição: 11/11/2014

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum