Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Diodo smd E5.
Hoje à(s) 09:23 por Ohm

» tv cce - hps 2997fs - def: rele arma e desarma
Ontem à(s) 18:36 por Aslem

» tv sony modelo kv 29fs110 defeito sem cor verde
Ontem à(s) 16:41 por CACÁ

» Módulo Stetsom 3K7E Liga entra em proteção e Desliga
Ontem à(s) 09:45 por eletronica novo som

» monitor samsung modelo 932b plus atela da uma piscada desliga
Ontem à(s) 09:12 por Nill

» Modulo Taramps TA2700 2ohms - problema na fonte
Sex 20 Abr 2018, 22:27 por Ohm

» tv semp 1453 com vertical esticado
Sex 20 Abr 2018, 14:38 por johni

» som toshiba cm 7215 cd nao liga .
Qui 19 Abr 2018, 23:59 por Jose Guilherme R

» (Encerrado) som philips fwm 9000/78r liga funciona cd sintoniza fm e am, mas nao sai som
Qui 19 Abr 2018, 17:37 por Oficina do SOM

» modulo 1k5h 2 homs acendendo proteção
Qui 19 Abr 2018, 15:37 por manin

» Xbox 360, fonte nao arma, só acende luz vermelha
Qui 19 Abr 2018, 14:55 por rafaquino91

» SOM SONY HCD- GPX5G [SEM SOM]
Qui 19 Abr 2018, 14:41 por Nill

» TV GRADIENTE TF2140 QUEIMANDO SAIDA VERTICAL
Qui 19 Abr 2018, 11:50 por divan de souza

» capacimetro ICEL CD-300A
Qui 19 Abr 2018, 10:39 por Nill

» Modulo Megacharge 400w - defeito na saida de audio
Qui 19 Abr 2018, 08:36 por aNderson [EkkiP CAR]

» Módulo Roadstar RS-400.1frd Resistor com faixa de cores apagadas. Não consigo identificar cores.
Qui 19 Abr 2018, 08:30 por aNderson [EkkiP CAR]

» TV CCE HPS 1471 QUANDO LIGA O SOM É MUITO BAIXO E NO DECORRER DE UNS DEZ SEGUNDOS VAI AUMENTANDO.
Qui 19 Abr 2018, 08:30 por Victor

» Ap.Som Sharp 3 CDs - Mod:CD-C580X - def:Vem em proteção.
Qua 18 Abr 2018, 13:51 por Oficina do SOM

» Tv Philips 14PT314A/78R não liga LED acesso
Qua 18 Abr 2018, 13:24 por centauro

» DVD/CD LG RECEIVER LH-D6530A
Ter 17 Abr 2018, 21:15 por Oficina do SOM

» (Encerrado) Satellite Sub Woofer AS-878 2.1 Trafo em curto.
Ter 17 Abr 2018, 21:08 por Oficina do SOM

» tv sony kv29fs105 com o tubo fraco
Ter 17 Abr 2018, 19:03 por rogerio ataliba

» tv sony kv29fs105 com o tubo fraco
Seg 16 Abr 2018, 23:03 por rogerio ataliba

» caixa de som philco pht 5000 sem audio na placa pricipal
Seg 16 Abr 2018, 22:53 por Oficina do SOM

» som philips fwm 603 controle remoto não funciona
Seg 16 Abr 2018, 22:51 por Oficina do SOM

» tv cce hps 2097 parte mas volta para stanbay
Dom 15 Abr 2018, 23:50 por saitam

» mesa de som behringer xenyx 1202fx (queimando regulador de 12v)
Dom 15 Abr 2018, 23:44 por claudinhosom

» (Encerrado) Home Theater Lenoxx HT-726, não liga.
Dom 15 Abr 2018, 15:02 por Oficina do SOM

» Projeto como fazer um testador de fonte tv LED, LCD e PLASMA.
Sab 14 Abr 2018, 19:11 por Francisco Marcleo

» MULTÍMETRO ANALÓGICO YU FONG 370 - ESCALA X10 NÃO FUNCIONA
Sex 13 Abr 2018, 14:32 por BETO GOMES

Quem está conectado
117 usuários online :: 11 usuários cadastrados, Nenhum Invisível e 106 Visitantes :: 2 Motores de busca

Daniel Bonfim, latual, leprex, MARIO Y. SEGAWA, Maximilian Klem Mendonça, nonato53, Ohm, Ricardo Luis Bomfim, ROGERIOipu, vargas961, WALTER JANSEN

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

som Sony hcd-zux9 led verde aceso não liga e nem acende o display

Ir em baixo

som Sony hcd-zux9 led verde aceso não liga e nem acende o display

Mensagem por wherbety em Qui 18 Out 2012, 15:16

esse som entrou com saída de som queimada fiz a troca e ficou aparecendo no display eject e desligava então percebi que tinha que conectar o DECK feito isso resolveu mais quando coloquei a tampa traseira com os parafuso e tampa de cima resolvi ligar novamente pra testar. Foi ai que percebi que ao ligar na rede não acendia o display apenas o led verde e verificando não tinha nada aparente de errado pois tinha acabado de testar o mesmo parcialmente desmontado, daí ficou uma duvida muito grande pois fiquei boiando em o que aconteceu. Aguardo dica dos amigos.
avatar
wherbety
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 04 anos
Sexo : Masculino
Número de Mensagens : 298
Idade : 32
Cidade/Estado: : brasilia
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: som Sony hcd-zux9 led verde aceso não liga e nem acende o display

Mensagem por luis paulo0306 em Sab 02 Ago 2014, 14:26

som Sony hcd-zux9 led
avatar
luis paulo0306
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 1
Idade : 30
Cidade/Estado: : Camaçari
Data de inscrição : 02/08/2014

Voltar ao Topo Ir em baixo

Re: som Sony hcd-zux9 led verde aceso não liga e nem acende o display

Mensagem por vinicius alan aragão em Ter 11 Nov 2014, 19:18

AMIGÃO ACONTECEU O MESMO COMIGO E FIZ O SEGUINTE ELIMINEI O IC202,DO RESET, E COLOQUEI UM RESISTOR DE 47R , NOS JUMPERIS JW-108 E JW-109 QUE FICA PROXIMO O CRISTAL X101, FEITO ISSO É SO PARTIR PRO ABRAÇO
avatar
vinicius alan aragão
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 21
Sexo : Masculino
Número de Mensagens : 1
Idade : 41
Cidade/Estado: : bom jeus da lapa bahia
Data de inscrição : 11/11/2014

Voltar ao Topo Ir em baixo

Sobre isso não consigo entender

Mensagem por Peterson cardoso em Qua 21 Mar 2018, 23:02

Alguém pode me explicar melhor ainda não entendi o som encontra com o mesmo problema
avatar
Peterson cardoso
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Cursando
Sexo : Masculino
Número de Mensagens : 1
Idade : 33
Cidade/Estado: : Niteroi/ rio de janeiro
Data de inscrição : 21/03/2018

Voltar ao Topo Ir em baixo

Re: som Sony hcd-zux9 led verde aceso não liga e nem acende o display

Mensagem por Nill em Qui 22 Mar 2018, 08:10


(Tópico abandonado, solução para o defeito não  foi concluída pelo Técnico.)

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5044
Idade : 53
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: som Sony hcd-zux9 led verde aceso não liga e nem acende o display

Mensagem por CACÁ em Sex 23 Mar 2018, 10:03

@Peterson cardoso escreveu:Alguém pode me explicar melhor ainda não entendi o som encontra com o mesmo problema

Não use o serviço de alertas para pedir dicas, veja as regras do fórum

_________________
 




avatar
CACÁ
Administrador Auxiliar
Administrador Auxiliar

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 14 anos/ 6 anos
Sexo : Masculino
Número de Mensagens : 18470
Idade : 37
Cidade/Estado: : Ritápolis Minas Gerais
Humor : Bom
Data de inscrição : 25/03/2010

Voltar ao Topo Ir em baixo

Re: som Sony hcd-zux9 led verde aceso não liga e nem acende o display

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum