Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv philco pcs2976s demora aparecer imagem.
Hoje à(s) 22:12 por geraldoalmeida

» Tv lg 29cc2rl fonte alterada
Hoje à(s) 21:22 por MARIO Y. SEGAWA

» som sony hcd gn-6660 stand by piscando
Hoje à(s) 17:53 por jadiel

» MODULO STETSOM 2K5 EQ NAO LIGA NEM UM LED
Hoje à(s) 17:25 por daniel secco

» Caixa ativa csr 4000a com c.i. in1 e in 2 queimados
Hoje à(s) 16:28 por G.Marins

» tv semp crt 1484 u13 sem som, imagem normal.
Hoje à(s) 15:29 por simao25

» tv cce tv 1418usp não sintoniza canal
Hoje à(s) 13:59 por Tiago de paula da silva

» Órgão Eletrônico GAMBITT DX-180L defeito teclados e flautas
Hoje à(s) 13:38 por Iriel

» TV AOC modelo LE32D1352 com imagem invertida
Hoje à(s) 12:41 por Marcos.Val

» [Resolvido] TV philco modelo ph21mss com o +b baixo
Hoje à(s) 10:54 por Nill

» Modulo banda ice 3500 diodo em curto
Hoje à(s) 10:52 por Nill

» som automotivo sony mex v30 inoperante
Hoje à(s) 10:02 por jerryjerry

» tv philco tv-ph21SS Preciso eeprom
Hoje à(s) 03:09 por bileu

» Modulo Roadstar 1200d Liga aciona o relé e não sai som.
Ontem à(s) 21:10 por BETO GOMES

» som da philips fwc-505 só com som no fone
Ontem à(s) 19:41 por cacausalvo

» TV Philips 14pt316a tela escura com som
Ontem à(s) 19:10 por MARIO Y. SEGAWA

» Fonte overload 250 amp não liga
Ontem à(s) 17:10 por will352

» TV SEMP DL2971W LIGA E DESLIGA.
Ontem à(s) 12:20 por lukpc34

» tv toshiba 2086 nms u18 queimando saida horizontal
Ontem à(s) 09:46 por MARIO Y. SEGAWA

» Modulo soundigital sd4000.1d chiando
Ontem à(s) 08:07 por Big Phill

»  SEMP, TV2134 (C) SL chassis: SK11, queimando o vertical após algum tempo!
Ontem à(s) 06:02 por luis aquino sparapan

» Fonte JFA Turbo 800 1480
Ontem à(s) 05:34 por LEONARDO MACHADO

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Sex 20 Jan 2017, 23:18 por CACÁ

» TV LG 39LN5400 ASCENDE SEM CARACTERES SEM SOM E IMAGEM
Sex 20 Jan 2017, 23:17 por CACÁ

» sony hcd-ex8 usb no device
Sex 20 Jan 2017, 23:15 por CACÁ

» tv lg 32lt360c imagen invertida.
Sex 20 Jan 2017, 23:12 por CACÁ

» tv Semp Toshiba led Dl4844(a)f liga so aparece o logo e desliga
Sex 20 Jan 2017, 23:11 por CACÁ

» CENTRAL MULTMIDIA H-BUSTER HBO 8822TO (CONGELANDO IMAGEM DVD)
Sex 20 Jan 2017, 22:12 por jerryjerry

» modulo som 9.8 d 1200wrms sem som nas saidas
Sex 20 Jan 2017, 18:18 por luiz da eletronica

» tv semp 2134 chassi sk 11, com duas linhas pretas verticais no centro da tela, imagem normal.
Sex 20 Jan 2017, 17:04 por Eletronica Zukata

Quem está conectado
277 usuários online :: 20 usuários cadastrados, Nenhum Invisível e 257 Visitantes :: 2 Motores de busca

arthurnerd, BETO GOMES, cacausalvo, CACÁ, daniel secco, dj, Eduardo Toda, geraldoalmeida, guilherme10_@hotmail.com, José s. Freitas, João rene Rodrigues, luan costa, marcos eletronico, MARIO Y. SEGAWA, Nercy, POTIRIBU, Rosélio, Tecnico Miguel, TOBE, will352

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

som aiwa cx-zr900he liga e fica em standbay

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

som aiwa cx-zr900he liga e fica em standbay

Mensagem por lucas de souza marchete em Qua 21 Dez 2011, 17:48

OLA PESSOAL !!!
Esse som estava com o transistor K2723 em curto,troquei mais não deu em nada.Quando ligo ele na tomada ele fica na opção demo e ai quando se aperta qualquer tecla (power , tuner ,tape , phono , etc ... ) liga por 1 segundo e volta para standbay e assim por diante,mais ele não apaga o display (ele não desliga só fica em standbay na opção demo),achei ingraçado que toda tecla que eu aperto as engrenagem no tape se movimenta dando tac tac tac.

OBS: mesmo os transistores de potencia estando na placa nem um deles deu curto no miter.

pesso ajuda para os amigos pois este defeito é novidade para mim.

ABRAÇOS!!!

lucas de souza marchete
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 ANOS
Sexo : Masculino
Número de Mensagens : 417
Idade : 25
Cidade/Estado: : RIO DE JANEIRO
Data de inscrição : 14/12/2009

Voltar ao Topo Ir em baixo

Re: som aiwa cx-zr900he liga e fica em standbay

Mensagem por lucas de souza marchete em Qua 21 Dez 2011, 18:58

alguem poderia me ajudar ????

lucas de souza marchete
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 ANOS
Sexo : Masculino
Número de Mensagens : 417
Idade : 25
Cidade/Estado: : RIO DE JANEIRO
Data de inscrição : 14/12/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum