Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
»  tv philco ph 21m ss com vertical fechado do meio para baixo
Hoje à(s) 00:12 por sidinei gonçalves

» TV AOC L32W831- SEM IMAGEM E SOM
Ontem à(s) 23:20 por Cesar Roberto P. Diniz

» TV CCE HPS 2985 - FAIXA ESCURA PARTE SUPERIOR E INFERIOR DA TELA
Ontem à(s) 23:19 por rdoantonio2010...

» MINI SYSTEM PANASONIC SA-AKX72 FONTE MORTA
Ontem à(s) 23:15 por Geddson

» TV GRADIENTE MODELO TS 2155 SLIM COMPLETAMENTA APAGADA
Ontem à(s) 23:09 por Bruno Capozzoli

» TV PHILIPS 21PT5431/78R DEMORA PARA LIGAR
Ontem à(s) 23:07 por Bruno Capozzoli

» TV PHILIPS 21PT5435/78 IMAGEM BORRADA DE PRETO
Ontem à(s) 23:05 por Bruno Capozzoli

» TV TOSHIBA U16 SOM BAIXO
Ontem à(s) 23:02 por Bruno Capozzoli

» TV Philips 20PT Power Vision Não ajusta a largura.
Ontem à(s) 22:47 por Pf_Tec

» tv semp mod 2999 lms fonte alta
Ontem à(s) 21:56 por augusto1711

» stetsom 3k7 ci u2, u3, u4 e u5
Ontem à(s) 21:20 por mychelsm

» tv1418 CCE
Ontem à(s) 21:09 por Tecnico Miguel

» (resolvido)som Samsung MX-C830 sem audio nas saidas
Ontem à(s) 20:54 por ricorrea

» SOM aiwa modelo NSX-V70 não liga só em stand by
Ontem à(s) 20:47 por andrecuiabá

» Mini Sistem Aiwa CX-NF969 Liga sem Audio
Ontem à(s) 20:43 por andrecuiabá

» [Encerrado]tv toshiba 2157nes U18, queimando o str da fonte, já queimaram 3.
Ontem à(s) 20:42 por Roberto Soares

» modulo amplificador banda voxer 4.8 600 wtts rms acionando proteçao
Ontem à(s) 20:29 por denis00eletronica

» Dvd positron 6110av sem video
Ontem à(s) 19:59 por Roberto Soares

» tv philips 29pt4643/78. Não funciona, piscando o led.
Ontem à(s) 19:57 por Roberto Soares

» gradiente spect 87. tudo nomal menos am/fm so acende o painel
Ontem à(s) 19:56 por Roberto Soares

» Sistem Toshiba MS8080MUS Sem som
Ontem à(s) 19:52 por jebeme

» Tv Philips lcd, 32pfl3403/78, a mesma aparece modo de loja
Ontem à(s) 19:49 por Roberto Soares

» Aparelho de Som CCE mod ADV-750 não le dvd
Ontem à(s) 19:44 por ViniciusMarcello

» modulo stetsom 1k5 desligando sozinha..
Ontem à(s) 19:37 por ViniciusMarcello

» TV PHILCO TPC2910 QUEIMANDO HORIZONTAL
Ontem à(s) 19:19 por mastertec

» mini system Lg CM9730 em standby
Ontem à(s) 18:03 por Washington Dos Anjos Ferr

» som sony hcd-gtr88 em standby só com o led aceso
Ontem à(s) 18:02 por Teimoso

» MINI SISTEM LG CM8330 SEM SOM EM UM CANAL
Ontem à(s) 17:55 por augusto muniz dos santos

» TV PLASMA LG 42PX4RV-MC APÓS ESTALO, IMAGEM FRACA, SÓ NO CANTO DA TELA
Ontem à(s) 17:02 por alexferreira.silva

» TV LCD SHARP LC-32D40U SEM IMAGEM
Ontem à(s) 16:32 por Emanoel Vinícius


som aiwa cx-zr900he liga e fica em standbay

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

som aiwa cx-zr900he liga e fica em standbay

Mensagem por lucas de souza marchete em Qua 21 Dez 2011, 17:48

OLA PESSOAL !!!
Esse som estava com o transistor K2723 em curto,troquei mais não deu em nada.Quando ligo ele na tomada ele fica na opção demo e ai quando se aperta qualquer tecla (power , tuner ,tape , phono , etc ... ) liga por 1 segundo e volta para standbay e assim por diante,mais ele não apaga o display (ele não desliga só fica em standbay na opção demo),achei ingraçado que toda tecla que eu aperto as engrenagem no tape se movimenta dando tac tac tac.

OBS: mesmo os transistores de potencia estando na placa nem um deles deu curto no miter.

pesso ajuda para os amigos pois este defeito é novidade para mim.

ABRAÇOS!!!

lucas de souza marchete
Participante VIP
Participante VIP

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 3 ANOS
Sexo: Masculino
Número de Mensagens: 416
Idade: 23
Cidade/Estado:: RIO DE JANEIRO
Data de inscrição: 14/12/2009

Voltar ao Topo Ir em baixo

Re: som aiwa cx-zr900he liga e fica em standbay

Mensagem por lucas de souza marchete em Qua 21 Dez 2011, 18:58

alguem poderia me ajudar ????

lucas de souza marchete
Participante VIP
Participante VIP

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 3 ANOS
Sexo: Masculino
Número de Mensagens: 416
Idade: 23
Cidade/Estado:: RIO DE JANEIRO
Data de inscrição: 14/12/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum