Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Tv toshiba 2916 parada
Ontem à(s) 23:11 por CAMPOS

» tv samsung cl21z50mq nao liga
Ontem à(s) 22:55 por catro

» TV Philips 29PT8568 Faiscando Flyback
Ontem à(s) 22:45 por edson martins

» TV Philips 32PFL4017G/78 travando em tela azul
Ontem à(s) 22:16 por edson martins

» tv philips 29pt4635/78 desliga assim que apresenta a imagem
Ontem à(s) 22:07 por Jean Prede

» tv toshiba 2091 KAV vertical fechado.
Ontem à(s) 21:49 por Tecnico Miguel

» TV CCE HSP 2185 liga e desliga assim q aparece imagem
Ontem à(s) 21:42 por Tecnico Miguel

» tv sharp c 20t51 nao tem audio
Ontem à(s) 21:21 por wilson.tecnico

» Tv philips 29pt6566/78 nao liga
Ontem à(s) 20:43 por PITERSIGMA

» tv philco ph 48861dg led
Ontem à(s) 20:25 por DarcioBom

» boog d-2k2 o ventilador funciona mas o led n acende
Ontem à(s) 19:19 por joandson alves

» som panasonic sb-ak200 som distorcido
Ontem à(s) 17:10 por NITRO

» tv toshiba 1451nav, u18 com fonte +b baixa
Ontem à(s) 17:10 por luiz da eletronica

» Caixa Mini HI-FI System - PHILIPS -MOD:NTRX 500X/78 - Def: Apagada.
Ontem à(s) 17:08 por NITRO

» Módulo Taramps TS1300-X2, "desligando"
Ontem à(s) 16:42 por NITRO

» Microondas Brastemp BMS35BBHNA queimando o fusível
Ontem à(s) 15:52 por Paranista

» TV SEMP 2080EAV - IMAGEM VERMELHA
Ontem à(s) 14:40 por cleitonyankee

» PS3 CECH-4014B - [FOREVER LOGO]-resolvido.
Ontem à(s) 14:40 por Dematos

» microondas brastemp modelo. bm S25ABhNA, motor do prato acende, e quando acionado pega fogo
Ontem à(s) 14:37 por Dematos

» DVD Automotivo Lenoxx AD-1836 com áudio lento.
Ontem à(s) 14:35 por Dematos

» MODULO SOUNDIGITAL SD12KD-SMD ACENDENDO LED POWER E CLIP
Ontem à(s) 13:47 por willian gomes

» tv lg cp29k30a ao ligar nao armava o led nao acendia e ficava com tic tic
Ontem à(s) 13:29 por Paranista

» TV TOSHIBA CP14F26 IMAGEM COM RABO DE COMETA
Ontem à(s) 11:59 por mario satake

» Tv toshiba 2916 parada
Ontem à(s) 11:21 por marcos eletronico

» tv LG 29FS4RL-L1 imagem com muito brilho
Ontem à(s) 11:18 por adriano cesar

» TV, STI-4050 B-FDA, LIGA ACENDE A TELA E DESLIGA..
Ontem à(s) 11:08 por EUGENIO NILTON

» TV SONY KDL-40EX705 NÃO PARTE
Ontem à(s) 09:23 por Bruno Capozzoli

» tv century c2150f nao liga
Ontem à(s) 09:11 por Bruno Capozzoli

» tv semp tv 14a82eav barulho estridente ao ligar e fica standby
Ontem à(s) 09:08 por Bruno Capozzoli

» tv semp toshiba 1415nm chassi u18 não liga
Ontem à(s) 09:03 por charles josé cipriano

Quem está conectado
51 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 49 Visitantes :: 2 Motores de busca

nilton muriae, Unabomber

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

som sony hcd-gn990 troquei a saida e continua sem som

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

som sony hcd-gn990 troquei a saida e continua sem som

Mensagem por servitec em Ter 12 Jul 2011, 10:41

alguem já pegou esse pepino, troquei a saida dele e nada de som.

servitec
Participante
Participante

TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 48
Idade: 45
Cidade/Estado:: votuporanga
Data de inscrição: 23/06/2010

Voltar ao Topo Ir em baixo

Re: som sony hcd-gn990 troquei a saida e continua sem som

Mensagem por Rocklando89 em Ter 12 Jul 2011, 10:44

Ja verificou as alimentações na saida?tem audio na saida de fone de ouvido?


http://www.electronica-pt.com/index.php/component/option,com_remository/Itemid,34/func,startdown/id,4546/

Rocklando89
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 3 Anos
Sexo: Masculino
Número de Mensagens: 3163
Idade: 34
Cidade/Estado:: ITU/SP
Humor: + ou -
Data de inscrição: 25/10/2010

Voltar ao Topo Ir em baixo

Re: som sony hcd-gn990 troquei a saida e continua sem som

Mensagem por servitec em Ter 12 Jul 2011, 13:09

rocklando tem audio sim no fone

servitec
Participante
Participante

TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 48
Idade: 45
Cidade/Estado:: votuporanga
Data de inscrição: 23/06/2010

Voltar ao Topo Ir em baixo

Re: som sony hcd-gn990 troquei a saida e continua sem som

Mensagem por Rocklando89 em Ter 12 Jul 2011, 13:49

Amigo ja verificou as alimentações da saida,não a nenhum resistor de baixo valor aberto,fusivel aberto?O rele arma e desarma quando conecta o fone de ouvido?

Rocklando89
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 3 Anos
Sexo: Masculino
Número de Mensagens: 3163
Idade: 34
Cidade/Estado:: ITU/SP
Humor: + ou -
Data de inscrição: 25/10/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum