Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» preciso de ajuda
Hoje à(s) 21:43 por Eliseu Ferreira

» modulo booster ba1500d queimando lm311
Hoje à(s) 19:43 por daniel secco

»  Som sony hcd-zux9 travado e volume no maximo
Hoje à(s) 13:39 por hcs

» TV PHILIPS 21PT5435 COM SOM DEMORANDO Á APARECER
Hoje à(s) 12:15 por ANTRNIO09

» TV LG 29FS4RLG-L1 QUEIMANDO SAIDA HORIZONTAL
Hoje à(s) 08:21 por MARIO Y. SEGAWA

» modulo stetsom 5k ES fets fonte torados
Hoje à(s) 00:42 por marcio2009

» Fonte rádio cd lenoxx BD129
Ontem à(s) 20:25 por rodiney

» som philips fwm996/78 sem audio
Ontem à(s) 19:46 por maurilioTATIBANO

» MICRO SISTEM PANASONIC SA AKX58 NAO LIGA NADA
Ontem à(s) 12:11 por francisco carvalho

» equalizador ge 400 cygnus defeito nos potenciometros deslizantes
Ontem à(s) 08:58 por Antonio Carlos Antunes

» esquema do notebook LNV L1325
Ontem à(s) 01:45 por marcossilva2002

» tv cl29z50mg queimando o resistor 250 de 44r
Sab 22 Abr 2017, 21:36 por tomate

» modulo de potencia soundigital sd1000.1d não liga.
Sab 22 Abr 2017, 21:33 por cleitonizaltino

» Modulo de som altomotivo taramps hd 2500 .rca com interferência
Sab 22 Abr 2017, 19:38 por edinaldo f m

» TV philco TP2053s- duvida sobre Flyback
Sab 22 Abr 2017, 19:36 por ricorrea

» TV PANASONIC TFD 2160 NÃO LIGA
Sab 22 Abr 2017, 17:59 por lenor fernandes

» monitor philips
Sab 22 Abr 2017, 17:12 por Nill

» STETSOM 5K2D
Sab 22 Abr 2017, 17:12 por Nill

» TV PHILCO 21M SS NAO LIGA!
Sab 22 Abr 2017, 16:20 por MARIO Y. SEGAWA

» TV PHILCO MOD: PCM 2056 Não Liga Led Piscando
Sab 22 Abr 2017, 14:46 por bileu

» Mini System LG CM4340 queimando o Q901
Sab 22 Abr 2017, 12:52 por santec

» MODULO MXR S1200W COM SOM ROUCO EM UM CANAL
Sab 22 Abr 2017, 11:30 por Nill

» TV CENTURY C2161US PROBLEMA NO VERTICAL
Sab 22 Abr 2017, 10:09 por marcos eletronico

» som philco ph400n não liga so a cende o led
Sab 22 Abr 2017, 07:37 por Aloisio

» (Encerrado) TV Philips 29pt9457 vertical fechado
Sab 22 Abr 2017, 03:23 por Dematos

» caixa amplificada staner top 1000 esquema
Sex 21 Abr 2017, 22:44 por Lincon J Ponath

» Som LG CM4520 Sem Audio...
Sex 21 Abr 2017, 22:12 por NITRO

» CAIXA AMPLIFICADA RM550 torrando saida de som
Sex 21 Abr 2017, 22:07 por NITRO

» tv cce mod,tv2918usp def. queimando os fets da fonte
Sex 21 Abr 2017, 19:09 por MARIO Y. SEGAWA

» receptor orbisat s2200 plus 3 sem ajuste de audio aparece 000 no visor
Sex 21 Abr 2017, 15:52 por Guedes1

Quem está conectado
315 usuários online :: 21 usuários cadastrados, Nenhum Invisível e 294 Visitantes :: 2 Motores de busca

adelio, ademir feil, CACÁ, daniel secco, Edwilson, eletro lucas, Eliseu Ferreira, Etherno_Crhistal, flavio fonseca, JOAOLM, josepereira, josivanio, JPPereira, juarezcardoso, marcelão, MARIO Y. SEGAWA, pedro damião, philipe, rodiney, SrTakada, sukerth

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV CCE HPS 1481 Imagem verde e rosa

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV CCE HPS 1481 Imagem verde e rosa

Mensagem por Mano Márcio em Qua 01 Jun 2011, 14:10

Boa tarde a todos !
Estou com esta TV que entrou sem oscilar,
efetuei a troca do Fly Back e oscilou normalmente,
porém com a imagem verde e rosa.
Já efetuei a troca dos cristais mas sem resultado !
Se algum colega tiver alguma dica, desde já agradeço !
avatar
Mano Márcio
Participante
Participante

Número de Mensagens : 140
Data de inscrição : 15/07/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1481 Imagem verde e rosa

Mensagem por Epron25 em Qua 01 Jun 2011, 14:39

[b] Tente ajustar os trimpots de cor...
Ou isso tambem pode ter haver com a polarização do tubo... tente usar uma bobina desmagnetizadora...

Abçs!
avatar
Epron25
Participante
Participante

TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 142
Idade : 24
Cidade/Estado: : Rio de Janeiro
Data de inscrição : 11/02/2011

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1481 Imagem verde e rosa

Mensagem por Mano Márcio em Qua 01 Jun 2011, 14:58

Fiz o ajuste de RGB, desmagnetizei o tubo, o nivel de preto e branco fica perfeito, mas ao colocar cor a imagem fica verde e rosa.
Valeu a tentativa !
avatar
Mano Márcio
Participante
Participante

Número de Mensagens : 140
Data de inscrição : 15/07/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1481 Imagem verde e rosa

Mensagem por mombach em Qua 01 Jun 2011, 21:19

Olha a Mangueira aí gente!!!Brincadeiras à parte,verificou os canhões do TRC individualmente?Pelo que voçê informa dá a impressão que está com algum canhão morto,Dê uma verificada antes do amplificador para ver se tem as três cores primárias.Dê noticias.

mombach
Participante
Participante

TEMPO DE EXPERIÊNCIA : 36
Sexo : Masculino
Número de Mensagens : 223
Idade : 54
Cidade/Estado: : passo fundo
Data de inscrição : 21/09/2010

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1481 Imagem verde e rosa

Mensagem por jaironuness em Qua 01 Jun 2011, 21:39

mombach correto sua dica , seria bom medir as voltagens de RGB e ver se esta iguais na base coletor e emissor dos transistores de RGB ok .
avatar
jaironuness
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 35 anos .
Sexo : Masculino
Número de Mensagens : 14552
Idade : 58
Cidade/Estado: : TAPIRATIBA / SP
Humor : feliz , alegrar
Data de inscrição : 30/06/2009

http://gospel-semeadores-da.forumeiros.com/forum

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1481 Imagem verde e rosa

Mensagem por Mano Márcio em Sex 10 Jun 2011, 16:17

Boa tarde aos colegas.
Encostei este aparelho por um tempo mas hoje tornei a trabalhar com ele.
Testei a placa em outro tubo, e ficou do mesmo jeito, então troquei o TDA 8361 e as cores ficaram perfeitas.
Meu problema agora é com o audio, está muito baixo e não notei antes da troca do C.I. como estava.
Agora estou em duvida em relação a isto.
Tô tomando uma canceira desta TV. rsrsrs
avatar
Mano Márcio
Participante
Participante

Número de Mensagens : 140
Data de inscrição : 15/07/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1481 Imagem verde e rosa

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum