Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
Menu de navegação

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

valdeni@eletronica2002.com.br


.


Últimos assuntos
» TV LG 21FJ8RL-L4 com efeito almofada
Hoje à(s) 13:12 por elivelton_gomes

» tv lg 32ln540b não sai do logotipo da lg
Hoje à(s) 13:04 por FORTI

» Dvd Nks 4100c defeito na fonte..
Hoje à(s) 13:02 por luiz.plis12

» Tv Philips 20gl1345 vertical fechado
Hoje à(s) 12:58 por SILVIO CURITIBA

» tv cineral 21pcin0305 sem audio
Hoje à(s) 12:37 por santec

» SOM SONY HCD-GNX90 NÃO LIGA
Hoje à(s) 12:35 por vanderlei bortoli

» DVD Philco Modelo DV-P4800 Defeito Não dá Stop
Hoje à(s) 12:25 por Oficina do SOM

» SOM PHILIPS \\ FWM 210 \\ FICA MUDO
Hoje à(s) 12:18 por DANTEX

» tv LG 32LH20R não funciona (apagada)
Hoje à(s) 12:04 por marcelo2011

» som Toshiba ms7980mus sem áudio com barulho nos falantes
Hoje à(s) 12:03 por Oficina do SOM

» tv cce hps-2991 não liga
Hoje à(s) 12:02 por Bruno Capozzoli

» TV LG 20"- Mod:RP-20CB20A Def: Sem Som,imagem muito clara.
Hoje à(s) 12:01 por Bruno Capozzoli

» mini system gtr88 não aumenta o volume
Hoje à(s) 12:00 por Washington Dos Anjos Ferr

» TV SHARP C-1438 vem imagem só se girar o SCREEN
Hoje à(s) 11:58 por Bruno Capozzoli

» tv proview 29 tl29n6p com a imagem esbraquissada
Hoje à(s) 11:48 por Humberto nunes de souza

» projetor viewsonic pjd6251 não liga
Hoje à(s) 11:23 por vanderlei bortoli

» Home Theater gradiente sw200 liga e desliga
Hoje à(s) 11:06 por Humberto nunes de souza

» Home Theater -Lenoxx HT-718 nao parte a fonte
Hoje à(s) 11:04 por pinokio

» radio portátil philco pb126 sem audio em am/fm
Hoje à(s) 10:58 por robsonvrech

» Som Philips FW-M663 Não abre Mecanismo de CD
Hoje à(s) 10:54 por Mattsantana

» tv toshiba 2956dfp não liga so acende o led e não liga
Hoje à(s) 10:41 por valdemir da cruz arruda

» TV TOSHIBA 1455PR - SEM CARACTERES NA TELA.
Hoje à(s) 10:35 por djonathanpb

» TV PHILIPS 29PT9467C, QUADRO REDUZIDO DOS 4 LADOS +OU- 2CM
Hoje à(s) 10:26 por hcs

» TV PHILIPS 21PT9467C/78 ACIONANDO PROTEÇÃO
Hoje à(s) 09:43 por alexandro

» Radio britania BS336mp3 não sintoniza fm
Hoje à(s) 09:00 por taciso

» Tv lcd H-buster HBTV-42L03FD, liga apenas o led azul
Hoje à(s) 08:31 por Tony Eletronica

» Tv LG -26lg30r tela cor azul clara
Hoje à(s) 08:29 por oficina660

» Módulo Roadstar RS-4210AMP - Não liga, sem tensão na fonte
Hoje à(s) 08:25 por Nill

» Receptor visiontec 1000 plus não ligando com um chiado na fonte
Hoje à(s) 08:21 por elivelton_gomes

» TOSHIBA U18 QUEIMANDO SAIDA HORIZONTAL NO ATO
Hoje à(s) 07:50 por José Oliveira dos Santos


TV CCE HPS 1481 Imagem verde e rosa

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV CCE HPS 1481 Imagem verde e rosa

Mensagem por Mano Márcio em Qua 01 Jun 2011, 14:10

Boa tarde a todos !
Estou com esta TV que entrou sem oscilar,
efetuei a troca do Fly Back e oscilou normalmente,
porém com a imagem verde e rosa.
Já efetuei a troca dos cristais mas sem resultado !
Se algum colega tiver alguma dica, desde já agradeço !

Mano Márcio
Participante
Participante

Número de Mensagens: 140
Data de inscrição: 15/07/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1481 Imagem verde e rosa

Mensagem por Epron25 em Qua 01 Jun 2011, 14:39

[b] Tente ajustar os trimpots de cor...
Ou isso tambem pode ter haver com a polarização do tubo... tente usar uma bobina desmagnetizadora...

Abçs!

Epron25
Participante
Participante

TEMPO DE EXPERIÊNCIA: 5 anos
Sexo: Masculino
Número de Mensagens: 142
Idade: 22
Cidade/Estado:: Rio de Janeiro
Data de inscrição: 11/02/2011

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1481 Imagem verde e rosa

Mensagem por Mano Márcio em Qua 01 Jun 2011, 14:58

Fiz o ajuste de RGB, desmagnetizei o tubo, o nivel de preto e branco fica perfeito, mas ao colocar cor a imagem fica verde e rosa.
Valeu a tentativa !

Mano Márcio
Participante
Participante

Número de Mensagens: 140
Data de inscrição: 15/07/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1481 Imagem verde e rosa

Mensagem por mombach em Qua 01 Jun 2011, 21:19

Olha a Mangueira aí gente!!!Brincadeiras à parte,verificou os canhões do TRC individualmente?Pelo que voçê informa dá a impressão que está com algum canhão morto,Dê uma verificada antes do amplificador para ver se tem as três cores primárias.Dê noticias.

mombach
Participante VIP
Participante VIP

TEMPO DE EXPERIÊNCIA: 36
Sexo: Masculino
Número de Mensagens: 223
Idade: 52
Cidade/Estado:: passo fundo
Data de inscrição: 21/09/2010

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1481 Imagem verde e rosa

Mensagem por jaironuness em Qua 01 Jun 2011, 21:39

mombach correto sua dica , seria bom medir as voltagens de RGB e ver se esta iguais na base coletor e emissor dos transistores de RGB ok .

jaironuness
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 35 anos .
Sexo: Masculino
Número de Mensagens: 14536
Idade: 56
Cidade/Estado:: TAPIRATIBA / SP
Humor: feliz , alegrar
Data de inscrição: 30/06/2009

http://gospel-semeadores-da.forumeiros.com/forum

Voltar ao Topo Ir em baixo

Re: TV CCE HPS 1481 Imagem verde e rosa

Mensagem por Mano Márcio em Sex 10 Jun 2011, 16:17

Boa tarde aos colegas.
Encostei este aparelho por um tempo mas hoje tornei a trabalhar com ele.
Testei a placa em outro tubo, e ficou do mesmo jeito, então troquei o TDA 8361 e as cores ficaram perfeitas.
Meu problema agora é com o audio, está muito baixo e não notei antes da troca do C.I. como estava.
Agora estou em duvida em relação a isto.
Tô tomando uma canceira desta TV. rsrsrs

Mano Márcio
Participante
Participante

Número de Mensagens: 140
Data de inscrição: 15/07/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum