Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Tv cce hps 2971
Hoje à(s) 13:24 por vvvv2

» tv lg mod:14fk3rb - não sintoniza canal(RESOLVIDO)
Hoje à(s) 13:19 por Paranista

» semp toshiba sti tv led ld3260(A)f estourando capacitor da fonte
Hoje à(s) 12:57 por tomate

» Tv toshiba Mod.tv2958gfs tela escura Encerrado
Hoje à(s) 12:32 por Masceliano

» DVD automotivo H Buster 9550 AV- Liga e desliga.
Hoje à(s) 12:27 por F.Hübner V

» tv led Samsung ln32f200g com som não acende os leds da tela
Hoje à(s) 12:23 por eliasjose

» TV PHILIPS 29PT9467 C/78 VERTICAL FECHADO 15CM EMBAISO E 3CM EM CIMA
Hoje à(s) 12:22 por batata

» tv cce hps1430r mexe no brilho a imagem aumenta e diminui variando
Hoje à(s) 12:08 por Eliezer Araújo

» tv philco pcs2976s estalos forte no pescoço do tubo.
Hoje à(s) 12:01 por Davi Som & Imagem

» TV TOSHIBA TV2082BAV NAO LIGA
Hoje à(s) 12:01 por Bruno Capozzoli

» tv Samsung modelo cl-29k40mq dando super aquecimento no r423.
Hoje à(s) 11:52 por pedro eletroar

» TV Cineral 21PCIN0305 não liga no painel e não muda canal como se estivesse acionado função filho.
Hoje à(s) 11:51 por Davi Som & Imagem

» Dificuldade com componente STC12C2052
Hoje à(s) 11:48 por assbhte

» som aiwa cx-nf15lh display apagado
Hoje à(s) 11:41 por jesus membribes

» TV SAMSUNG 32LN350BFI - QUEIMA DP 805
Hoje à(s) 11:24 por Albino

» TV TOSHIBA 2977asl NAO TEM TELA AZUL
Hoje à(s) 11:19 por Bruno Capozzoli

» tv toshiba modelo 2097lm chassis u16,sem som.
Hoje à(s) 11:04 por tomate

» tv sharp c1438 em curto
Hoje à(s) 10:27 por tomate

» tv semp 2934 Sk91 com tela escura
Hoje à(s) 08:39 por ilton2 sales

» Mini System Toshiba MS 7925MU Sem Som
Hoje à(s) 08:38 por Léo E.R.P

» SOM PHILIPS FWM375 SEM SINTONIA RADIO
Hoje à(s) 08:36 por carlos iron

» Minisitem Samsung MX-C630 Sumindo o som
Hoje à(s) 08:31 por ferro velho

» modulo 4510amp power one sem +15-15
Hoje à(s) 08:29 por Nill

» MODULO ROADSTAR RS-4410AMP EM CURTO
Hoje à(s) 07:54 por Nill

» modulo banda ice3500 nao sai som
Hoje à(s) 07:51 por Nill

» Stetsom 7k2 ES defeito na saida????
Hoje à(s) 07:48 por Nill

» TV semp modelo tv1483bav com vertical reduzido e sem sintonia
Hoje à(s) 00:17 por isnaldo

» SOM PANASONIC SA-AK78, ERRO F61 MESMO DEPOIS DE TROCAR STK470-050A
Ontem à(s) 22:35 por tomate

» Tv lcd mod. 32" philips 32 pfl3406d/78 - liga e com um tempo desliga sózinha
Ontem à(s) 22:29 por santec

» tv toshiba tv-2959ifs os chuviscos estão amarelados.
Ontem à(s) 21:43 por Sebastian Lima


tv philco TP2052n MODO PRODUÇÃO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

tv philco TP2052n MODO PRODUÇÃO

Mensagem por eduardo santana em Seg 04 Abr 2011, 20:35

tem alguma modificação prevista pra evitar esse problema????

pq eu peguei uma tv assim mes passado, fiz o reset dela e voltou a normal, conferi tensao da eeprom e possivel mal contato e tava tudo OK entao entreguei a TV mas 1 mes depois voltou em modo de produção de novo

alguem tem alguma informação sobre isso??? dessa vez fiz reset e resolveu de novo mas to pensando em trocar a eeprom. o que acham????

eduardo santana
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 15 anos
Sexo: Masculino
Número de Mensagens: 1531
Idade: 35
Cidade/Estado:: sao paulo/sp
Humor: Bem Humorado
Data de inscrição: 11/07/2009

Voltar ao Topo Ir em baixo

Re: tv philco TP2052n MODO PRODUÇÃO

Mensagem por tokiotecnica em Seg 04 Abr 2011, 20:42

tive um caso semelhante com esse modelo, so resolveu quando coloquei uma nova com dados gravados

tokiotecnica
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 27 anos
Sexo: Masculino
Número de Mensagens: 461
Idade: 49
Cidade/Estado:: Curitiba / PR
Humor: bom
Data de inscrição: 05/01/2011

Voltar ao Topo Ir em baixo

Re: tv philco TP2052n MODO PRODUÇÃO

Mensagem por Roberto Soares em Seg 04 Abr 2011, 20:44


_________________
Obrigado pela dica, e pelo retorno!

Tenho capa miter2002


NÂO DOU DICAS POR MP.

Roberto Soares
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 34 anos
Sexo: Masculino
Número de Mensagens: 27613
Idade: 52
Cidade/Estado:: Resende RJ
Humor: bom
Data de inscrição: 15/01/2010

Voltar ao Topo Ir em baixo

Re: tv philco TP2052n MODO PRODUÇÃO

Mensagem por jaironuness em Seg 04 Abr 2011, 20:46

Oi amigo! Tente reiniciar a memoria.

Iniciação de memória
Ao substituir os circuitos integrados IC101 microcontrolador e o IC102 mem;oria, é
necessário efetuar o procedimento de iniciação de memória como segue abaixo:
1. Certifique que a chave (901) esteja realmente desligada;
2. Aperte simultaneamente as teclas canal + e canal -.
3. Mantenha as teclas canais apertadas e acione a chave liga/ desliga (S901). Após 2
segundos solte as teclas canais.
4. Depois faca a autoprogramacao

jaironuness
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 35 anos .
Sexo: Masculino
Número de Mensagens: 14536
Idade: 56
Cidade/Estado:: TAPIRATIBA / SP
Humor: feliz , alegrar
Data de inscrição: 30/06/2009

http://gospel-semeadores-da.forumeiros.com/forum

Voltar ao Topo Ir em baixo

Re: tv philco TP2052n MODO PRODUÇÃO

Mensagem por eduardo santana em Seg 04 Abr 2011, 20:54

Jairo, como eu disse la em cima eu fiz o reset (inicialização da eeprom)

e resolveu o problema mas voltou depois de 1 mes

Roberto, otima dica, eu ja hav ia verificado a linha sda e scl mas nao fiz uma limpeza como cita o amigo, vou fazer isso e retorno com o resultado

eduardo santana
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 15 anos
Sexo: Masculino
Número de Mensagens: 1531
Idade: 35
Cidade/Estado:: sao paulo/sp
Humor: Bem Humorado
Data de inscrição: 11/07/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum