Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:





================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv toshiba 2091 KAV vertical fechado.
Hoje à(s) 20:22 por geraldo pedro marques

»  micro system toshiba ms-7310cd som fanhoso em uma saída
Hoje à(s) 20:17 por edivim

» TV PHILCO PH42LED A com tela quadriplicada
Hoje à(s) 20:07 por edivim

» modulo banda ice 1800 liga e entra em protecao
Hoje à(s) 19:52 por Mauricio Pereira22

» (RESOLVIDO) TV CCE TV2118USP/AV NAO LIGA SO PISCA O LED STAMBY
Hoje à(s) 19:36 por Dihego Miranda

» (RESOLVIDO) TV CCE HPS3407FS NAO LIGA SO EM STANDBY
Hoje à(s) 19:33 por Dihego Miranda

» taramps hd 3000 funciona normal mais não sai som
Hoje à(s) 19:28 por willian gomes

» MINI SYSTEM CCE MDK 555 NAO LE CD RODA AO CONTRARIO UNIDADE BATENDO NO FIM DO TRILHO
Hoje à(s) 19:18 por Dihego Miranda

» Tv gradiente tf2952 som falhando e interferencia na imagem
Hoje à(s) 19:16 por Tiago de paula da silva

» MÓDULO TARAMPS t5KW R5_C 2homs - Acionando proteção
Hoje à(s) 18:30 por Eletrônica Marser Digital

» Modulo sondigital sd3000.1d não liga.
Hoje à(s) 18:12 por jucesar

» modulo banda vinking 7000 rms com problema no audio
Hoje à(s) 18:04 por jucesar

» (RESOLVIDO)tv semp 2981 avs lem 07 fonte baixa.
Hoje à(s) 17:55 por baltazar alves da silva

» Home Theater Samsung HT-C550 liga em seguida arma proteçao.
Hoje à(s) 17:53 por PITERSIGMA

» tv Cineral Ts 2977 Dá Alta e Corta
Hoje à(s) 17:20 por juan silva

» TV GRADIENTE TF 2952 QUEIMANDO INSTANTANEAMENTE O TR DE SAÍDA HORIZONTAL ao ligar
Hoje à(s) 17:11 por DaniDIGIPONTOSOM

» tv phillips 29pt9467 tela escura sem imagem
Hoje à(s) 16:40 por jaireletronica

» Módulo Stetsom 2K5 ES Led de proteção pisca 3 vezes.
Hoje à(s) 16:32 por Jecimar

» tv samsung cl21z58mq sem imagem e sem som
Hoje à(s) 14:47 por duc40rj

» som sony hcd-rg444s entra em proteção
Hoje à(s) 14:41 por CACÁ

» som sony hcd-rg444s entra em proteção
Hoje à(s) 14:40 por CACÁ

» Baixar drivers sem Internet
Hoje à(s) 14:14 por Arthur Gomes

» tv samsung cl21z43mq4xxaz tv não liga
Hoje à(s) 12:36 por Paranista

» home theater philips htd5510x som baixinho
Hoje à(s) 11:42 por neitec

» TV philips 14pt110A curto na fonte
Hoje à(s) 11:16 por jonas eufrasio barbosa

» som sony mhc-gt22 desligando
Hoje à(s) 10:48 por duc40rj

» SOM TOSHIBA MS 7945 MU defeito SEM SOM
Hoje à(s) 10:36 por Paranista

»  micro sistem toshiba ms 8080mus sem audio
Hoje à(s) 10:22 por waldik

» microondas lg ms3047ga não liga
Hoje à(s) 10:17 por Aloisio

» No break Enermax YUP-E600 vai pro inverssor e desliga quanto volta a rede.
Hoje à(s) 10:05 por Sousa20


TV CCE, modelo HPS-1491, some a imagem ao ligar a antena.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV CCE, modelo HPS-1491, some a imagem ao ligar a antena.

Mensagem por vanskymaster em Qui 08 Abr 2010, 21:21

Pessoal, a pane desta tv é a seguinte:
liga a tv e ela fica o tempo todo ligada em trama, mas assim que liga a antena e chega imagem ela passa de 5 a 10 segundos e se desliga, ja troquei capacitores, testei resistores, diodos e ainda não achei o problema, se alguém ai do fórum já pegou uma pane desta e me dizer como saná-la ficarei muito grato.

vanskymaster
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10
Sexo: Masculino
Número de Mensagens: 622
Idade: 40
Cidade/Estado:: Campina Grande / PB
Data de inscrição: 11/09/2009

Voltar ao Topo Ir em baixo

Re: TV CCE, modelo HPS-1491, some a imagem ao ligar a antena.

Mensagem por fts22 em Qui 08 Abr 2010, 22:04

Troca capa de booster do coletor do saída H.

fts22
Técnico
Técnico

TEMPO DE EXPERIÊNCIA: 5 anos
Sexo: Masculino
Número de Mensagens: 220
Idade: 57
Cidade/Estado:: Guaraci Pr
Data de inscrição: 29/12/2009

Voltar ao Topo Ir em baixo

Re: TV CCE, modelo HPS-1491, some a imagem ao ligar a antena.

Mensagem por vanskymaster em Seg 12 Abr 2010, 21:14

troquei o capa de booster e ainda continua na mesma, com trama fica ligada o tempo todo, mas ao ligar a antena a tv se desliga entre 5 a 15 segundos.

vanskymaster
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10
Sexo: Masculino
Número de Mensagens: 622
Idade: 40
Cidade/Estado:: Campina Grande / PB
Data de inscrição: 11/09/2009

Voltar ao Topo Ir em baixo

Re: TV CCE, modelo HPS-1491, some a imagem ao ligar a antena.

Mensagem por bimeletronica em Sex 22 Out 2010, 10:34

ESTOU COM ESSE MESMO PROBLEMA AQUI ALGUEM PODE AJUDAR E SO CONECTAR A ANTENA IMAGEM SOME

bimeletronica
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 1 ano
Sexo: Masculino
Número de Mensagens: 162
Idade: 31
Cidade/Estado:: Livramento
Data de inscrição: 21/10/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum