Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» amplificador ciclotron dynamic 8.000 led clip/limiter nao apaga
Hoje à(s) 04:56 por adjandre

» CAIXA AMPLIFICADA - LL200 - GRAVE RONCANDO
Hoje à(s) 02:43 por Diogo Moraes

» som lg LM U2350a hora tem audio hora nao
Hoje à(s) 01:49 por wilsinho

» SOM SONY MHC-GTR88 SOM BAIXO CHIANDO FRACO
Hoje à(s) 01:29 por Eliezer Araújo

» DVD PHILCO PH170N com riping NÃO LIGA
Hoje à(s) 00:35 por Kitsuya

» som toshiba ms8080 defeito sem som
Ontem à(s) 22:58 por Tecnico Miguel

» MINE SISTEM TOSHIBA MS 7945MU SÓ ACENDE LE STAMBY.
Ontem à(s) 22:53 por Oficina do SOM

» TV TOSHIBA 2959LSM LEM 10, FECHANDO IMAGEM VERTICAL.
Ontem à(s) 22:52 por baltazar alves da silva

» Microsstem Sony fr gr10 au
Ontem à(s) 22:47 por Oficina do SOM

» SOM SONY FST-ZUX9 NÃO RECONHECE PENDRIVE
Ontem à(s) 22:36 por Oficina do SOM

» Mini System Mondial MS-05 Sem audio por alguns minutos
Ontem à(s) 22:32 por Alex Macedo

»  som lg modelo mct806 funcionando bem com display apagado
Ontem à(s) 22:29 por Oficina do SOM

» philips fwm589/19 liga au colocar na rede entra em proteção em 15 cg
Ontem à(s) 22:22 por Oficina do SOM

» sistem lg mcd-504 sem som
Ontem à(s) 22:17 por Oficina do SOM

» receiver philco psr 61 sem som
Ontem à(s) 22:16 por Oficina do SOM

» MINI SYSTEM MU7725 TOSHIBA NÃO FUNCIONA
Ontem à(s) 22:12 por Oficina do SOM

» mini system philips fwm9000x/78 1580w rms nao liga
Ontem à(s) 22:11 por Oficina do SOM

» som panasonic SA AKX50 nao liga
Ontem à(s) 22:09 por Oficina do SOM

» som philco ph400n nao liga
Ontem à(s) 22:06 por Oficina do SOM

» DVD PHILIPS DVP 3550K FICA SÓ TELA AZUL
Ontem à(s) 22:01 por Oficina do SOM

» TRAFO TRANCHAM MULTI TENSÃO
Ontem à(s) 21:57 por tomate

» Sony Mini HI-FI MHC-RG444S Liga sem Som e Depois desliga
Ontem à(s) 21:49 por Oficina do SOM

» [Resolvido]Tv CCE Hps-2991Fs Vazando alta do Flyback.
Ontem à(s) 21:46 por tomate

» Aparelho de Som Philco ph400 liga o led do volume e pisca display com a msg "Disc"
Ontem à(s) 21:36 por Oficina do SOM

» home theater LG mod HT 306 SU
Ontem à(s) 21:32 por Oficina do SOM

» som philips modelo fwm462x/78
Ontem à(s) 21:30 por Oficina do SOM

» home theater Philips hts3365x/78
Ontem à(s) 21:23 por Oficina do SOM

» (Encerrado) SOM - MX-D730 Samsung Defeito usb check
Ontem à(s) 21:16 por Oficina do SOM

» Ventilador Loren Sid Turbo , Bivolt con controle de velocidade , como ligar capacitor
Ontem à(s) 20:35 por sandrotv

» purificador libell eletronico não gela (resolvido)
Ontem à(s) 18:51 por zailto L Correa

Quem está conectado
47 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 46 Visitantes :: 2 Motores de busca

wandows

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV CCE, modelo HPS-1491, some a imagem ao ligar a antena.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV CCE, modelo HPS-1491, some a imagem ao ligar a antena.

Mensagem por vanskymaster em Qui 08 Abr 2010, 21:21

Pessoal, a pane desta tv é a seguinte:
liga a tv e ela fica o tempo todo ligada em trama, mas assim que liga a antena e chega imagem ela passa de 5 a 10 segundos e se desliga, ja troquei capacitores, testei resistores, diodos e ainda não achei o problema, se alguém ai do fórum já pegou uma pane desta e me dizer como saná-la ficarei muito grato.

vanskymaster
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10
Sexo: Masculino
Número de Mensagens: 625
Idade: 41
Cidade/Estado:: Campina Grande / PB
Data de inscrição: 11/09/2009

Voltar ao Topo Ir em baixo

Re: TV CCE, modelo HPS-1491, some a imagem ao ligar a antena.

Mensagem por fts22 em Qui 08 Abr 2010, 22:04

Troca capa de booster do coletor do saída H.

fts22
Técnico
Técnico

TEMPO DE EXPERIÊNCIA: 5 anos
Sexo: Masculino
Número de Mensagens: 223
Idade: 57
Cidade/Estado:: Guaraci Pr
Data de inscrição: 29/12/2009

Voltar ao Topo Ir em baixo

Re: TV CCE, modelo HPS-1491, some a imagem ao ligar a antena.

Mensagem por vanskymaster em Seg 12 Abr 2010, 21:14

troquei o capa de booster e ainda continua na mesma, com trama fica ligada o tempo todo, mas ao ligar a antena a tv se desliga entre 5 a 15 segundos.

vanskymaster
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10
Sexo: Masculino
Número de Mensagens: 625
Idade: 41
Cidade/Estado:: Campina Grande / PB
Data de inscrição: 11/09/2009

Voltar ao Topo Ir em baixo

Re: TV CCE, modelo HPS-1491, some a imagem ao ligar a antena.

Mensagem por bimeletronica em Sex 22 Out 2010, 10:34

ESTOU COM ESSE MESMO PROBLEMA AQUI ALGUEM PODE AJUDAR E SO CONECTAR A ANTENA IMAGEM SOME

bimeletronica
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 1 ano
Sexo: Masculino
Número de Mensagens: 162
Idade: 31
Cidade/Estado:: Livramento
Data de inscrição: 21/10/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum