Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.

Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Substituto do amplificador de audio smd H5875 dip 8
Ontem à(s) 21:31 por Julioc3

» Mini System Panasonic Max 750, CI MCZ5207SG da fonte (AJUDA)
Ontem à(s) 18:18 por tomate

» Som TOSHIBA CM-8277CD NÃO FAZ LEITURA DOS CDs
Sab 23 Mar 2019, 20:05 por Eduardo Passos

» Multimetro kaise sk-110 - marca 0 em todas as escalas de ohms
Sab 23 Mar 2019, 16:19 por MARIO Y. SEGAWA

» Multimetro Minipa Et-3021b - escala de 10K não funciona
Sab 23 Mar 2019, 12:18 por MARIO Y. SEGAWA

» "Cabo MIDI pode ser conectado a um instrumento externo
Sab 23 Mar 2019, 11:01 por kir

» tv sony KDL32BX425 INTERMITENTE
Sex 22 Mar 2019, 17:13 por fts22

»  TV PHILCO PH29M SS - NÃO LIGA, LED ACESO
Sex 22 Mar 2019, 15:07 por Nill

» Mini System HiFi Samsung MX-750 zd Sem audio, defeito reclamado não liga
Sex 22 Mar 2019, 11:42 por NiemeyerD

» Mini System - Samsung - MX-D750 - PROTECT
Sex 22 Mar 2019, 11:07 por NiemeyerD

» Micrsisten sony hcd-gpx77 valor do resistor r309
Qui 21 Mar 2019, 18:04 por Chagas Moura

» Módulo SD800.4D um canal sem som
Qui 21 Mar 2019, 16:54 por Roberto Mergen

» Amplificador Taramps TA 1600 liga mas não sai som.
Qui 21 Mar 2019, 16:00 por Roberto Mergen

» MOSFET P9NK90ZFP SUBSTITUTO
Qua 20 Mar 2019, 21:44 por Evandro Barbosa

» RECEPTOR CLARO LIVRE NS5366S SEM SINAL.
Qua 20 Mar 2019, 21:22 por Luis tec

» Auto-rádio JVC mod. KD-R329 - Liga mais não funciona.
Qua 20 Mar 2019, 15:30 por ROBERTO CARLOS

» Som Philips MCM166 não funciona cd nem usb
Ter 19 Mar 2019, 15:23 por Gustavo machado costa

» sony hcd ex88 nao liga
Ter 19 Mar 2019, 08:40 por Rodrigo V F

» MODULO TARAMPS TS400X4 (QUEIMANDO FUSIVEL E 2 1404 DA FONTE)
Ter 19 Mar 2019, 07:59 por Nill

» tv cce hps1471 j sem imagem e linhas de retraços
Seg 18 Mar 2019, 19:00 por Paranista

» modulo stetsom hl-1200.4 queimado o q-23 eq-24.
Seg 18 Mar 2019, 11:49 por Naldo Oliveira

»  SOM Samsung MX HS 6500ZD FONTE QUEIMADA.
Seg 18 Mar 2019, 11:14 por Eduardo Passos

» SOM TOSHIBA MS9050 DISPLAY SO EXIBE LOAD
Seg 18 Mar 2019, 11:11 por Eduardo Passos

» Bebedouro Latina modelo labractr14s placa ay260 Não liga.
Dom 17 Mar 2019, 22:03 por arn78000

» Mini System Philips FWC270 audio só nos fones, amplificador com todas tensões
Dom 17 Mar 2019, 19:24 por Eduardo Passos

» Receiver Akai AA-A35 Funçao SUBSONIC (Reforço dos graves) não funciona.
Sab 16 Mar 2019, 15:00 por Eduardo_7680

» Conversão milímetro – polegada programa interativo de cálculo e tabelas
Sab 16 Mar 2019, 11:38 por kir

» Modulo corzus HT600 alto falantes ficam pulando
Sex 15 Mar 2019, 08:15 por Nill

» Radio philco transglobo Mod B471 so esta chiando
Qui 14 Mar 2019, 10:21 por Eduardo Passos

» Som sony Fh-B500 ruidos no lado R
Qua 13 Mar 2019, 15:15 por Eduardo Passos

Quem está conectado
90 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 87 Visitantes :: 3 Motores de busca

Betonatal, ivanor, latual

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

microsistem sony mod. hcd ex6 nao liga rele batendo

Ir em baixo

microsistem sony mod. hcd ex6 nao liga rele batendo

Mensagem por Locomotiva do Brega em Seg 11 Fev 2019, 23:24

Prezado senhores, boa noite a todos, estou com esse som, que não liga display apagado, o rele fica batendo com intervalo de aproximadamente 3 segundos, bem liberei tudo, cd usb etc, disconectei saida de som, e mesmo asim contia, em d003 tinha que ter 3,3v conforme esquema, esta com 7.3 muito CIMA DO NORMAL. SE ALGUEM TIVER UMA DICA AGRADEÇO.
Locomotiva do Brega
Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 30 anos
Sexo : Masculino
Número de Mensagens : 948
Idade : 52
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: microsistem sony mod. hcd ex6 nao liga rele batendo

Mensagem por Locomotiva do Brega em Ter 12 Fev 2019, 09:17

alguem tem alguma dica,
Locomotiva do Brega
Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 30 anos
Sexo : Masculino
Número de Mensagens : 948
Idade : 52
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: microsistem sony mod. hcd ex6 nao liga rele batendo

Mensagem por Locomotiva do Brega em Ter 12 Fev 2019, 11:07

ta osso aki
Locomotiva do Brega
Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 30 anos
Sexo : Masculino
Número de Mensagens : 948
Idade : 52
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: microsistem sony mod. hcd ex6 nao liga rele batendo

Mensagem por Locomotiva do Brega em Qua 13 Fev 2019, 06:50

bom dia senhores, continou aqui twntanso resolvr, ntao vendo as tmsões em q501 e 502 percebo que nao existe os 5v, acho qque porisso estou sem o stand bay, precisando de dicas dos amigos
Locomotiva do Brega
Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 30 anos
Sexo : Masculino
Número de Mensagens : 948
Idade : 52
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: microsistem sony mod. hcd ex6 nao liga rele batendo

Mensagem por Ohm em Qua 13 Fev 2019, 08:45

Amigo, para haver st-by é necessário a correta alimentação de 3,3V do microprocessador. Confira a presença de 4V no coletor de Q302. Caso sim, certifique no cátodo do D303 a tensão de 3,3V.

Se não existir os 4V no coletor de Q302, confira no emissor do mesmo transistor 8,2V que é gerado pelo transformador auxiliar.
Enfim, se a tensão de 8,2V estiver abaixo disso, certifique C010, D001 e D002.
Ohm
Ohm
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 284
Idade : 32
Cidade/Estado: : alfenas/mg
Data de inscrição : 29/08/2012

Voltar ao Topo Ir em baixo

Re: microsistem sony mod. hcd ex6 nao liga rele batendo

Mensagem por Locomotiva do Brega em Qua 13 Fev 2019, 08:49

@Ohm escreveu:Amigo, para haver st-by é necessário a correta alimentação de 3,3V do microprocessador. Confira a presença de 4V no coletor de Q302. Caso sim, certifique no cátodo do D303 a tensão de 3,3V.

Se não existir os 4V no coletor de Q302, confira no emissor do mesmo transistor 8,2V que é gerado pelo transformador auxiliar.
Enfim, se a tensão de 8,2V estiver abaixo disso, certifique C010, D001
Obrigado meu amigo vou ver isso agora e ja te dou o retorno

e D002.
Locomotiva do Brega
Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 30 anos
Sexo : Masculino
Número de Mensagens : 948
Idade : 52
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: microsistem sony mod. hcd ex6 nao liga rele batendo

Mensagem por Locomotiva do Brega em Qua 13 Fev 2019, 08:54

Ohm, entao o que temos em q302 emisor 8.3 coletor e base ambos com 7.9
Locomotiva do Brega
Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 30 anos
Sexo : Masculino
Número de Mensagens : 948
Idade : 52
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: microsistem sony mod. hcd ex6 nao liga rele batendo

Mensagem por Ohm em Qua 13 Fev 2019, 09:02

Ai está o motivo do aparelho não ligar. Vamos torcer para a sobre tensão não ter danificado o micro.

Retire do circuito e teste Q302 (tansistor PNP), Q303 (NPN), D301 (zener de 4,6).
Ohm
Ohm
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 284
Idade : 32
Cidade/Estado: : alfenas/mg
Data de inscrição : 29/08/2012

Voltar ao Topo Ir em baixo

Re: microsistem sony mod. hcd ex6 nao liga rele batendo

Mensagem por Locomotiva do Brega em Qua 13 Fev 2019, 09:13

@Ohm escreveu:Ai está o motivo do aparelho não ligar. Vamos torcer para a sobre tensão não ter danificado o micro.

Retire do circuito e teste Q302 (tansistor PNP), Q303 (NPN), D301 (zener de 4,6).
testei todos normais, ta osso irmao, mas suas dicas tem sido de grande impotancia, vamos a luta
Locomotiva do Brega
Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 30 anos
Sexo : Masculino
Número de Mensagens : 948
Idade : 52
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: microsistem sony mod. hcd ex6 nao liga rele batendo

Mensagem por Locomotiva do Brega em Qua 13 Fev 2019, 09:57

@Ohm amigão achei um problema aqui ao medira tensaaaaaão em q304 vi que no emisor tinha a mesma tensão do coletor, mim indicando que tava sem o terra, ja que o emissor é direto para o terra, ai puxei um fio do c 302 negativo ate o terra e chegou os 4.3v mas mesmo asim continua tudo apagado. masi alguma dica, obrigado
Locomotiva do Brega
Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 30 anos
Sexo : Masculino
Número de Mensagens : 948
Idade : 52
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: microsistem sony mod. hcd ex6 nao liga rele batendo

Mensagem por Ohm em Qua 13 Fev 2019, 10:44

Retire o fio  do coletor do transistor e ache onde a trilha está rompida, da forma que você fez está impedindo o reset do migro, não liga mesmo.
Se o emissor de q304 tem tensão só pode existir trinca na placa! Qual tensão na base do q304?


Última edição por Ohm em Qua 13 Fev 2019, 10:52, editado 1 vez(es)
Ohm
Ohm
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 284
Idade : 32
Cidade/Estado: : alfenas/mg
Data de inscrição : 29/08/2012

Voltar ao Topo Ir em baixo

Re: microsistem sony mod. hcd ex6 nao liga rele batendo

Mensagem por Ohm em Qua 13 Fev 2019, 10:48

Q304,305 e 306 executam o reset do micro, necessário para seu funcionamento. Lembre-se que onde deveria haver 3.3v tinha mais de 7v. O micro pode ter danificado, porém, antes temos que acertar a fonte para prosseguirmos.
Ohm
Ohm
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 284
Idade : 32
Cidade/Estado: : alfenas/mg
Data de inscrição : 29/08/2012

Voltar ao Topo Ir em baixo

Re: microsistem sony mod. hcd ex6 nao liga rele batendo

Mensagem por Locomotiva do Brega em Qua 13 Fev 2019, 11:12

@Ohm escreveu:Q304,305 e 306 executam o reset do micro, necessário para seu funcionamento. Lembre-se que onde deveria haver 3.3v tinha mais de 7v. O micro pode ter danificado, porém, antes temos que acertar a fonte para prosseguirmos.
Talvez não porquerr estava sem terra, isso fez com que o micro não funcionasse, mas ta osso, desconfio do flat rompido algumas vias, pode ser possivel, montei a placa frontal, agora os reles ry001 e 0002 n]ao estão mais atracando quando se coloca a energia, mas tou na luta e lhe agradecendo muito pela ajuda, graças a vç ja tenho um caminho a seguir, pouca experiencia nesse tipo de aparelho
Locomotiva do Brega
Locomotiva do Brega
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 30 anos
Sexo : Masculino
Número de Mensagens : 948
Idade : 52
Cidade/Estado: : Mata Grande - al.
Humor : Extrovertido
Data de inscrição : 28/08/2010

http://www.genoeletro.com

Voltar ao Topo Ir em baixo

Re: microsistem sony mod. hcd ex6 nao liga rele batendo

Mensagem por Ohm em Qua 13 Fev 2019, 13:08

Conseguiu achar algum trincado? Qual referencia de negativo (gnd) você usou para medir a tensão?

Se realmente tem algum trincado ou ausência de gnd, seja por flat ou trilha rompida lhe passo uma dica: Confira continuidade com multímetro entre o pino 13 do CN301 com emissor do Q304 e blindagem do sensor de controle remoto. Se os três pontos tiverem baixa resistência significa que a trilha não está rompida na placa do painel (onde encontra-se o micro).
Ohm
Ohm
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 284
Idade : 32
Cidade/Estado: : alfenas/mg
Data de inscrição : 29/08/2012

Voltar ao Topo Ir em baixo

Re: microsistem sony mod. hcd ex6 nao liga rele batendo

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum