Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.

Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Receiver Kenwood SR 4090 -CCE - (queima frequente etapa de saída)
Ontem à(s) 20:18 por jhefferson

» celular recebe uma chamada, ele começa a transmitir
Ontem à(s) 20:06 por kir

» Medindo Tensões de RF com um VOM Detectores de diodo simples
Ontem à(s) 19:39 por kir

» Tv Toshiba tv2051 U18 superaquece o saída horizontal em standby
Ontem à(s) 19:11 por Cajuru55

» Tv TOSHIBA 2988 Lem8 nao liga
Ontem à(s) 18:21 por 00seven7

» SOM PANASONIC SA-AK27 DANDO F61 AO ENERGIZAR
Ontem à(s) 18:10 por Marcos André Vasconcelos

» Datashow - lg bs254 - entra em proteção
Ontem à(s) 15:08 por Nill

» Inversor AGEON XF10 Erro "E09"
Ontem à(s) 12:34 por claudinei_janke

» mini sistem mondial MS-03 duvida sobre potenciometro
Ontem à(s) 03:23 por jhefferson

» Som Aiwa NSX T96 fica mudo quando aumenta o volume
Ontem à(s) 01:04 por RogerioBruno

» TV semp u19
Qui 14 Fev 2019, 21:59 por CACÁ

» system sony mhc-gpx33 protecao
Qui 14 Fev 2019, 21:01 por juciedson

» tv AOC le32w157 sem os 12 volts
Qui 14 Fev 2019, 20:27 por Evandro Barbosa

» Som LG LM-730A sem audio
Qui 14 Fev 2019, 16:35 por Gustavo machado costa

» Sony NHC-GTR888 como eliminar o conjunto placa e unidade ótica e mecanismos do cd?
Qui 14 Fev 2019, 13:54 por Julioc3

» Som Sony Modelo: MHC-GPX33 Defeito: Não saiu Audio
Qui 14 Fev 2019, 11:02 por Marciel Dias

» Amplificador Voxman 1200 com um dos canais apitando ao ligar na tomada
Qui 14 Fev 2019, 08:58 por Nill

» nobreak net station ust770bi nao liga
Qua 13 Fev 2019, 18:39 por paulo henrique castanheir

» nobreak net station ust600bifx nao carrega
Qua 13 Fev 2019, 18:33 por paulo henrique castanheir

» microsistem sony mod. hcd ex6 nao liga rele batendo
Qua 13 Fev 2019, 13:08 por Ohm

» DICA DE DEFEITO
Qua 13 Fev 2019, 12:58 por Nill

» caixa de som fram conect 800 com as saidas queimadas
Qua 13 Fev 2019, 11:05 por Aloisio

»  tv Samsung, cl21c650ml +b com 180v
Qua 13 Fev 2019, 09:15 por Paranista

» Monitor LG modelo w1542st- não liga
Qua 13 Fev 2019, 08:56 por Ohm

» caixa frahm PS 15A BT nao sai som
Ter 12 Fev 2019, 08:29 por Nill

» notebook vaio vpcsc funciona ok, mas não acende os leds de energia, HD e wifi
Ter 12 Fev 2019, 00:37 por MARIO Y. SEGAWA

» Som Sony LBT-XB850AV, não acende o display e não tem som nas caixas
Seg 11 Fev 2019, 01:03 por elisaads89

»  SILENCIADOR OU SQUELCH, EM RADIOS AM/FM E OC .
Dom 10 Fev 2019, 19:01 por kir

» Sony ICF-2010 A Ajuda
Dom 10 Fev 2019, 14:02 por Nill

» LG CM9520 LIGA NORMAL MAS OS VU´S NÃO SE MOVEM "SEM AUDIO"
Dom 10 Fev 2019, 12:51 por tomate

Quem está conectado
93 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 92 Visitantes :: 2 Motores de busca

joaoalmeida

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Som Sony perde o estéreo e fica dando estalo

Ir em baixo

Som Sony perde o estéreo e fica dando estalo

Mensagem por Convidado em Ter 20 Nov 2018, 20:16

SOM SONY
MODELO MHC-GT3D
DIAGNÓSTICO - PERDE O ESTÉREO FICA DANDO ESTALO
PRECISO DA AJUDA EM SABER QUAL O COMPONENTE COMO TAMBÉM QUERO O ESQUEMA ELÉTRICO

AGUARDO FEEDBACK...
avatar
Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Som Sony perde o estéreo e fica dando estalo

Mensagem por jailton da silva santos em Ter 20 Nov 2018, 23:58

Vc já quer mastigado né... Vc já mediu tensões, já analisou o que?
Se vc diz ...perde o estéreo, é que quando está funcionando as vezes falhas em um dos canais ?
Ou vc é daqueles que confunde estéreo com qualidade de som audível em agudos?
Estéreo 2 canais,mono um canal.
jailton da silva santos
jailton da silva santos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 29 anos
Sexo : Masculino
Número de Mensagens : 7108
Idade : 43
Cidade/Estado: : Itabatã Mucuri / Bahia
Data de inscrição : 15/08/2009

Voltar ao Topo Ir em baixo

Re: Som Sony perde o estéreo e fica dando estalo

Mensagem por Eduardo Passos em Qua 21 Nov 2018, 08:52

Primeiro: Seu perfil é de consumidor final, esse fórum destina-se a auxiliar técnicos, se for mesmo consumidor, esse tipo de defeito é interno ao aparelho, encaminhe o mesmo a uma assistência de sua preferência.

Segundo: Mesmo sendo consumidor final, diz ter 14 anos de experiência e com esse tempo todo não relatou nada do que foi feito para tentar sanar o defeito.

Terceiro: Por aqui existem algumas regras, como a do título do tópico por exemplo, o mesmo deve ser na ordem: APARELHO - MARCA - MODELO - DEFEITO. Portanto solicito que clique em editar na sua mensagem e altere o título conforme a regra do fórum.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
Trabalho exclusivamente com linha hi-end e profissional.
Eduardo Passos
Eduardo Passos
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8850
Idade : 33
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

http://www.oficinadosomsc.com.br/

Voltar ao Topo Ir em baixo

Som Sony perde o estéreo e fica dando estalo

Mensagem por Convidado em Qua 21 Nov 2018, 20:45

A todos que responderam eu sou um profissional da eletrônica por hobby, tenho a eletrônica como paixão tão quanto a minha engenharia.
A penas estava navegando encontrei esse link e gostei da dinâmica do fórum, por esse motivo, fiz o cadastro e humildemente solicitei ajuda para que eu resolvesse a falha do meu som MAS peço desculpa pelo constrangimento que causei a todos...

Estou mim desligando do fórum.
avatar
Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Som Sony perde o estéreo e fica dando estalo

Mensagem por Rodrigo V F em Qui 22 Nov 2018, 11:41

Engenheiro escrevendo assim, é por isso que o país não desenvolve.
Mim desligando, a penas putz, viva meu segundo grau kkkkkk
Rodrigo V F
Rodrigo V F
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : aprendiz
Sexo : Masculino
Número de Mensagens : 39
Idade : 44
Cidade/Estado: : São Gonçalo
Data de inscrição : 24/05/2018

Voltar ao Topo Ir em baixo

Re: Som Sony perde o estéreo e fica dando estalo

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum