Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.

Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Receiver Kenwood SR 4090 -CCE - (queima frequente etapa de saída)
Ontem à(s) 20:18 por jhefferson

» celular recebe uma chamada, ele começa a transmitir
Ontem à(s) 20:06 por kir

» Medindo Tensões de RF com um VOM Detectores de diodo simples
Ontem à(s) 19:39 por kir

» Tv Toshiba tv2051 U18 superaquece o saída horizontal em standby
Ontem à(s) 19:11 por Cajuru55

» Tv TOSHIBA 2988 Lem8 nao liga
Ontem à(s) 18:21 por 00seven7

» SOM PANASONIC SA-AK27 DANDO F61 AO ENERGIZAR
Ontem à(s) 18:10 por Marcos André Vasconcelos

» Datashow - lg bs254 - entra em proteção
Ontem à(s) 15:08 por Nill

» Inversor AGEON XF10 Erro "E09"
Ontem à(s) 12:34 por claudinei_janke

» mini sistem mondial MS-03 duvida sobre potenciometro
Ontem à(s) 03:23 por jhefferson

» Som Aiwa NSX T96 fica mudo quando aumenta o volume
Ontem à(s) 01:04 por RogerioBruno

» TV semp u19
Qui 14 Fev 2019, 21:59 por CACÁ

» system sony mhc-gpx33 protecao
Qui 14 Fev 2019, 21:01 por juciedson

» tv AOC le32w157 sem os 12 volts
Qui 14 Fev 2019, 20:27 por Evandro Barbosa

» Som LG LM-730A sem audio
Qui 14 Fev 2019, 16:35 por Gustavo machado costa

» Sony NHC-GTR888 como eliminar o conjunto placa e unidade ótica e mecanismos do cd?
Qui 14 Fev 2019, 13:54 por Julioc3

» Som Sony Modelo: MHC-GPX33 Defeito: Não saiu Audio
Qui 14 Fev 2019, 11:02 por Marciel Dias

» Amplificador Voxman 1200 com um dos canais apitando ao ligar na tomada
Qui 14 Fev 2019, 08:58 por Nill

» nobreak net station ust770bi nao liga
Qua 13 Fev 2019, 18:39 por paulo henrique castanheir

» nobreak net station ust600bifx nao carrega
Qua 13 Fev 2019, 18:33 por paulo henrique castanheir

» microsistem sony mod. hcd ex6 nao liga rele batendo
Qua 13 Fev 2019, 13:08 por Ohm

» DICA DE DEFEITO
Qua 13 Fev 2019, 12:58 por Nill

» caixa de som fram conect 800 com as saidas queimadas
Qua 13 Fev 2019, 11:05 por Aloisio

»  tv Samsung, cl21c650ml +b com 180v
Qua 13 Fev 2019, 09:15 por Paranista

» Monitor LG modelo w1542st- não liga
Qua 13 Fev 2019, 08:56 por Ohm

» caixa frahm PS 15A BT nao sai som
Ter 12 Fev 2019, 08:29 por Nill

» notebook vaio vpcsc funciona ok, mas não acende os leds de energia, HD e wifi
Ter 12 Fev 2019, 00:37 por MARIO Y. SEGAWA

» Som Sony LBT-XB850AV, não acende o display e não tem som nas caixas
Seg 11 Fev 2019, 01:03 por elisaads89

»  SILENCIADOR OU SQUELCH, EM RADIOS AM/FM E OC .
Dom 10 Fev 2019, 19:01 por kir

» Sony ICF-2010 A Ajuda
Dom 10 Fev 2019, 14:02 por Nill

» LG CM9520 LIGA NORMAL MAS OS VU´S NÃO SE MOVEM "SEM AUDIO"
Dom 10 Fev 2019, 12:51 por tomate

Quem está conectado
87 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 86 Visitantes :: 2 Motores de busca

joaoalmeida

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Led de bateria do nobreak APC 600V fica acendendo aleatóriamente

Ir em baixo

Led de bateria do nobreak APC 600V fica acendendo aleatóriamente

Mensagem por juliomuller em Seg 29 Jan 2018, 19:55

Olá, o meu nobreak APC 600VA estava dando 3 bips e depois de alguns minutos desligava, o led vermelho que indica que o nobreak esta fora da tomada ficava aceso e o led laranja que indica a bateria também ficava aceso. Então eu abri ele, removi a bateria e fiz uma limpeza interna no equipamento.  O nobreak parou de apitar e desligar, só que agora, o led laranja que indica a bateria, fica ligando e desligando aleatoriamente.
Gostaria de saber se isso é bateria ou algum outro componente.

Obrigado.
juliomuller
juliomuller
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em informática
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 1
Idade : 41
Cidade/Estado: : Canoas/RS
Data de inscrição : 29/01/2018

Voltar ao Topo Ir em baixo

Re: Led de bateria do nobreak APC 600V fica acendendo aleatóriamente

Mensagem por brazilbest em Seg 05 Fev 2018, 01:09

Ola Julio, típico sinal de bateria defeituosa principalmente se tiver mais de 4anos. Já colocou uma nova? Dica: se quiser aproveitar para melhorar a autonomia compre uma bateria de 9A que é do mesmo tamanho.
avatar
brazilbest
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20
Sexo : Masculino
Número de Mensagens : 2
Idade : 52
Cidade/Estado: : SANTOS
Data de inscrição : 14/05/2012

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum