Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Monitor LCD- Marca AOC - Mod. 2219V1 Sem Contraste.
Hoje à(s) 11:38 por Ricardo luiz Altmeyer

» TV Toshiba 2079fms sem caracteres
Hoje à(s) 10:03 por rfneves

» [Resolvido] Módulo Taramps hd10000 em protecao
Hoje à(s) 08:08 por Nill

» TV SONY KDL-40R485A
Ontem à(s) 23:09 por CACÁ

» Ap. de som philips carrocel - Mod: 593/BK - defeito: INTERMITENCIA.
Ontem à(s) 22:35 por QUIQUE

» MÀQUINA DE LAVAR ROUPAS ESMALTEC EW50 NÂO CENTRIFUGA
Ontem à(s) 20:56 por flavio aguiar

» tv de progesao samsung sp-50L3hr nao liga só fica piscando o stand by
Ontem à(s) 18:18 por silio serpa

» tv gradiente TFH-2970 faixas na horizontal
Ontem à(s) 17:47 por verino

» TV SEMP 2052 U19 FONTES BAIXA
Ontem à(s) 14:33 por jose isael

» midia box century shd 7100n nao sai do boot
Ontem à(s) 13:42 por Teimoso

» [encerrado]tv sharp c14 rs03 com piado na fonte
Ontem à(s) 13:05 por Paranista

» HOME THEATER PHILIPS MOD.HTS3510/78 SOM SÓ EM 3 CANAIS
Ontem à(s) 12:34 por ITA SOM

» Nobreak sms modelo sm1400BfX (NAO SEGURA BATERIA )
Ontem à(s) 08:11 por Conserto De TV

» som sony HCD GTR8 , USB não faz leitura
Ontem à(s) 00:39 por Teimoso

» som philips fwm 396-bk,,volume no ultimo,,audio bem baixinho,so da pra ouvir se colocar o ouvido na
Dom 15 Out 2017, 23:45 por BETO GOMES

» modulo som banda 9.8 980 wrms voltagem da fonte alterada
Dom 15 Out 2017, 20:24 por luiz da eletronica

» Aiwa NSX T96 Display fraco
Dom 15 Out 2017, 11:53 por ki susto

» receptor century mediabox modelo SH7100 não sai de boot
Dom 15 Out 2017, 10:05 por Nill

» SOM PHILIPS modelo FWM9000 não liga
Dom 15 Out 2017, 10:03 por Nill

» tv philips saida horizontal em curto
Sab 14 Out 2017, 19:35 por saitam

» Caixa Oneal amplificada queimada por ter ligada em 220
Sab 14 Out 2017, 18:54 por tomate

» Preciso de ajuda para encontrar o defeito no flash cart de Snes
Sab 14 Out 2017, 13:54 por gamemaniaco

» piramyd pb 610gx som baixo e rouco no canal 1
Sab 14 Out 2017, 10:29 por raio x eletronica

» Som Sony HCD-GTX888 Totalmente Inoperante...
Sab 14 Out 2017, 09:28 por tomate

» TV LG RP20CB20A Defeito: Sem caracteres
Sex 13 Out 2017, 21:07 por Francisco Borges

» tv lenoxx 1400 b modo de servico
Sex 13 Out 2017, 20:46 por antonio benedito de queir

» AMPLIFICADOR GRADIENTE MODELO 126 QUEIMANDO FUSÍVEL E RONCO
Sex 13 Out 2017, 13:03 por Rosan doctor

» TV PANASONIC TC-L32B6B NAO LIGA ,LED PISCANDO
Sex 13 Out 2017, 12:15 por toninho pc

» Tv philips 29pt658 vertical fechado
Sex 13 Out 2017, 12:12 por Bardock

» tv toshiba ccp 3400 chassi u9 nao say de standbay
Sex 13 Out 2017, 11:18 por saitam

Quem está conectado
378 usuários online :: 15 usuários cadastrados, Nenhum Invisível e 363 Visitantes :: 2 Motores de busca

detinha, ElectroHD, Euler Martins De Mello, jl manutec, johni, Johnnyballa, Labolima, lindomar19893, Luiz Augusto Souza, Marcelo Minas, MARIO Y. SEGAWA, nagkiller, Paranista, ricorrea, wallter

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV TOSHIBA 2988 LMS LEM 8 NÃO PARTE,SÓ STAND BY

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV TOSHIBA 2988 LMS LEM 8 NÃO PARTE,SÓ STAND BY

Mensagem por gilmar viana de souza em Sab 10 Jun 2017, 11:23

AMIGOS,ESSA TV ESTAVA COM SOLDAS FRIAS ,FIZ SERVIÇO DE RESSOLDA E FUNCIONOU POUCOS MINUTOS,PAROU E NÃO LIGA MAIS,SÓ STAND BY ACESO.tEM 82 VOLTS NO PINO 2 DO Flyback E TAMBÉ NO C884 82 VOLTS.TEM OS 33 DO VARICAP E OS 5 VOLTS NO MICRO.TROQUEI VERTICAL,VERIFIQUEI FOTO ACOPLADOR,HORIZONTAL,TROQUEI EEPROM,TEM 9 VOLTS EM D 885 E FICA UM CHIADINHO BEM BAIXINHO NO CHOOPER.
ALGUEM PODE ME DAR UMA DICA?
avatar
gilmar viana de souza
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 827
Idade : 39
Cidade/Estado: : taiobeiras minas gerais
Humor : otimo
Data de inscrição : 31/05/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum