Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Estabilizador Microsol Sol 1000 uP - Faltando componentes.
Hoje à(s) 19:03 por BETO GOMES

» TV SEMP MODELO: 2134 (B) SL SK-1 (SEM TENSÃO NA COR AZUL DO MICRO)
Hoje à(s) 18:39 por Ohm

» Som Aiwa NSX F12 não faz sintonia automática FM
Hoje à(s) 18:25 por JPPereira

» TV MITSUBISHI TC-2018PS não pega video no av
Hoje à(s) 14:19 por tomate

» TV PHILCO PH21M2 TUBO,NÃO FUNCIONA COM O CONTROLE REMOTO
Hoje à(s) 14:17 por tomate

» Amplificador Spectro Sqa- 2100 saida queimada
Hoje à(s) 12:09 por prisma eletronica

» tv cce hps2081cnao liga so fica stdby aceso
Ontem à(s) 20:46 por WALTER JANSEN

» Tv Toshiba Tv2159OFSH - U19 com imagem rosa.
Ontem à(s) 20:05 por Mário066

»  ferro eletrico a vapor blekendeker vazando água.
Ontem à(s) 12:58 por joaquimrosadesouza

» SOM LG-CM8340, Não sai som, fonte com voltagem baixa para alimentação da saida.
Ontem à(s) 09:59 por Ricardo Luis Bomfim

» MODULO HURRICANE H1.650.4 COM SAIDAS EM CURTO.
Qui 24 Maio 2018, 17:56 por negoleo21

» TV Philco PH21C, liga com vertical fechado, desliga e fica com o led piscando.
Qui 24 Maio 2018, 13:29 por MARIO Y. SEGAWA

» Tv philipes 20pt3331/78 desligando sozinha
Qui 24 Maio 2018, 09:23 por jc tecnico

» tv Sharp 14r12 - nao liga
Qui 24 Maio 2018, 08:15 por Paranista

» System Philips FWM-208/55 não sintoniza as estações de rádio
Qua 23 Maio 2018, 17:33 por jw-jorge

» [Resolvido]SOM SONY HCD-ZX80D, Led STAND-BY Piscando
Qua 23 Maio 2018, 17:06 por Rosélio

» tv H-buster Hbtv-29d07 sem som
Qua 23 Maio 2018, 14:53 por verino

» tv Samsung cl 21a551ml tv nao liga.
Qua 23 Maio 2018, 14:35 por Nill

» Tv CCE HPS 2991FS - Identificação de componente
Qua 23 Maio 2018, 13:30 por MARIO Y. SEGAWA

» Como testar um transformador chopper
Qua 23 Maio 2018, 09:29 por Eletronica Zukata

» som sony mhc gpx3 radio não funciona
Ter 22 Maio 2018, 20:48 por joão machado

» Mesa de som Wattsom CMBW 24 EFP não acende display
Ter 22 Maio 2018, 18:00 por WALTER JANSEN

» DVD Automotivo GT 9200BT com MUTE em Zero
Ter 22 Maio 2018, 13:21 por WALTER JANSEN

» TV LG 14SB1RB trocando de canal sozinho o tempo todo
Ter 22 Maio 2018, 12:50 por Edilson_tv

» Som Philips FWM35/19 abre e não obedece comando pra fechar gaveta do CD
Ter 22 Maio 2018, 10:54 por Eliel Magno

» SOM LG MCD504 FONTE ALTERADA DE 65 VOLTS PARA MAIS DE 100 VOLTS
Ter 22 Maio 2018, 10:05 por Carlos1010

» MODULO PAWER SYSTEMS A 1200 D CLIPANDO.
Ter 22 Maio 2018, 06:34 por misael de Lima

» MINISYSTEM SONY - ZS-RS09CP NÃO LIGA
Ter 22 Maio 2018, 01:28 por Oficina do SOM

» MICROSYSTEM SONY HCD-DX50 COM MENSAGEM PUSH POWER PROTECT
Ter 22 Maio 2018, 01:26 por Oficina do SOM

» Trafo de força do cubo de guitarra Warm Music
Ter 22 Maio 2018, 01:04 por Oficina do SOM

Quem está conectado
213 usuários online :: 9 usuários cadastrados, 2 Invisíveis e 202 Visitantes :: 2 Motores de busca

alan22.mg, DILTON, eletronicatv.com, fabiano guidio, JPPereira, kir, Lourivalsp, oficina eletronica, reginaldo fernandes

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV PHILCO TP1452N - NÃO PARTE

Ir em baixo

TV PHILCO TP1452N - NÃO PARTE

Mensagem por Convidado em Qua 10 Maio 2017, 01:58

PHILCO 1452N:

Amigos to com dois televisões desses aqui na bancada , e com um dilema .. que tal vez algum dos nobres amigos por aqui já pegaram e já conseguiram resolver , que nada mais é que o SEGUINTE :

Olha a primeira coisa que eu achei estranha neste tv foi o seguinte , a tensão do GATE do mosfet da fonte Q901: 2sk2740 é que no esquema ta dizendo que é de 4,5V , e quando faço a medida só está tendo 1,4V , isso foi o primeira coisa

A segunda é que a tensão do CAPACITOR principal C905 - 220uf X 385V Que ao meu ver deveria ser de mais ou menos 178V está com apenas 165V , dai como eu não tenho nem o MANUAL DE SERVIÇO ( para ver as formas de onda do GATE ) E nem o esquema ORIGINAL ( por que oque eu tenho aqui está todo borrado )

Eu gostaria de tá lhe pedindo este grande favor , que é o de me da uma ajuda com este problema aqui ...... E tem mais outra coisa além disso

Quando eu faço a medida de tensão no EMISSOR do Q920 ( Transistor que Gera a tensão de 8V - +B8 ) não tem nada ... ( isso com o tv a frio , Sem trama ) E segundo o esquema que tenho aqui .... está tensão deveria estar presente mesmo sem a tv está fora do stand bye ....

DÚVIDAS :

1- A tensão do GATE do mosfet ESTÁ OU NÃO CORRETA ?

2- está tensão do EMISSOR DO Q920 teria que está lá ou nao ?

se o amigo puder me passasr estas informações por favor agradeço demais
por que ja´perdi muito tempo e dinheiro na tentativa de mata esse defeito , porem como não tenho os recursos necessários ( Experiência com este modelo: TP1452N PHILCO, esquema bom , e manual de serviço para analisar as formas de onda do GATE ... ) estou apanhando ......

Aguardo qualquer dica que o amigo possa tá me passando , obrigado

Convidado
Convidado


Voltar ao Topo Ir em baixo

TV PHILCO TP1452N - NÃO PARTE

Mensagem por MARIO Y. SEGAWA em Qui 11 Maio 2017, 01:03

1ª Dúvida: a tensão do gate, de 1,4 V não está correta;
2ª Dúvida: a tensão encontrada na medição no C905 está baixa, pode ser devida à baixa capacitância desse
                capacitor;
3ª Dúvida: tensão do emissor Q920: em condição normal de funcionamento, essa tensão deve estar lá
                presente. Defeitos no Flyback ou no IC601 vertical ou  no transistor de saída horizontal, fazem o
                Micro inibir essa tensão no emissor do Q920, impedindo o funcionamento do oscilador horizontal.
                Lembrando que o Micro usa o Q921 como se fosse uma chave para abrir ou fechar o Q920.

Pergunta: Há tensão +B, de 111 volts no cátodo do diodo retificador D921?
avatar
MARIO Y. SEGAWA
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 33 anos
Sexo : Masculino
Número de Mensagens : 1105
Idade : 57
Cidade/Estado: : RIO NEGRO-MS
Humor : OTIMO
Data de inscrição : 21/04/2011

Voltar ao Topo Ir em baixo

Re: TV PHILCO TP1452N - NÃO PARTE

Mensagem por Convidado em Ter 16 Maio 2017, 23:22

Amigo,

Desculpe a Demora em responder a sua dúvida ... Aqui estou ! kk

- Tensão do +B = 115V ( Stand by )

[ PERGUNTAS ]

- por que a tensão do GATE está em apenas 1,4V Qdo deveria estar em 4,5V ?

- Se eu retirar da placa o CI VERTICAL , a tv funciona sem ele ?

- Por que eu troquei o Capacitor do +B Fonte PRIMÁRIA , e não aumentou a tensão ?

Aguardo mais algumas dicas , e obg pelas dadas até o presente momento ......... No aguardo

SAMUEL - ENFOTEC ELETRÔNICA

[ NOTA ]

- O micro está mandando a tv ligar 5V em stand bye e qdo teclado CANAL + Este pino vai a zero , mostrando que o MICRO ( faz tudo ) está mandando a tv ligar ....

- Medi o pino 12 do CI501 ( TDA8841 ) em relação ao terra do chassi , e deu uma resistência relativamente ALTA = 20 homs , que no meu entender , pode ser Curto neste componente

Aguardo mais dicas ..... por favor

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: TV PHILCO TP1452N - NÃO PARTE

Mensagem por Samuel_enfotec em Sex 19 Maio 2017, 09:27

Amigo MARIO , segundo oque o amigo PARANISTA me informou a tensão estaria CORRETA sim por que : segundo ele , deve-se multiplicar o valor da tensão da Rede local , pela Raiz de 2 , e assim chegando ao valor médio que o valor desta tensão medida no referido CAPACITOR teria que ter , e por aqui está ( neste cap ) com 156V , por tanto ao meu ver , NORMAL .....

Porem relendo oque o amigo escreveu , vejo que realmente a tensão no CI: TDA4605 ( pino 5 que deveria ter 4,5V ) realmente está INCORRETA MESMO , pois por aqui mede-se somente = 1,4V e não os 4,5V que devem ter ( segundo o esquema elétrico do aparelho em questão ) .....

por tanto vou troca-lo para desencargo de consciência e postar o resultado aqui , AGUARDO MAIS DICAS
avatar
Samuel_enfotec
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 26
Idade : 45
Cidade/Estado: : MG
Humor : Sarcástico ..... kkkk
Data de inscrição : 16/05/2017

Voltar ao Topo Ir em baixo

Re: TV PHILCO TP1452N - NÃO PARTE

Mensagem por Roberto Soares em Qua 24 Maio 2017, 17:11

@Enfo_tec escreveu:Amigo,

Desculpe a Demora em responder a sua dúvida ... Aqui estou ! kk

- Tensão do +B = 115V ( Stand by )

[ PERGUNTAS ]

- por que a tensão do GATE está em apenas 1,4V Qdo deveria estar em 4,5V ?

- Se eu retirar da placa o CI VERTICAL , a tv funciona sem ele ?

- Por que eu troquei o Capacitor do +B Fonte PRIMÁRIA , e não aumentou a tensão ?

Aguardo mais algumas dicas , e obg pelas dadas até o presente momento ......... No aguardo

SAMUEL - ENFOTEC ELETRÔNICA

[ NOTA ]

- O micro está mandando a tv ligar 5V em stand bye e qdo teclado CANAL + Este pino vai a zero , mostrando que o MICRO ( faz tudo ) está mandando a tv ligar ....

- Medi o pino 12 do CI501 ( TDA8841 ) em relação ao terra do chassi , e deu uma resistência relativamente ALTA = 20 homs , que no meu entender , pode ser Curto neste componente

Aguardo mais dicas ..... por favor

@Samuel_enfotec escreveu:Amigo MARIO , segundo oque o amigo PARANISTA me informou a tensão estaria CORRETA sim por que : segundo ele , deve-se multiplicar o valor da tensão da Rede local , pela Raiz de 2 , e assim chegando ao valor médio que o valor desta tensão medida no referido CAPACITOR teria que ter , e por aqui está ( neste cap ) com 156V , por tanto ao meu ver , NORMAL .....

Porem relendo oque o amigo escreveu , vejo que realmente a tensão no CI: TDA4605 ( pino 5 que deveria ter 4,5V ) realmente está INCORRETA MESMO , pois por aqui mede-se somente = 1,4V e não os 4,5V que devem ter ( segundo o esquema elétrico do aparelho em questão ) .....

por tanto vou troca-lo para desencargo de consciência e postar o resultado aqui , AGUARDO MAIS DICAS

scratch scratch scratch


_________________
Agradecemos pelo retorno! pos
Só estamos ajudando a manter o fórum organizado! pos

Agradecemos a compreensão!

Este fórum destina-se a reparação de aparelhos eletrônicos (destinado a técnicos de eletrônica). Nossa intenção é ajudar nossos colegas de profissão. Sejam bem vindos ao fórum da eletrônica 2002.

Tenho capa miter2002

avatar
Roberto Soares
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 34 anos
Sexo : Masculino
Número de Mensagens : 33655
Idade : 55
Cidade/Estado: : R. - RJ
Humor : bom
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: TV PHILCO TP1452N - NÃO PARTE

Mensagem por Samuel_enfotec em Qua 24 Maio 2017, 17:26

up
avatar
Samuel_enfotec
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 26
Idade : 45
Cidade/Estado: : MG
Humor : Sarcástico ..... kkkk
Data de inscrição : 16/05/2017

Voltar ao Topo Ir em baixo

Re: TV PHILCO TP1452N - NÃO PARTE

Mensagem por Samuel_enfotec em Qua 24 Maio 2017, 17:30

Amados amigos que estão tentando me ajudar com este problema ......

- não consegui encontrar o Fly , e no mercado livre e em outros sites do Ramo tb está caro e não compensa pela idade e tudo mais desse tv ,

ENTÃO VOU LANÇAR UM APELO AQUI ....

Quem tiver os seguintes para me DOAR ( pago o frete )

- Fly desse tb o de 10 pinos 0V2094-D1 ( 10 pinos )

obs: precisando de 3 unidades ( se for o caso eu pago )

- CI PWM DESTA FONTE - CI PWM - TDA4605-3

obs: precisando tb de 3 unidades

pois não falta olhar mais nada somente realizar a troca do que eu ainda não tenho aqui ( ou seja ) estas duas peças ... quem tiver OU MAIS ALGUMA DICA ....... do que eu ainda não olhei pra me passar

OUUUUUUU os componentes por um preço justo pois a tv e antiga demais , e comprar a preço de mercado já não mais compensa ....

EU SINCERAMENTE AGRADECEREI DEMAIS ...... NO AGUARDO



avatar
Samuel_enfotec
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 26
Idade : 45
Cidade/Estado: : MG
Humor : Sarcástico ..... kkkk
Data de inscrição : 16/05/2017

Voltar ao Topo Ir em baixo

Re: TV PHILCO TP1452N - NÃO PARTE

Mensagem por Samuel_enfotec em Qui 25 Maio 2017, 08:49

E amigos , será que alguém teria mais alguma dica ?
avatar
Samuel_enfotec
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 26
Idade : 45
Cidade/Estado: : MG
Humor : Sarcástico ..... kkkk
Data de inscrição : 16/05/2017

Voltar ao Topo Ir em baixo

Re: TV PHILCO TP1452N - NÃO PARTE

Mensagem por baltazar alves da silva em Qui 25 Maio 2017, 14:19

amigo da infontec, no outro fórum te falei que tenho aqui esses itens,então vou dar aqui uma olhada e te falo se tenho aqui as quantidades desejadas, ai entro em contato com vc por mensagem privada, abraço.
avatar
baltazar alves da silva
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 3953
Idade : 52
Cidade/Estado: : Brasilândia de Minas / MG
Data de inscrição : 27/01/2012

Voltar ao Topo Ir em baixo

Re: TV PHILCO TP1452N - NÃO PARTE

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum