Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV PANASONIC TC-20C4 SEM IMAGEM SÓ TEM CHUVISCO
Hoje à(s) 12:30 por ANTRNIO09

» TV Philco TV PH21 MSS Desligando
Hoje à(s) 11:48 por jailton da silva santos

» adega DYNASTY MOD.25221
Hoje à(s) 11:39 por Nill

» Módulo Power system A3500 sem áudio
Hoje à(s) 11:36 por CARLITOJUNIOR2002

» tv semp toshiba 2934b com tela azul
Hoje à(s) 11:32 por jailton da silva santos

» MULTIMETRO ANALOGICO HIKARI - MOD. HM-202A+ RESISTORES CARBONIZADOS
Hoje à(s) 11:20 por Ozenir Ferreira da Silva

» TV Philips 21PT9467C/78 liga com fonte normal logo se desliga ficando em standby
Hoje à(s) 08:27 por NiemeyerD

» AUTO-RÁDIO + CD/MP3/USB/SD PLAYER AR-582
Hoje à(s) 08:18 por Nill

» ((ENCERRADO)) Mesa som novik evo 410 inoperante
Hoje à(s) 08:15 por Nill

» Forno Microondas Sanyo - sem a placa do modelo
Ontem à(s) 19:37 por lasiluz

» tv panasonica sem imagem
Ontem à(s) 14:55 por Nill

» Receiver Yamaha RX-V577 Proteção
Ontem à(s) 14:21 por briangg191

» Modúlo automotivo stetsom 3k7 es componentes carbonizados
Ontem à(s) 12:54 por Nill

» Potência LL 1200 Audio Tecnology Resistor torrado
Ontem à(s) 11:59 por jailton da silva santos

» System Gradiente,modelo AS 580,defeito entra em proteção ao acionar funções do equalizador...
Ontem à(s) 11:54 por jailton da silva santos

» multimetro minipa ET2055 medindo errado na função ohmimetro
Ontem à(s) 11:20 por benep2

» Sim Sony GTZ3 áudio não chega na saida
Ontem à(s) 11:12 por luis aquino sparapan

» potência oneal op2700,sem audio nas saídas
Ontem à(s) 10:14 por aldomoura

» micro onda Electrolux Mod ME47X não esquenta
Ontem à(s) 10:13 por marcelo2011

» tv panasonic tc20rm10l bloqueada
Ontem à(s) 08:28 por jesus membribes

» Inversor de frequencia Weg modelo ADW-05, sobrecorrente no link CC.
Ontem à(s) 07:43 por Nill

» Amplificador Taramps HD1200 esquentando os fet saida
Ter 15 Ago 2017, 23:57 por BETO GOMES

» Som panasonic sa-akx36 não liga
Ter 15 Ago 2017, 23:31 por lidereletronica2009

» RECEPTOR CENTURY BR2014 SEM IMAGEM
Ter 15 Ago 2017, 22:27 por rdoantonio2010...

» tv toshiba 2098 lms não só fica na tela azul
Ter 15 Ago 2017, 21:12 por MARIO Y. SEGAWA

» Modulo soundigital 1200.4 evo estalo na saida
Ter 15 Ago 2017, 20:28 por marcio2009

» TV PANASONICA TC-20C4 SEM IMAGEM
Ter 15 Ago 2017, 20:09 por ANTRNIO09

» tv lg modelo 15q90a defeito não desliga .
Ter 15 Ago 2017, 17:56 por licivaldocas

» TV PANASONIC TC-21FJ30L ESQUENTANDO SAÍDA VERTICAL
Ter 15 Ago 2017, 17:37 por Hermann B. B. Souza

» Microsystem Philips AZ1123/78 sem audio
Ter 15 Ago 2017, 16:30 por Alex Macedo

Quem está conectado
434 usuários online :: 23 usuários cadastrados, Nenhum Invisível e 411 Visitantes :: 2 Motores de busca

AILTON2009, Albino, ANTRNIO09, Asergio, CARLITOJUNIOR2002, Chagas Moura, combo 15, DANE, EDYZF, israel barbosa, jailton da silva santos, Jandui Cavalcante, juarezcardoso, jw, Marcelo Minas, marcio2009, Nill, OTAVIO EP, portela, reinaldolozano, SILVIO CURITIBA, syrley, vdldj

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV PHILCO TP1452N - NÃO PARTE

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV PHILCO TP1452N - NÃO PARTE

Mensagem por Convidado em Qua 10 Maio 2017, 01:58

PHILCO 1452N:

Amigos to com dois televisões desses aqui na bancada , e com um dilema .. que tal vez algum dos nobres amigos por aqui já pegaram e já conseguiram resolver , que nada mais é que o SEGUINTE :

Olha a primeira coisa que eu achei estranha neste tv foi o seguinte , a tensão do GATE do mosfet da fonte Q901: 2sk2740 é que no esquema ta dizendo que é de 4,5V , e quando faço a medida só está tendo 1,4V , isso foi o primeira coisa

A segunda é que a tensão do CAPACITOR principal C905 - 220uf X 385V Que ao meu ver deveria ser de mais ou menos 178V está com apenas 165V , dai como eu não tenho nem o MANUAL DE SERVIÇO ( para ver as formas de onda do GATE ) E nem o esquema ORIGINAL ( por que oque eu tenho aqui está todo borrado )

Eu gostaria de tá lhe pedindo este grande favor , que é o de me da uma ajuda com este problema aqui ...... E tem mais outra coisa além disso

Quando eu faço a medida de tensão no EMISSOR do Q920 ( Transistor que Gera a tensão de 8V - +B8 ) não tem nada ... ( isso com o tv a frio , Sem trama ) E segundo o esquema que tenho aqui .... está tensão deveria estar presente mesmo sem a tv está fora do stand bye ....

DÚVIDAS :

1- A tensão do GATE do mosfet ESTÁ OU NÃO CORRETA ?

2- está tensão do EMISSOR DO Q920 teria que está lá ou nao ?

se o amigo puder me passasr estas informações por favor agradeço demais
por que ja´perdi muito tempo e dinheiro na tentativa de mata esse defeito , porem como não tenho os recursos necessários ( Experiência com este modelo: TP1452N PHILCO, esquema bom , e manual de serviço para analisar as formas de onda do GATE ... ) estou apanhando ......

Aguardo qualquer dica que o amigo possa tá me passando , obrigado

Convidado
Convidado


Voltar ao Topo Ir em baixo

TV PHILCO TP1452N - NÃO PARTE

Mensagem por MARIO Y. SEGAWA em Qui 11 Maio 2017, 01:03

1ª Dúvida: a tensão do gate, de 1,4 V não está correta;
2ª Dúvida: a tensão encontrada na medição no C905 está baixa, pode ser devida à baixa capacitância desse
                capacitor;
3ª Dúvida: tensão do emissor Q920: em condição normal de funcionamento, essa tensão deve estar lá
                presente. Defeitos no Flyback ou no IC601 vertical ou  no transistor de saída horizontal, fazem o
                Micro inibir essa tensão no emissor do Q920, impedindo o funcionamento do oscilador horizontal.
                Lembrando que o Micro usa o Q921 como se fosse uma chave para abrir ou fechar o Q920.

Pergunta: Há tensão +B, de 111 volts no cátodo do diodo retificador D921?
avatar
MARIO Y. SEGAWA
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 33 anos
Sexo : Masculino
Número de Mensagens : 788
Idade : 56
Cidade/Estado: : RIO NEGRO-MS
Humor : OTIMO
Data de inscrição : 21/04/2011

Voltar ao Topo Ir em baixo

Re: TV PHILCO TP1452N - NÃO PARTE

Mensagem por Convidado em Ter 16 Maio 2017, 23:22

Amigo,

Desculpe a Demora em responder a sua dúvida ... Aqui estou ! kk

- Tensão do +B = 115V ( Stand by )

[ PERGUNTAS ]

- por que a tensão do GATE está em apenas 1,4V Qdo deveria estar em 4,5V ?

- Se eu retirar da placa o CI VERTICAL , a tv funciona sem ele ?

- Por que eu troquei o Capacitor do +B Fonte PRIMÁRIA , e não aumentou a tensão ?

Aguardo mais algumas dicas , e obg pelas dadas até o presente momento ......... No aguardo

SAMUEL - ENFOTEC ELETRÔNICA

[ NOTA ]

- O micro está mandando a tv ligar 5V em stand bye e qdo teclado CANAL + Este pino vai a zero , mostrando que o MICRO ( faz tudo ) está mandando a tv ligar ....

- Medi o pino 12 do CI501 ( TDA8841 ) em relação ao terra do chassi , e deu uma resistência relativamente ALTA = 20 homs , que no meu entender , pode ser Curto neste componente

Aguardo mais dicas ..... por favor

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: TV PHILCO TP1452N - NÃO PARTE

Mensagem por Samuel_enfotec em Sex 19 Maio 2017, 09:27

Amigo MARIO , segundo oque o amigo PARANISTA me informou a tensão estaria CORRETA sim por que : segundo ele , deve-se multiplicar o valor da tensão da Rede local , pela Raiz de 2 , e assim chegando ao valor médio que o valor desta tensão medida no referido CAPACITOR teria que ter , e por aqui está ( neste cap ) com 156V , por tanto ao meu ver , NORMAL .....

Porem relendo oque o amigo escreveu , vejo que realmente a tensão no CI: TDA4605 ( pino 5 que deveria ter 4,5V ) realmente está INCORRETA MESMO , pois por aqui mede-se somente = 1,4V e não os 4,5V que devem ter ( segundo o esquema elétrico do aparelho em questão ) .....

por tanto vou troca-lo para desencargo de consciência e postar o resultado aqui , AGUARDO MAIS DICAS
avatar
Samuel_enfotec
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 26
Idade : 44
Cidade/Estado: : MG
Humor : Sarcástico ..... kkkk
Data de inscrição : 16/05/2017

Voltar ao Topo Ir em baixo

Re: TV PHILCO TP1452N - NÃO PARTE

Mensagem por Roberto Soares em Qua 24 Maio 2017, 17:11

Enfo_tec escreveu:Amigo,

Desculpe a Demora em responder a sua dúvida ... Aqui estou ! kk

- Tensão do +B = 115V ( Stand by )

[ PERGUNTAS ]

- por que a tensão do GATE está em apenas 1,4V Qdo deveria estar em 4,5V ?

- Se eu retirar da placa o CI VERTICAL , a tv funciona sem ele ?

- Por que eu troquei o Capacitor do +B Fonte PRIMÁRIA , e não aumentou a tensão ?

Aguardo mais algumas dicas , e obg pelas dadas até o presente momento ......... No aguardo

SAMUEL - ENFOTEC ELETRÔNICA

[ NOTA ]

- O micro está mandando a tv ligar 5V em stand bye e qdo teclado CANAL + Este pino vai a zero , mostrando que o MICRO ( faz tudo ) está mandando a tv ligar ....

- Medi o pino 12 do CI501 ( TDA8841 ) em relação ao terra do chassi , e deu uma resistência relativamente ALTA = 20 homs , que no meu entender , pode ser Curto neste componente

Aguardo mais dicas ..... por favor

@Samuel_enfotec escreveu:Amigo MARIO , segundo oque o amigo PARANISTA me informou a tensão estaria CORRETA sim por que : segundo ele , deve-se multiplicar o valor da tensão da Rede local , pela Raiz de 2 , e assim chegando ao valor médio que o valor desta tensão medida no referido CAPACITOR teria que ter , e por aqui está ( neste cap ) com 156V , por tanto ao meu ver , NORMAL .....

Porem relendo oque o amigo escreveu , vejo que realmente a tensão no CI: TDA4605 ( pino 5 que deveria ter 4,5V ) realmente está INCORRETA MESMO , pois por aqui mede-se somente = 1,4V e não os 4,5V que devem ter ( segundo o esquema elétrico do aparelho em questão ) .....

por tanto vou troca-lo para desencargo de consciência e postar o resultado aqui , AGUARDO MAIS DICAS

scratch scratch scratch


_________________
Agradecemos pelo retorno! pos
Só estamos ajudando a manter o fórum organizado! pos

Agradecemos a compreensão!

Este fórum destina-se a reparação de aparelhos eletrônicos (destinado a técnicos de eletrônica). Nossa intenção é ajudar nossos colegas de profissão. Sejam bem vindos ao fórum da eletrônica 2002.

Tenho capa miter2002

avatar
Roberto Soares
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 34 anos
Sexo : Masculino
Número de Mensagens : 33546
Idade : 54
Cidade/Estado: : C.A. - R. - RJ
Humor : bom
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: TV PHILCO TP1452N - NÃO PARTE

Mensagem por Samuel_enfotec em Qua 24 Maio 2017, 17:26

up
avatar
Samuel_enfotec
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 26
Idade : 44
Cidade/Estado: : MG
Humor : Sarcástico ..... kkkk
Data de inscrição : 16/05/2017

Voltar ao Topo Ir em baixo

Re: TV PHILCO TP1452N - NÃO PARTE

Mensagem por Samuel_enfotec em Qua 24 Maio 2017, 17:30

Amados amigos que estão tentando me ajudar com este problema ......

- não consegui encontrar o Fly , e no mercado livre e em outros sites do Ramo tb está caro e não compensa pela idade e tudo mais desse tv ,

ENTÃO VOU LANÇAR UM APELO AQUI ....

Quem tiver os seguintes para me DOAR ( pago o frete )

- Fly desse tb o de 10 pinos 0V2094-D1 ( 10 pinos )

obs: precisando de 3 unidades ( se for o caso eu pago )

- CI PWM DESTA FONTE - CI PWM - TDA4605-3

obs: precisando tb de 3 unidades

pois não falta olhar mais nada somente realizar a troca do que eu ainda não tenho aqui ( ou seja ) estas duas peças ... quem tiver OU MAIS ALGUMA DICA ....... do que eu ainda não olhei pra me passar

OUUUUUUU os componentes por um preço justo pois a tv e antiga demais , e comprar a preço de mercado já não mais compensa ....

EU SINCERAMENTE AGRADECEREI DEMAIS ...... NO AGUARDO



avatar
Samuel_enfotec
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 26
Idade : 44
Cidade/Estado: : MG
Humor : Sarcástico ..... kkkk
Data de inscrição : 16/05/2017

Voltar ao Topo Ir em baixo

Re: TV PHILCO TP1452N - NÃO PARTE

Mensagem por Samuel_enfotec em Qui 25 Maio 2017, 08:49

E amigos , será que alguém teria mais alguma dica ?
avatar
Samuel_enfotec
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 26
Idade : 44
Cidade/Estado: : MG
Humor : Sarcástico ..... kkkk
Data de inscrição : 16/05/2017

Voltar ao Topo Ir em baixo

Re: TV PHILCO TP1452N - NÃO PARTE

Mensagem por baltazar alves da silva em Qui 25 Maio 2017, 14:19

amigo da infontec, no outro fórum te falei que tenho aqui esses itens,então vou dar aqui uma olhada e te falo se tenho aqui as quantidades desejadas, ai entro em contato com vc por mensagem privada, abraço.
avatar
baltazar alves da silva
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 3847
Idade : 51
Cidade/Estado: : Brasilândia de Minas / MG
Data de inscrição : 27/01/2012

Voltar ao Topo Ir em baixo

Re: TV PHILCO TP1452N - NÃO PARTE

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum