Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv Semp Toshiba led Dl4844(a)f liga so aparece o logo e desliga
Hoje à(s) 23:44 por claudemir

» dvd retratil positron 6111-av touch nao funciona
Hoje à(s) 23:33 por rafaquino91

» Microondas Panasonic inverter NN-R95BH DESLIGANDO
Hoje à(s) 23:09 por rodiney

» tvs lg29Fs4rl sem trama
Hoje à(s) 23:07 por paulo vidal

» tv panasonic 14a12 nao oscila
Hoje à(s) 22:49 por JORGE.TV

» som philips modelo fwm397 bk nao liga
Hoje à(s) 22:30 por rodiney

» tv cce hps - 2991fs - pipoca ao ligar e sem som
Hoje à(s) 22:04 por tomate

» fonte 32pfl3403 philips nao arma os 12 volts
Hoje à(s) 21:17 por rodiney

» som sony mhc-gt222 le o pendrive mas nao toca as musicas
Hoje à(s) 21:10 por edueletronico

» tv sony 21b80 som normal piscando
Hoje à(s) 21:02 por aurelio pereira

»  TV 2916MMS NAO LIGA NEM STANDBY FICA SÓ COM UM TICTIC NA FONTE
Hoje à(s) 20:48 por flavio de medeiros

» TV LG 32LN5400 LINHA BRANCA NA TELA
Hoje à(s) 20:28 por aurelio pereira

» Caixa Multiuso Mondial CM-03 sem áudio
Hoje à(s) 19:39 por rodiney

» taramps hd1600 baixa amplificaçao clipando
Hoje à(s) 19:24 por denis00eletronica

» Som Automotivo Amvox mod Acr 1000
Hoje à(s) 19:02 por rodiney

» tv toshiba tv 2177 (sl11) sem imagem
Hoje à(s) 18:19 por Paranista

» tv semp 2040 vertical fechado
Hoje à(s) 18:02 por Paranista

» GRADIENTE TV2921
Hoje à(s) 18:02 por Paranista

» tv toshiba 2157bfs acionando menu
Hoje à(s) 17:37 por Chagas Moura

» Som sony hcd-gtr66 som baixo e distorcido
Hoje à(s) 17:08 por Tonytec

» semp tv2134 acende o led bate o relé mais nao liga
Hoje à(s) 17:05 por Chagas Moura

» tv gradiente 2157bfs acionando menu
Hoje à(s) 16:37 por Roberto Soares

» TV Samsung LN40B530P2M LIGA com imagem, e escurece a tela permanecendo o som..
Hoje à(s) 16:36 por Levi Felipe

» modulo som banda viking 7000 nao liga
Hoje à(s) 16:22 por PITERSIGMA

» TV 14" mod:14A82 EAV Defeito:Só stand-by aceso e não parte.
Hoje à(s) 16:12 por Paranista

» TV LG 39LN5400 Defeito: Tudo normal, tela apagada
Hoje à(s) 16:01 por Mauricio Ribeiro

» tv samsung ln40d503 defeito sem o azul quando aciona o volume vem faixas azuis
Hoje à(s) 15:58 por sergio mendes

» TV SEMP LC3258WDA NÃO LIGA
Hoje à(s) 15:51 por Chagas Moura

» system panasonic modelo sa akx56 trasistor torrado
Hoje à(s) 14:54 por vital

» TV CCE D4201 - IMAGEM DE PONTA CABEÇA
Hoje à(s) 12:58 por aurelio pereira

Quem está conectado
308 usuários online :: 31 usuários cadastrados, 1 Invisível e 276 Visitantes :: 2 Motores de busca

araujoberto, Arthur Gomes, Betonatal, calango, Chagas Moura, claudemir, DANE, darlin44, Eliaudio, eliseu, euler ferreira, Jandui Cavalcante, jose ronaldo santos, joão vitor silva de jesus, Malucão da eletrônica, marcos555, marcoscsa, nagkiller, paulo vidal, paulocesar, Rafael Silveira, rafaquino91, Regivaldo, rjmagno, Roberto Albuquerque, ROBSON ROSENDO.RR, rodiney, roiz77, sukerth, tomate, Valdeni Oliveira

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

Semp Toshiba 1490 (u14) tem imagem, mas não tem audio.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Semp Toshiba 1490 (u14) tem imagem, mas não tem audio.

Mensagem por luiggifenix em Sab 20 Fev 2010, 17:32

Amigos peguei esta tv com este problema, encontrei o transistor c1015 queimado, troquei continuou do mesmo jeito.

luiggifenix
Participante
Participante

TEMPO DE EXPERIÊNCIA: 2 anos
Sexo: Masculino
Número de Mensagens: 24
Idade: 34
Cidade/Estado:: Uruburetama-ce
Data de inscrição: 11/11/2009

Voltar ao Topo Ir em baixo

Re: Semp Toshiba 1490 (u14) tem imagem, mas não tem audio.

Mensagem por Valdeni Oliveira em Sab 20 Fev 2010, 18:11

Qual a posição deste transistor na placa?

_________________
Venda do capa-miter2002, (clique aqui ou na imagem abaixo.)



Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
Meu e-mail: eletronica2002@gmail.com 

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1984
Sexo: Masculino
Número de Mensagens: 46479
Idade: 50
Cidade/Estado:: Guaíba / RS
Humor: +- Bom
Data de inscrição: 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum