Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV Philco PCM 2046 lid pisca não liga
Hoje à(s) 06:59 por PITERSIGMA

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Hoje à(s) 05:43 por Roberto Soares

» aparelho de som audax mz-x70 sem som
Hoje à(s) 02:06 por Oficina do SOM

» amplificador de potencia gradiente haII , v.u canal a na escala máxima
Hoje à(s) 02:03 por Oficina do SOM

» home theater samsung mod.htz320t nao liga.
Hoje à(s) 01:59 por Oficina do SOM

» Radio Britania BS9 MP3 não reconhece entrada usb
Hoje à(s) 01:57 por Oficina do SOM

» caixa amplifica marca BSA, modelo P15A auto falante pulsando.
Hoje à(s) 01:54 por Oficina do SOM

» caixa amplificada watsom pop line 200 som rouco
Hoje à(s) 01:50 por Oficina do SOM

» som Panasonic sa-max200 não liga
Hoje à(s) 01:48 por Oficina do SOM

» sony modelo hcd-sh2000,nao estar pegando o pen drave
Hoje à(s) 01:44 por Oficina do SOM

» Mini system LG lm 8340, entra em proteção.
Hoje à(s) 01:41 por Oficina do SOM

» dvd home philips. hts3450. demora para ligar o subwoofer
Hoje à(s) 01:37 por Oficina do SOM

» som sony MHC -GT22 não sai som
Hoje à(s) 01:35 por Oficina do SOM

» som sony hcd-gt44
Hoje à(s) 01:26 por Oficina do SOM

» SOM HCD-GT444 LIGA E DESLIGA
Hoje à(s) 01:23 por Oficina do SOM

» SYSTEM HCD-GTR333 Sem Comandos
Hoje à(s) 01:17 por Oficina do SOM

» som panasonica modelo sa akx 56 defeito queimando fusivel
Hoje à(s) 01:17 por Oficina do SOM

» CAIXA AMPLIFICADA MULTIUSO ONEAL OCM-250 EC nao funciona usb e som baixo
Hoje à(s) 01:14 por Oficina do SOM

» Aiwa s909 legal mas não aceita comando painel
Hoje à(s) 01:06 por Oficina do SOM

» Som LG lm u1350a som baixo
Hoje à(s) 01:02 por Oficina do SOM

» som philips fwm 352/bk duvidas sobre transformado
Hoje à(s) 00:54 por Oficina do SOM

» Amplificador Ciclotron PWP 3000 barulho tipo batedeira na saida
Hoje à(s) 00:50 por Oficina do SOM

» Som Philips NTRX700/78 Referencia da Unidade Óptica
Hoje à(s) 00:38 por Oficina do SOM

» tv philco pcm-1451 nao liga led piscando rapidamente sem parar
Ontem à(s) 22:46 por MARIO Y. SEGAWA

» modulo taramps 2.5 kw serie platinium faltando componentes
Ontem à(s) 22:38 por Francisco Coelho

» Central Multimidia M1 - C6205 NAO LIGA
Ontem à(s) 21:57 por rafaquino91

» Modulo Booster BA-1500D A1023 esquentando
Ontem à(s) 21:20 por arthurnerd

» tv samsung cl29a551gq liga com vertical fechado e se desligando
Ontem à(s) 21:07 por Tiago de paula da silva

» TV PHILCO TP1453 EFEITO ALMOFADA
Ontem à(s) 15:16 por Roberto Soares

» cd sony cdx-gt457ux desligando
Ontem à(s) 14:30 por xande_ls

Quem está conectado
171 usuários online :: 22 usuários cadastrados, Nenhum Invisível e 149 Visitantes :: 1 Motor de busca

Albino, alemos, beto00, chicão eletronica, domingos amorim da silva, eletronica do valmir, Etherno_Crhistal, Euler Martins De Mello, Geddson, Heliotronica, humberto pereira boia, Igo Ales, joaoalmeida, jpls023, mateuspagnan, milton ipu, paulocelima, PAULOFRANCO, PITERSIGMA, Roberto Soares, Tiago de paula da silva, Viana*

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

MICRO SISTEM PHILCO-MODELO MSP210 - SEM AUDIO(ENCERRADO))

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

MICRO SISTEM PHILCO-MODELO MSP210 - SEM AUDIO(ENCERRADO))

Mensagem por Andrew em Qua 20 Jan 2010, 12:29

Ola pessoal,gostaria muito se vcs pudessem me ajudar,com esse defeito,prq a droga do aparelho,tava apenas com defeito na area do tuner q ficava chiando muito,mas p piorar,o audio sumiu de tudo,tanto do cd,fita e radio.Foi o seguinte,eu tava numa bela tarde de segunda pesquisando o defeito da sintonia do radio,q nao sintonizava nd,so ficava chiando,retirei os cabos q liga a placa do display na placa principal,resolvi q deveria comprar o CI smd q faz oscilação de RF,ai fui conectar os benditos cabos e quando fui conferir o aparelho,ja nao saia som de mais nd,nem do tuner chiando nao sai mais,examinei o mute,a saida e o jaque de fone e nada,na caixa sai um chiadinho normal da saida,quando ta em funcionamento normal,eu abaixo o volume ate 0 e noto q atuou,desarmando a saida,mas audio q é bom nada.gostaria se alguem puder tb,me indicar um esquema desse som,p ajudar um poko,por favor...se eu nao deixar essa porcaria do jeito q era,vou ter q pagar outro p dono,e de quebra queimar o filme com ele.grato!!!OBS:os cabos estao ligados certos.


Última edição por Andrew em Sex 29 Jan 2010, 18:47, editado 1 vez(es)

Andrew
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 6 anos
Sexo : Masculino
Número de Mensagens : 148
Idade : 35
Cidade/Estado: : Ibirité MG
Data de inscrição : 12/11/2009

Voltar ao Topo Ir em baixo

Re: MICRO SISTEM PHILCO-MODELO MSP210 - SEM AUDIO(ENCERRADO))

Mensagem por Andrew em Qui 21 Jan 2010, 13:00

sera q nao tenha alguem q me ajude??

Andrew
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 6 anos
Sexo : Masculino
Número de Mensagens : 148
Idade : 35
Cidade/Estado: : Ibirité MG
Data de inscrição : 12/11/2009

Voltar ao Topo Ir em baixo

Re: MICRO SISTEM PHILCO-MODELO MSP210 - SEM AUDIO(ENCERRADO))

Mensagem por Andrew em Ter 26 Jan 2010, 12:44

Alguem?

Andrew
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 6 anos
Sexo : Masculino
Número de Mensagens : 148
Idade : 35
Cidade/Estado: : Ibirité MG
Data de inscrição : 12/11/2009

Voltar ao Topo Ir em baixo

Re: MICRO SISTEM PHILCO-MODELO MSP210 - SEM AUDIO(ENCERRADO))

Mensagem por Andrew em Sex 29 Jan 2010, 18:45

A Solução agora,vai ser procurar autorizada,para me ajudar...t+++

Andrew
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 6 anos
Sexo : Masculino
Número de Mensagens : 148
Idade : 35
Cidade/Estado: : Ibirité MG
Data de inscrição : 12/11/2009

Voltar ao Topo Ir em baixo

Re: MICRO SISTEM PHILCO-MODELO MSP210 - SEM AUDIO(ENCERRADO))

Mensagem por costaalves em Qua 02 Jun 2010, 11:13

Olá , sou novo nete forum e estou com problema parecido. aparelho philco msp210 não sai som nenhum, nem mesmo no fone de ouvido. já troquei o BA5417 e não resolveu. gostaria de saber se alguém já encontrou esta solução.

grato

costaalves

costaalves
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 02 anos
Sexo : Masculino
Número de Mensagens : 2
Idade : 50
Cidade/Estado: : goiania
Data de inscrição : 02/06/2010

Voltar ao Topo Ir em baixo

MICRO SISTEM PHILCO-MODELO MSP210 - SEM AUDIO(resolvido)

Mensagem por veteve em Sab 26 Jun 2010, 23:48

Smile estava com este mesmo problema troquei saida ba 5417 mas nao funcionou retirei os dois transisto enfrente o ci ba da saida nao smd tipo bc
testei fora da placa estavam boms coloquei eles no lugar e o aparelho voltou a funcionar esta a 3 dias en teste e nao deu mais problema nao sei o motivo que fes funcionar eu acho que essa retirada do transisto funcionou tipo um recete nos transisto nao da para dar detales porque nao tenho esquema se estiver com o aparelho com defeito fassa esse teste depois responde abraço

veteve
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 25 anos
Sexo : Masculino
Número de Mensagens : 1
Idade : 48
Cidade/Estado: : tres rios
Data de inscrição : 26/06/2010

Voltar ao Topo Ir em baixo

MICRO SYSTEM MSP210 MP3/USB - SEM ÁUDIO

Mensagem por costaalves em Qui 15 Jul 2010, 20:47

Olá,

Tirei os dois transistores - em frente ao BA - testei-os e recoloquei no lugar, porém não tive a mesma sorte do colega. De qualquer forma obrigado pela dica.

abraços

costaalves
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 02 anos
Sexo : Masculino
Número de Mensagens : 2
Idade : 50
Cidade/Estado: : goiania
Data de inscrição : 02/06/2010

Voltar ao Topo Ir em baixo

Re: MICRO SISTEM PHILCO-MODELO MSP210 - SEM AUDIO(ENCERRADO))

Mensagem por Conteúdo patrocinado Hoje à(s) 08:04


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum