Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Modulo Soundigital sd3000 evo leds acendem e desliga
Hoje à(s) 09:25 por André Battini

» tv lg- rp 20cb 25a- def- chiando em alguns canais
Hoje à(s) 08:14 por marquinhos led

» Fonte Usina Spark 200A- cooler não aciona, voltímetro estranho
Hoje à(s) 07:54 por André Battini

» Auto radio bravox bvx-d977 frequencia do cristal x2
Hoje à(s) 07:50 por alemos

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Hoje à(s) 07:14 por Roberto Soares

» som aiwa nsx -s779 liga sai som fica funcionando aproximadamento 15 minutos e entra em stand bye
Ontem à(s) 22:55 por ju_sequinho

» oscilloscoope kenwood cs-4025 esquentado trasistor 2sd1666
Ontem à(s) 22:48 por marcelosilvaeletronica

» tv toshiba 2090 u14 nao oscila
Ontem à(s) 20:41 por santec

» Sony Modelo: HCD-EX660Z Defeito: Não sai som nas caixas.
Ontem à(s) 20:30 por Oficina do SOM

» Tv lg rp20cb20a led piscando e não funciona
Ontem à(s) 17:24 por WALTER JANSEN

» Fonte usina spark 200 amperes suva-144200bv liga em seguida desliga
Ontem à(s) 17:21 por André Battini

» Módulo Taramp's TA-1000 Alternando LED's
Ontem à(s) 17:15 por Marcio.74-Alves

» ps2 79000 placa ok mas nada funciona na unidade
Ontem à(s) 16:46 por xiko136

» Minisystem Sony MHC GNX900 queimou um lado.
Ontem à(s) 16:37 por Oficina do SOM

» BUSTER DVD PLAYER HBD-9540 AV -NÃO LIGA
Ontem à(s) 15:40 por EDUEVERLAST14

» tv panasonic panablack tc-14rm10l tela azul
Ontem à(s) 14:43 por Roberto Soares

» tv lg 21 fu1rl a fonte quer armar ,mais nao liga
Ontem à(s) 13:49 por Blum Games

» tv Aiko fp2901 tela vermelha com linhas de retraços
Ontem à(s) 13:45 por Blum Games

» tv lg 29FS4RL- ESQUENTANDO HORIZONTAL
Ontem à(s) 11:21 por Paranista

» tv cce hps2171fs não liga
Ontem à(s) 10:57 por perin

» tv philco PH 24M R COM CADEADO
Ontem à(s) 09:48 por Paranista

» modulo sd 400.4 verçao 2.5 canal com distorçao
Dom 01 Maio 2016, 23:02 por ninis

» tv toshiba tv2086nms u18 nao liga led apagado
Dom 01 Maio 2016, 19:43 por paulynhoalves

» Mixer Audio Techinologica Disco mixer AT MX30 Não liga
Dom 01 Maio 2016, 17:37 por Daniel da Motta

» TV SONY 21" Mod: KV-21FS105 Def:Não retifica o +B,Fonte. ENCERRADO!
Dom 01 Maio 2016, 17:35 por Roberto Soares

» Tv Philco PH21M SS. Sem som, e CI audio aparenta tá ok.
Dom 01 Maio 2016, 16:54 por evandoviana

» Fonte carregador stetsom infinite Power 140amp ( faltando uma resistência)
Sab 30 Abr 2016, 21:53 por daniel secco

» Bebedouro ventisol BEM-03 so acende o led vermelho!
Sab 30 Abr 2016, 17:56 por Paranista

» Como substituir o ci 555 por outro componente?
Sab 30 Abr 2016, 13:12 por Paranista

» (ENCERRADO) BANDA ICE 3500 ( esquentando do R27 ao R32)
Sab 30 Abr 2016, 06:33 por carlito junior


MICRO SISTEM PHILCO-MODELO MSP210 - SEM AUDIO(ENCERRADO))

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

MICRO SISTEM PHILCO-MODELO MSP210 - SEM AUDIO(ENCERRADO))

Mensagem por Andrew em Qua 20 Jan 2010, 12:29

Ola pessoal,gostaria muito se vcs pudessem me ajudar,com esse defeito,prq a droga do aparelho,tava apenas com defeito na area do tuner q ficava chiando muito,mas p piorar,o audio sumiu de tudo,tanto do cd,fita e radio.Foi o seguinte,eu tava numa bela tarde de segunda pesquisando o defeito da sintonia do radio,q nao sintonizava nd,so ficava chiando,retirei os cabos q liga a placa do display na placa principal,resolvi q deveria comprar o CI smd q faz oscilação de RF,ai fui conectar os benditos cabos e quando fui conferir o aparelho,ja nao saia som de mais nd,nem do tuner chiando nao sai mais,examinei o mute,a saida e o jaque de fone e nada,na caixa sai um chiadinho normal da saida,quando ta em funcionamento normal,eu abaixo o volume ate 0 e noto q atuou,desarmando a saida,mas audio q é bom nada.gostaria se alguem puder tb,me indicar um esquema desse som,p ajudar um poko,por favor...se eu nao deixar essa porcaria do jeito q era,vou ter q pagar outro p dono,e de quebra queimar o filme com ele.grato!!!OBS:os cabos estao ligados certos.


Última edição por Andrew em Sex 29 Jan 2010, 18:47, editado 1 vez(es)

Andrew
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 6 anos
Sexo : Masculino
Número de Mensagens : 148
Idade : 35
Cidade/Estado: : Ibirité MG
Data de inscrição : 12/11/2009

Voltar ao Topo Ir em baixo

Re: MICRO SISTEM PHILCO-MODELO MSP210 - SEM AUDIO(ENCERRADO))

Mensagem por Andrew em Qui 21 Jan 2010, 13:00

sera q nao tenha alguem q me ajude??

Andrew
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 6 anos
Sexo : Masculino
Número de Mensagens : 148
Idade : 35
Cidade/Estado: : Ibirité MG
Data de inscrição : 12/11/2009

Voltar ao Topo Ir em baixo

Re: MICRO SISTEM PHILCO-MODELO MSP210 - SEM AUDIO(ENCERRADO))

Mensagem por Andrew em Ter 26 Jan 2010, 12:44

Alguem?

Andrew
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 6 anos
Sexo : Masculino
Número de Mensagens : 148
Idade : 35
Cidade/Estado: : Ibirité MG
Data de inscrição : 12/11/2009

Voltar ao Topo Ir em baixo

Re: MICRO SISTEM PHILCO-MODELO MSP210 - SEM AUDIO(ENCERRADO))

Mensagem por Andrew em Sex 29 Jan 2010, 18:45

A Solução agora,vai ser procurar autorizada,para me ajudar...t+++

Andrew
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 6 anos
Sexo : Masculino
Número de Mensagens : 148
Idade : 35
Cidade/Estado: : Ibirité MG
Data de inscrição : 12/11/2009

Voltar ao Topo Ir em baixo

Re: MICRO SISTEM PHILCO-MODELO MSP210 - SEM AUDIO(ENCERRADO))

Mensagem por costaalves em Qua 02 Jun 2010, 11:13

Olá , sou novo nete forum e estou com problema parecido. aparelho philco msp210 não sai som nenhum, nem mesmo no fone de ouvido. já troquei o BA5417 e não resolveu. gostaria de saber se alguém já encontrou esta solução.

grato

costaalves

costaalves
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 02 anos
Sexo : Masculino
Número de Mensagens : 2
Idade : 50
Cidade/Estado: : goiania
Data de inscrição : 02/06/2010

Voltar ao Topo Ir em baixo

MICRO SISTEM PHILCO-MODELO MSP210 - SEM AUDIO(resolvido)

Mensagem por veteve em Sab 26 Jun 2010, 23:48

Smile estava com este mesmo problema troquei saida ba 5417 mas nao funcionou retirei os dois transisto enfrente o ci ba da saida nao smd tipo bc
testei fora da placa estavam boms coloquei eles no lugar e o aparelho voltou a funcionar esta a 3 dias en teste e nao deu mais problema nao sei o motivo que fes funcionar eu acho que essa retirada do transisto funcionou tipo um recete nos transisto nao da para dar detales porque nao tenho esquema se estiver com o aparelho com defeito fassa esse teste depois responde abraço

veteve
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 25 anos
Sexo : Masculino
Número de Mensagens : 1
Idade : 48
Cidade/Estado: : tres rios
Data de inscrição : 26/06/2010

Voltar ao Topo Ir em baixo

MICRO SYSTEM MSP210 MP3/USB - SEM ÁUDIO

Mensagem por costaalves em Qui 15 Jul 2010, 20:47

Olá,

Tirei os dois transistores - em frente ao BA - testei-os e recoloquei no lugar, porém não tive a mesma sorte do colega. De qualquer forma obrigado pela dica.

abraços

costaalves
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 02 anos
Sexo : Masculino
Número de Mensagens : 2
Idade : 50
Cidade/Estado: : goiania
Data de inscrição : 02/06/2010

Voltar ao Topo Ir em baixo

Re: MICRO SISTEM PHILCO-MODELO MSP210 - SEM AUDIO(ENCERRADO))

Mensagem por Conteúdo patrocinado Hoje à(s) 09:29


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum