Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv Samsung modelo CL29A551GQ liga mas não tem 180v no flybak
Hoje à(s) 17:55 por ricardo ortiz

» Taramps hd300 totalmente inoperante
Hoje à(s) 17:48 por carlos matrix

» roadstar 1200
Hoje à(s) 17:40 por carlos matrix

» Tv philco Tp1452N Demora p aparecer video
Hoje à(s) 17:16 por Tecnico Miguel

» tv aiko fp 2901 fonte não arma
Hoje à(s) 16:58 por Tulio Moreira

» play2 unidade otica parada
Hoje à(s) 15:41 por jesus membribes

» Projetor Benq ms510+ desliga depois de 30 segundos
Hoje à(s) 14:57 por ViniciusMarcello

» tv semp toshiba modelo tv1491 jav u14r queimando Q430
Hoje à(s) 14:16 por marcosmartinsmartins

» DVD LG DK140 da stop no meio do filme
Hoje à(s) 14:10 por Heleno

» tv sony wega kv 29fa310 d com efeito almofada
Hoje à(s) 14:10 por Heleno

» Som Gradiente- 4x1 Avanti At 62-com ruído.
Hoje à(s) 14:09 por Heleno

» Som Philco PB120N não funciona
Hoje à(s) 13:52 por QUIQUE

» Dvd cce modelo 540usx sem audio gostaria do esquema
Hoje à(s) 11:55 por nivalci

» RECEPTOR ELSYS 2.0 DISPLAY FICA PISCANDO
Hoje à(s) 11:44 por Mauricio Ribeiro

» modulo power one rs4510 queimando resistor do remoto
Hoje à(s) 07:36 por vibrasom

» tv toshiba 21590fs u19 nao liga
Hoje à(s) 01:22 por Betonatal

» TV PHILIPS 32PFL4007D/78 TRAVADA
Ontem à(s) 22:37 por wannermartins

» banda stetson 3k3 eq sem audio
Ontem à(s) 22:29 por ampli-tecnica

» (cliente)TV Monitor LG 22LS4R-MA Desliga após alguns minutos ligada
Ontem à(s) 22:16 por Heleno

» som sony hcd-gtr88 em standby só com o led aceso
Ontem à(s) 22:04 por Teimoso

» som LG - CM7420 - queimando fuzilvel da fonte
Ontem à(s) 21:51 por ricorrea

» Receptor Telsat ts 2020 com áudio ruim.
Ontem à(s) 19:37 por js gato

» Tv lenoxx 2100 não liga
Ontem à(s) 19:01 por edsonRN

» TV Plasma LG 42PB2RR fonte liga e desliga sozinha
Ontem à(s) 17:35 por jorge luis bonfim

» Micro System Gradiente AS-M570 - Sem Audio
Ontem à(s) 17:31 por Marcio.a

» Modulo taramps hd1200 2ohms nao liga
Ontem à(s) 17:23 por dinho26

» amplificador taramps 1k2w 2ohms não está saindo som na saída
Ontem à(s) 16:32 por anderson fiuza lima

» Balança Filizola ID-U esquema de calibração
Ontem à(s) 16:15 por Paulo de Andrade

» SOM PANASONIC MOD SA-AKX 70 FONTE MORTA;
Ontem à(s) 15:04 por Geddson

» SOM SONY HCD-GTX88 O LED ACENDE VERDE E VERMELHO E NÃO FUNCIONA
Ontem à(s) 14:37 por Teimoso

Quem está conectado
328 usuários online :: 23 usuários cadastrados, Nenhum Invisível e 305 Visitantes :: 2 Motores de busca

adriano cesar, Betonatal, cargalo13, carlos matrix, Cinaldo, DIJITALINO, dj, edinaldo f m, eletronica ramos, Igo Ales, Jandui Cavalcante, josepereira, leprex, LUIS VIEIRA, Luiz Chaves, marcos213, Márcio Bridi, Tecnico Miguel, Tiago de paula da silva, Tulio Moreira, Valdeni Oliveira, vibrasom, wanderley crejoinas

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

Tv Philips 20gl1049 imagem escura com som

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Tv Philips 20gl1049 imagem escura com som

Mensagem por Eduardo batista em Seg 17 Dez 2012, 13:46

Amigos,tudo bem?Esta tv estava funcionando e dando uns estalos no flyback,sendo que ao perceber que o fly estava ruim, foi tarde,que ao perceber que era curto interno no fly(clareava dentro dele),causou esse defeito.Tem som normal, o filamento acende,mas com tela escura.Ao se abrir o screen,a imagem aparece avermelhada e com retraços.Já troquei o flyback,mas creio que o curto do fly antigo danificou algum componente.Quem puder ajudar agradeço desde já.Obrigado e um abraço a todos!

Eduardo batista
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 7 anos
Sexo: Masculino
Número de Mensagens: 119
Idade: 42
Cidade/Estado:: CAMPOS
Data de inscrição: 13/11/2010

Voltar ao Topo Ir em baixo

Re: Tv Philips 20gl1049 imagem escura com som

Mensagem por Chagas Moura em Seg 17 Dez 2012, 18:46

Verifique a linha de ABL.

_________________




Meu blog de ajuda aos amigos técnicos.Visite

ELETRÔNICA PADRE REUS
Os topicos devem ser editados sempre na ordem:(APARELHO-MARCA-MODELO E DEFEITO)

Caso precise reabrir um tópico, mande uma MP ao administrador ou a qualquer moderador.

Não peça dica por MP. Abra um tópico no fórum, assim todos poderão compartilhar e ajudar.



Chagas Moura
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1988
Sexo: Masculino
Número de Mensagens: 15396
Idade: 46
Cidade/Estado:: Frei Martinho - Paraíba
Humor: Bem humorado
Data de inscrição: 06/08/2010

http://eletronicapr.blogspot.com/

Voltar ao Topo Ir em baixo

Re: Tv Philips 20gl1049 imagem escura com som

Mensagem por dj em Ter 18 Dez 2012, 09:34

amigo troque o capacitor C2410 ao lado do ci vertical ok

_________________
Tenho Capa-miter2002

dj
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 4152
Idade: 39
Cidade/Estado:: Ubá / MG
Data de inscrição: 30/05/2009

Voltar ao Topo Ir em baixo

Re: Tv Philips 20gl1049 imagem escura com som

Mensagem por Eduardo batista em Qua 19 Dez 2012, 10:46

Amigos,troquei o capacitor c-2410,verifiquei a alimentação do rgb e dei uma olhada em volta do flayback,e até agora nada.Quanto a dica do amigo Chagas,a linha do abl nesse modelo fica em qual pino do fly?Lembrando que ao se abrir o screen tem sinal dos canais,porem com tela avermelhada com retraços.O esquema que eu tenho está meio confuso.Qualquer dica será bem vinda.Obrigado.

Eduardo batista
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 7 anos
Sexo: Masculino
Número de Mensagens: 119
Idade: 42
Cidade/Estado:: CAMPOS
Data de inscrição: 13/11/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum