Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Philips14gl1015 não sintoniza o canal 3
Hoje à(s) 01:38 por Heleno

» MINI SYSTEM PHILIPS HI-FI FWM 210 liga e desliga em seguida
Hoje à(s) 00:58 por Heleno

» Panificadora Cadence PAD 502 - Finezza, NÃO ASSA!
Hoje à(s) 00:30 por Heleno

» Forno microondas Electrolux MEF-41 ruido de alta tensão
Hoje à(s) 00:10 por marcinho brum

» SOM PHILIPS FWM9000 NAO LIGA
Ontem à(s) 23:54 por j.izildo

» Home theater Philips hts3510 com laser muito fraco
Ontem à(s) 22:50 por QUIQUE

»  Home theater HT503SH Não lê DVD
Ontem à(s) 21:38 por rjmagno

» tv philips 32pfl3605d/78 sem imagem
Ontem à(s) 21:08 por antonio benedito de queir

» TV GRADIENTE TS 2960 LIGANDO E DESLIGANDO e SH ESQUENTANDO
Ontem à(s) 20:21 por ASSIS RAMOS

» tv cce hps2005 led apaga mais nao liga
Ontem à(s) 20:06 por josepereira

» tv panasonic tc29a11 sumindo som
Ontem à(s) 19:21 por Roberto Soares

» tv Philips 29PT8422 aquecendo saida Horizontal
Ontem à(s) 19:19 por Roberto Soares

» som panasonic sa akx36 fonte em curto
Ontem à(s) 19:18 por Roberto Soares

» TV led CCE LT29G liga normal, mas sem imagem e sem caracteres
Ontem à(s) 19:07 por rodiney

» tv semp 1492LAV u16 sem audio
Ontem à(s) 18:48 por marcos eletronico

» TV Philips 21PT5437/78 Desligando.
Ontem à(s) 18:42 por iracy-RJ

» tv samsung mod:CL29C650CQ nao liga.
Ontem à(s) 17:59 por jose ribamar reis

» tv toshiba tv 2090(i)-variando largura de acordo com o som.
Ontem à(s) 17:03 por iracy-RJ

» Tv h-buster 32l07hd c litas n tela
Ontem à(s) 15:15 por Heleno

» [Encerrado]tv samsumg cl21z43mq k16c liga e desliga acende com as laterais fechada
Ontem à(s) 15:15 por ALOIZIO LIMA

» TV LG 29" Mod:29CC2RL - Def:Só acende o led.
Ontem à(s) 15:14 por ALOIZIO LIMA

» tv philips 20pt3331 com excesso de voltagem no vertical
Ontem à(s) 15:05 por Heleno

» TV PH21 US A1 imagem esvermelhada com retraços,som normal
Ontem à(s) 14:56 por Heleno

» CAIXA AMPLIFICADA SELAM PERFORMANCE ACTIVA 10, ESQUENTA DIODO
Ontem à(s) 14:25 por Heleno

» tv de plasma lg 32pcr5rv sem imagem + tem som
Ontem à(s) 13:01 por Heleno

» tv sharp 2999G nao liga
Ontem à(s) 12:50 por Heleno

» Caixa lenoxx CA 316 SO FUNCIONA EM DC
Ontem à(s) 11:38 por wallter

» som panasonic sa-ak18 visor apagado
Ontem à(s) 11:38 por jesus membribes

» TV SAMSUNG "LN40D503F7GXZD" IMAGEM TREMULA E DUPLA
Ontem à(s) 09:49 por Arthur Gomes

» tv AOC-LC 42d 1320,liga mostra o logo(AOC) e nao tem imagem
Ontem à(s) 09:38 por Mauricio Ribeiro

Quem está conectado
35 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 32 Visitantes :: 2 Motores de busca

alzirocds, rodiney, Unabomber

O recorde de usuários online foi de 975 em Seg 18 Maio 2015, 17:14

Tv Philips 20gl1049 imagem escura com som

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Tv Philips 20gl1049 imagem escura com som

Mensagem por Eduardo batista em Seg 17 Dez 2012, 13:46

Amigos,tudo bem?Esta tv estava funcionando e dando uns estalos no flyback,sendo que ao perceber que o fly estava ruim, foi tarde,que ao perceber que era curto interno no fly(clareava dentro dele),causou esse defeito.Tem som normal, o filamento acende,mas com tela escura.Ao se abrir o screen,a imagem aparece avermelhada e com retraços.Já troquei o flyback,mas creio que o curto do fly antigo danificou algum componente.Quem puder ajudar agradeço desde já.Obrigado e um abraço a todos!

Eduardo batista
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 7 anos
Sexo: Masculino
Número de Mensagens: 124
Idade: 43
Cidade/Estado:: CAMPOS
Data de inscrição: 13/11/2010

Voltar ao Topo Ir em baixo

Re: Tv Philips 20gl1049 imagem escura com som

Mensagem por Chagas Moura em Seg 17 Dez 2012, 18:46

Verifique a linha de ABL.

_________________




Meu blog de ajuda aos amigos técnicos.Visite

ELETRÔNICA PADRE REUS
Os topicos devem ser editados sempre na ordem:(APARELHO-MARCA-MODELO E DEFEITO)

Caso precise reabrir um tópico, mande uma MP ao administrador ou a qualquer moderador.

Não peça dica por MP. Abra um tópico no fórum, assim todos poderão compartilhar e ajudar.



Chagas Moura
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1988
Sexo: Masculino
Número de Mensagens: 15703
Idade: 47
Cidade/Estado:: Frei Martinho - Paraíba
Humor: Bem humorado
Data de inscrição: 06/08/2010

http://eletronicapr.blogspot.com/

Voltar ao Topo Ir em baixo

Re: Tv Philips 20gl1049 imagem escura com som

Mensagem por dj em Ter 18 Dez 2012, 09:34

amigo troque o capacitor C2410 ao lado do ci vertical ok

_________________
Tenho Capa-miter2002

dj
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 4264
Idade: 40
Cidade/Estado:: Ubá / MG
Data de inscrição: 30/05/2009

Voltar ao Topo Ir em baixo

Re: Tv Philips 20gl1049 imagem escura com som

Mensagem por Eduardo batista em Qua 19 Dez 2012, 10:46

Amigos,troquei o capacitor c-2410,verifiquei a alimentação do rgb e dei uma olhada em volta do flayback,e até agora nada.Quanto a dica do amigo Chagas,a linha do abl nesse modelo fica em qual pino do fly?Lembrando que ao se abrir o screen tem sinal dos canais,porem com tela avermelhada com retraços.O esquema que eu tenho está meio confuso.Qualquer dica será bem vinda.Obrigado.

Eduardo batista
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 7 anos
Sexo: Masculino
Número de Mensagens: 124
Idade: 43
Cidade/Estado:: CAMPOS
Data de inscrição: 13/11/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum