Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Fonte de Notebook / Liga e a tensão DC vai caindo ate apagar o Led
Hoje à(s) 14:24 por rjmagno

» tv philips 20pt120b/78r sem o flyback
Hoje à(s) 14:17 por ronaldo silva sanos

» tv Gradiente gbt 2911 sem som e barra de volume não sai do lugar
Hoje à(s) 14:16 por wanderley crejoinas

» TV Samsung LN32C450E1M só acende o led
Hoje à(s) 14:13 por luizcelo

» TV CINERAL TS2977 VERTICAL FECHADO
Hoje à(s) 14:07 por Rosuel

» Som Philips FWM582/BK som falha no volume alto
Hoje à(s) 13:30 por rjmagno

» cd player lg lac 4710 não liga!
Hoje à(s) 13:24 por rjmagno

» TV Samsung un46d5500 ligando e desligando sozinha, só aparece o "logo" smart e reinicia
Hoje à(s) 13:22 por rjmagno

» tv toshiba 2091 kav U15 com a imagem tremendo no sentido vertical
Hoje à(s) 13:20 por rjmagno

» anplificador machine 2.8S, não desarma a proteção.
Hoje à(s) 13:09 por bira bira

» Sm LG MCD605-Proteção
Hoje à(s) 13:08 por rjmagno

» tv toshiba tv1491kav tem som sem imagem filamento apagado
Hoje à(s) 13:07 por rjmagno

» TV LED Samsung 40d5500 Liga e desliga
Hoje à(s) 13:04 por rjmagno

» powerline nobreak, 750va, não reconhece bateria
Hoje à(s) 12:55 por rjmagno

» Tv Semp tv2051 - chassis u18-queimando str.
Hoje à(s) 11:51 por andrecuiabá

» modulo de potencia stetsom V650.1 venom digital D-12 incurto.
Hoje à(s) 11:14 por cleitonizaltino

» som toshiba ms7320cd painel apagado e sem som
Hoje à(s) 11:13 por Marcio Schembergue

» TV PHILCO = TV PH 21 US A1 Defeito: Não tem tensão Screen. RESOLVIDO!
Hoje à(s) 11:06 por jrpaula2006

» TV Philips 29PT4635/78r imagem trêmula
Hoje à(s) 10:49 por NiemeyerD

» v philco pcm 1444 não pega canais,não encontro os 33v
Hoje à(s) 10:28 por gilmar viana de souza

» TV SHARP 21st54 NÃO LIGA
Hoje à(s) 10:26 por luizan

» TV LG MODELO 20CD2R VERTICAL FECHADO 2 DEDOD NA PARTE SUPERIOR E INFERIOR.
Hoje à(s) 10:10 por José Domingos de Sousa

» RESOLVIDO, hp color laserjet 2820 imprime pagina em branco
Hoje à(s) 10:00 por Monica Paiva

» tv philco ph29b não liga
Hoje à(s) 09:28 por ademir feil

» Tv blue sky 2932 RGB sem o vermelho
Hoje à(s) 08:27 por whattson

» samsung ln26b450c4m liga sem imagem
Hoje à(s) 08:02 por whattson

» modulo de potencia - Banda - Ice 1800w ativando proteção e ci raspado .
Hoje à(s) 03:53 por jocelio alexandre

» TV AOC 32 Led LE32W234D Nao Liga
Hoje à(s) 01:31 por rjmagno

» TV SAMSUNG ln32c530f1m Verticais Verdes
Hoje à(s) 01:26 por rjmagno

» tv peconic ct-1000 não memoriza os canais nem faz ajuste de sintonia fina
Hoje à(s) 01:16 por rjmagno


tv philips 21gx1669 tela escura com faixa na horizontal

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

tv philips 21gx1669 tela escura com faixa na horizontal

Mensagem por araujorobson em Seg 10 Dez 2012, 21:15

ola amigos sou novo no ramo preciso de ajuda.estou com essa tv ,que quando ligo o led pisca 4 vezes ai para,então pisca novamente 4 vezes ai para,assim sussivamente,aparece tela escura, com uma faixa no meio na horizontal,o que eu fasso por favor me ajudem.

araujorobson
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6meses
Sexo: Masculino
Número de Mensagens: 6
Idade: 27
Cidade/Estado:: parana
Data de inscrição: 06/10/2012

Voltar ao Topo Ir em baixo

Re: tv philips 21gx1669 tela escura com faixa na horizontal

Mensagem por Tony Eletronica em Ter 11 Dez 2012, 11:50

já mediu o estagio vertical? teste o +B dele.

_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002

Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 1997
Sexo: Masculino
Número de Mensagens: 30645
Idade: 45
Cidade/Estado:: São Bento / PB
Humor: Ótimo
Data de inscrição: 08/05/2009

Voltar ao Topo Ir em baixo

Re: tv philips 21gx1669 tela escura com faixa na horizontal

Mensagem por araujorobson em Qua 12 Dez 2012, 21:56

entao amigo não tenho muito conhecimento mas troquei um ci que acredito ser o vertical,ali não recebia as tensões corretas nos pinos,realmente ele tava com defeito.depois da troca ele mandou as alimentações corretas. tem no esquema uma alimentação na fonte vertical,que diz 16 volts no tp4 e tp48 essa tensão ta correta,e tambem 45 volts no tp 6 e tp50,mas alimentação da 20v,ja segui as trilhas n tem componente com defeito,essa trilha acaba no pino 5 do flayback,pode ser ele?meu cliente disse q a tv só funcionava com tapinha,e acabou dando um estouro.o q me diz .obrigado

araujorobson
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6meses
Sexo: Masculino
Número de Mensagens: 6
Idade: 27
Cidade/Estado:: parana
Data de inscrição: 06/10/2012

Voltar ao Topo Ir em baixo

Re: tv philips 21gx1669 tela escura com faixa na horizontal

Mensagem por araujorobson em Qui 13 Dez 2012, 16:17

por favor preciso de ajuda

araujorobson
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6meses
Sexo: Masculino
Número de Mensagens: 6
Idade: 27
Cidade/Estado:: parana
Data de inscrição: 06/10/2012

Voltar ao Topo Ir em baixo

Re: tv philips 21gx1669 tela escura com faixa na horizontal

Mensagem por araujorobson em Qui 13 Dez 2012, 22:06

ola amigos resolvi o problema era o ci vertical,e o flyback,troquei e resolvi o problema.obrigado

araujorobson
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6meses
Sexo: Masculino
Número de Mensagens: 6
Idade: 27
Cidade/Estado:: parana
Data de inscrição: 06/10/2012

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum