Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» PHILCO PLATINUM TP-1452N ITAUTEC - SÓ FICA EM STAND BY
Hoje à(s) 11:45 am por MARIO Y. SEGAWA

» micro ondas electrolux MEF28
Hoje à(s) 9:37 am por manoel geovani

» Reparo em Solda Inversora Balmer Maxxiarc 162DV
Hoje à(s) 9:24 am por Marcos Piva

» Gradiente AT 51
Hoje à(s) 7:47 am por Nill

» Som Sony HCD-GT55 mensagem EJECT desligando
Ontem à(s) 7:26 pm por mario satake

» APARELHO DE SOM PHILIPS FWM-416 NÃO ACIONA A FUNÇÃO CD
Ontem à(s) 5:20 pm por ctl

» Como Prolongar vida util da Ponteira do Ferro de Solda
Ontem à(s) 4:22 pm por kir

» som aiwa modelo cxz51lh defeito sem som
Ontem à(s) 1:33 pm por gerldo

» como você pode transformar um antigo alicate em uma ferramenta multifuncional.
Ontem à(s) 9:28 am por kir

» Como fazer um Mancal caseiro.facilita seus projetos!
Ontem à(s) 9:12 am por kir

» cd player Pionner 2350UB saida queimada
Ontem à(s) 7:16 am por Nill

» video cassete
Ontem à(s) 7:15 am por Nill

» Tv mitsubishi TC2098 sem imagem, som e caracteres normais.
Qui Ago 16, 2018 4:24 pm por CARLOS AMARAL

» No-break Hagtech easy pro 1200 inverter não arma.
Qui Ago 16, 2018 3:10 pm por Paranista

»  mini system philco ph 650, travando as funcoes depois de 1 minuto ligado
Qui Ago 16, 2018 2:09 pm por Oficina do SOM

» System lg // cm 8330 // sem som e não modula
Qui Ago 16, 2018 1:51 pm por DANTEX

» Como fazer um Buzzer de Speaker Simples na Falta !
Qui Ago 16, 2018 9:14 am por kir

» playstation 2 slim scph 90006 nao le e cooler nao gira
Qua Ago 15, 2018 6:38 pm por shergio

» microondas cônsul cms25abhna diodo duplo = Resolvido
Qua Ago 15, 2018 1:56 pm por Roberto Soares

» MICRO SYSTEM PHILIPS FWM452X/78 SEM ÁUDIO
Qua Ago 15, 2018 12:45 pm por Oficina do SOM

» tv de tubo sony (kv29fs100) imagem cortando
Qua Ago 15, 2018 12:24 pm por Edwilson

» Home Theater LG HT306SU - Sem som
Qua Ago 15, 2018 10:44 am por brlac3rda

» SONY HCD-N555AV não faz leitura de CD- Preciso de ajuda!
Qua Ago 15, 2018 10:42 am por CARLOS AMARAL

» [Resolvido]TRANSCEPTOR KENWOOD TS-130SE SEM TRANSMISSÃO
Qua Ago 15, 2018 8:34 am por Roberto Soares

» teclado yamaha psr s 750
Qua Ago 15, 2018 8:29 am por Oficina do SOM

» som multilaser sp250 sem audio
Qua Ago 15, 2018 8:23 am por Oficina do SOM

» CAIXA ATIVA JBL EON 515XT NÃO LIGA
Qua Ago 15, 2018 8:17 am por Oficina do SOM

» Amplificador Warm Music GT208 - Distorcido
Qua Ago 15, 2018 8:05 am por Oficina do SOM

»  sony sistema compacto de som HCD-GPX3G (armando protect 03)
Qua Ago 15, 2018 8:01 am por Oficina do SOM

» Mini System LG CM9740 sem som
Qua Ago 15, 2018 7:51 am por Oficina do SOM

Quem está conectado
265 usuários online :: 7 usuários cadastrados, Nenhum Invisível e 258 Visitantes :: 2 Motores de busca

ElectroHD, gerldo, HEITA FORROZÃO!!!, MARIO Y. SEGAWA, nagkiller, nascimentotec, Sweettooth

O recorde de usuários online foi de 1034 em Sex Jul 24, 2015 9:41 am

amplificador sony ta-kmsw500 defeito não da nada

Ir em baixo

amplificador sony ta-kmsw500 defeito não da nada

Mensagem por aguia123 em Seg Out 29, 2012 6:46 pm

boa noite amigos gostaria da agudas de vc para conserta esse apareliho ele não da nada


Última edição por PROF.PARDAL em Seg Out 29, 2012 7:01 pm, editado 1 vez(es) (Razão : titulo corrigido(muito longo))
avatar
aguia123
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : tenho mais de 20 anos de profiçao
Sexo : Masculino
Número de Mensagens : 92
Idade : 48
Cidade/Estado: : salvador/BA
Humor : eu tenho 20 anos de proficao
Data de inscrição : 15/06/2010

Voltar ao Topo Ir em baixo

Re: amplificador sony ta-kmsw500 defeito não da nada

Mensagem por PROF.PARDAL em Seg Out 29, 2012 6:59 pm

O que foi feito no Amplificador pra tentar solucionar,já mediu a Fonte?

_________________
Revejam seus tópicos abertos, e em respeito a quem tentou lhe ajudar informe o andamento, sendo positivo ou não!e finalize-os ,Isto ajudará muito


avatar
PROF.PARDAL
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 32 anos
Sexo : Masculino
Número de Mensagens : 3825
Idade : 58
Cidade/Estado: : Mangaratiba / RJ
Humor : Bom
Data de inscrição : 02/08/2010

http://www.4shared.com/dir/2HZ81hu9/sharing.html

Voltar ao Topo Ir em baixo

Re: amplificador sony ta-kmsw500 defeito não da nada

Mensagem por aguia123 em Seg Out 29, 2012 7:36 pm

ja ta tudo parado não ten tecao neua na fonte esto desconfiado do trafo
avatar
aguia123
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : tenho mais de 20 anos de profiçao
Sexo : Masculino
Número de Mensagens : 92
Idade : 48
Cidade/Estado: : salvador/BA
Humor : eu tenho 20 anos de proficao
Data de inscrição : 15/06/2010

Voltar ao Topo Ir em baixo

Re: amplificador sony ta-kmsw500 defeito não da nada

Mensagem por PROF.PARDAL em Seg Out 29, 2012 8:47 pm

@aguia123 escreveu:ja ta tudo parado não ten tecao neua na fonte esto desconfiado do trafo
Mas o Trafo vc pode medir o Primário e o secundário com o multitester na escala baixa ,se der aberto teste com outro

_________________
Revejam seus tópicos abertos, e em respeito a quem tentou lhe ajudar informe o andamento, sendo positivo ou não!e finalize-os ,Isto ajudará muito


avatar
PROF.PARDAL
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 32 anos
Sexo : Masculino
Número de Mensagens : 3825
Idade : 58
Cidade/Estado: : Mangaratiba / RJ
Humor : Bom
Data de inscrição : 02/08/2010

http://www.4shared.com/dir/2HZ81hu9/sharing.html

Voltar ao Topo Ir em baixo

Re: amplificador sony ta-kmsw500 defeito não da nada

Mensagem por jailton da silva santos em Seg Out 29, 2012 8:50 pm

É BRINCADEIRA TER MAIS DE 20 ANOS DE PROFISSÃO,E FICAR EM DÚVIDA COM UM TRANFORMADOR.
avatar
jailton da silva santos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 25 anos
Sexo : Masculino
Número de Mensagens : 6953
Idade : 43
Cidade/Estado: : Itabatã Mucuri / Bahia
Data de inscrição : 15/08/2009

Voltar ao Topo Ir em baixo

Re: amplificador sony ta-kmsw500 defeito não da nada

Mensagem por Valdeni Oliveira em Seg Out 29, 2012 9:04 pm

Lembrando que aqui no forum não ensinamos eletronica, apenas damos dicas para técnicos!


_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
avatar
Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 48045
Idade : 53
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 02/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: amplificador sony ta-kmsw500 defeito não da nada

Mensagem por aguia123 em Seg Out 29, 2012 9:22 pm

muito obrigado pela dica de vc
avatar
aguia123
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : tenho mais de 20 anos de profiçao
Sexo : Masculino
Número de Mensagens : 92
Idade : 48
Cidade/Estado: : salvador/BA
Humor : eu tenho 20 anos de proficao
Data de inscrição : 15/06/2010

Voltar ao Topo Ir em baixo

Re: amplificador sony ta-kmsw500 defeito não da nada

Mensagem por Samuel_enfotec em Sex Ago 10, 2018 10:39 am

kkkkkk os caras estão fazendo assim por aqui ( alguns picaretas )

não sabem absolutamente nada de eletrônica , e vem aqui pedir dicas
pra tentar consertar aparelhos que compram COM DEFEITO ........

COMO DISSE E , DISSE MUITO BEM O COLEGA É BRINCADEIRAAAAAA
TURMA DE PICARETAS ISSO QUE SÃO !!!!!!!!!!!!!!

Cara tem 20 anos ( ou escreveu ali que tem neh ) e não sabe medir
UM TRANSFORMADOR .................. É PRA RIR OU PRA CHORAR ?!!!?!?!??!
avatar
Samuel_enfotec
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 76
Idade : 45
Cidade/Estado: : MG
Humor : Sarcástico ..... kkkk
Data de inscrição : 16/05/2017

Voltar ao Topo Ir em baixo

Re: amplificador sony ta-kmsw500 defeito não da nada

Mensagem por Roberto Soares em Sex Ago 10, 2018 11:34 am

Tópico antigo, abandonado.

por aguia123 em Seg 29 Out 2012, 20:46

_________________
Agradecemos pelo retorno! pos
Só estamos ajudando a manter o fórum organizado! pos

Agradecemos a compreensão!

Este fórum destina-se a reparação de aparelhos eletrônicos (destinado a técnicos de eletrônica). Nossa intenção é ajudar nossos colegas de profissão.
avatar
Roberto Soares
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 34 anos
Sexo : Masculino
Número de Mensagens : 33841
Idade : 55
Cidade/Estado: : R. - RJ
Humor : bom
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: amplificador sony ta-kmsw500 defeito não da nada

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum