Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Aparelho de som SONY MOD. HCD-ZUX9 (entrando em proteção)
Ontem à(s) 23:26 por Teimoso

» MODULO EXPLOSOUND MX3600 EM CURTO
Ontem à(s) 23:16 por Ronigass

» som toshiba MS8080. nao liga, mortinho.
Ontem à(s) 22:17 por DIOGUINHO

» Som Sony HCD-EC55 CD não funciona.
Ontem à(s) 21:58 por jcperse

» Receptor OrbiSat S2200 Plus II - Não sintoniza canais
Ontem à(s) 21:57 por edson vogel

» Módulo Taramps HD3000 sem audio
Ontem à(s) 21:25 por arthurnerd

» modulo taramps ts800x4 remote fica ligado
Ontem à(s) 21:14 por daniel secco

» TV Sony kdl40r485a liga e desliga led vermelho pisca 5 vezes
Ontem à(s) 21:09 por Wilian barbosa dos santos

» tv semp modelo 2134(b)SL SK-1 saida vertical tda 4865aj
Ontem à(s) 21:00 por CACÁ

» ROADSTAR 1200 NAO LIGA
Ontem à(s) 19:23 por Big Phill

» tv philips 20pt 3331 desligando
Ontem à(s) 19:10 por Aloisio

» tv philips- 21pt 5433- def: som com ronco baixo
Ontem à(s) 19:09 por marquinhos led

» Tv semp toshiba regza 42xv600da
Ontem à(s) 18:08 por Jeferson2012

» tv lg 20j50 nao liga
Ontem à(s) 17:50 por Paranista

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Ontem à(s) 17:33 por Roberto Soares

» Aparelho lg mini hi-fi system rad114 liga mais não tem áudio
Ontem à(s) 17:31 por sergio aveiro

» tv lg- cp 14k40- def: gera alta e desliga...
Ontem à(s) 15:52 por marquinhos led

» Forno Brastemp BMS45 Queimando Magnetron
Ontem à(s) 15:00 por Tim51

» modulo banda 3500 queimando tr fonte
Ontem à(s) 13:22 por fabio33

» potência watsom dbk3000com led sinal aceso direto
Ontem à(s) 13:19 por Nill

» Módulo Amplificador Soundigital SD-5000.1D com com o power e o clip aceso
Ontem à(s) 12:39 por arthurnerd

» Modulo amplificador SD5000 Ruido
Ontem à(s) 12:38 por arthurnerd

» TV TOSHIBA 2981 KAVS LEM 7 NÃO LIGA
Ontem à(s) 11:54 por MARIO Y. SEGAWA

» tv lg 21fu1rlg imagem almofada.
Ontem à(s) 09:57 por santec

» TV LCD SAMSUNG T200M TELA ESCURA
Ontem à(s) 09:36 por microtec-info

» som sony mhc-gpx3 entrando em proteção
Ontem à(s) 09:15 por p

» radio philco pmi-925dp .mecanismo do cd nao sobe
Ontem à(s) 02:28 por freedkrouger

» TV Philco PH21M2 liga com imagem normal e vai escurecendo
Qua 24 Ago 2016, 21:08 por NiemeyerD

» tv semp toshiba sti modelo LE 3252a com som e tela com efeito cachoeiro
Qua 24 Ago 2016, 18:40 por cicero aguiar

» reparação
Qua 24 Ago 2016, 18:25 por Dematos

Quem está conectado
199 usuários online :: 16 usuários cadastrados, 1 Invisível e 182 Visitantes :: 2 Motores de busca

Betonatal, Big Phill, edsonrocha12, fabioparmaalves, Fera, Geraldo Luís dos santos, higo8887, jonasfq, nagkiller, ricardo32, roney rocha, Ronigass, samuel peixoto, silva, Teimoso, Valdeni Oliveira

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Receptor TVN ET 5000l Plus não funciona horizontal

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Receptor TVN ET 5000l Plus não funciona horizontal

Mensagem por vitorh34 em Seg 08 Out 2012, 10:05

Eu to fazendo estágio para terminar o curso de eletrônica e não tenho muito experiencia. Estou com um receptor da TVN ET 5000l Plus aqui na loja. Queria que alguém me ajuda-se a saber qual e o problema do receptor. Já testei os TRANSISTORES e estão todos ok, já ressoldei algum componentes com solda quebrada, e mesmo assim não funciona os canais da HORIZONTAL.
Desde já Agradeço.

vitorh34
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 3 meses
Sexo : Masculino
Número de Mensagens : 1
Idade : 21
Cidade/Estado: : Patrocínio-MG
Data de inscrição : 08/10/2012

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum