Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» mini system sony-MHC-GNX90 led liga/desliga piscando
Hoje à(s) 01:02 por Eguinaldo

» TV LG RP-14CB25A Defeito não tem som
Hoje à(s) 00:52 por ferapfz

» tv philips 21pt6456/78 tela branca com linhas
Hoje à(s) 00:33 por daniel santo ansol

» tv cce HPS 1481 queima rápido saida horizontal
Hoje à(s) 00:02 por Bruno Capozzoli

» tv lg rp20cb67 demorando cerca de 10 segundos pra ligar
Hoje à(s) 00:01 por Bruno Capozzoli

» TV Mitsubishi TC 1498 Não entra canais(Resolvido)
Ontem à(s) 23:59 por Bruno Capozzoli

» aparelho roadstar rs 7540 mz, sem som, somente na tela
Ontem à(s) 23:53 por vicente_rossini

»  CAIXA DE SOM FRAHM MOD, FP 800 CAPACITOR 501 ESTOURADO.
Ontem à(s) 23:46 por joaquimrosadesouza

» Virus Total.
Ontem à(s) 23:07 por Ed Franco

» Stay 600-Microsol/não estabiliza na rede
Ontem à(s) 22:34 por morais2707

» modulo caveirinha 3600 demora sair som
Ontem à(s) 21:32 por wenden costenes

» receptor telsat ts 2000
Ontem à(s) 21:08 por giovani marcos grochovski

» modulo stetsom mod. vs 400.4 mini ( fonte em curto)
Ontem à(s) 21:04 por Nill

» Gravador de DVD de mesa
Ontem à(s) 19:16 por clive

» TV CCE HPS 2991FS- queimando
Ontem à(s) 18:36 por Paranista

» tv cce hps- 2997fs-queimando o tsh.
Ontem à(s) 18:31 por Paranista

» home theater samsung mod. htz120 1 saida chiando
Ontem à(s) 17:53 por claudinhosom

» Caixa ativa Oneal opb 610 som fanhoso
Ontem à(s) 17:08 por andrecuiabá

» som philco ph800 com som baixo e a saida subwoofer não funciona
Ontem à(s) 17:06 por Paranista

» PORTEIRO ELETRÔNICO HDL INOPERANTE
Ontem à(s) 16:57 por Francisco Moura

» positron sp6110 com tela preta
Ontem à(s) 16:47 por fernando1583

» Caixa amplificada Plus multi uso WBL420 wordstar
Ontem à(s) 15:11 por wallter

» tv toshiba-tv2999kms-RESOLVIDO
Ontem à(s) 14:14 por Heleno

» TV led Philco - TV PH 32 f 33 DG. - Defeito: Fica só com a logomarca na tela
Ontem à(s) 13:27 por Benicio

» mhc gtx 77 sony nao liga
Ontem à(s) 12:58 por Teimoso

» modulo stetsom vulcan 2k5 E acendendo o power e o vermelho do clip
Ontem à(s) 12:38 por Marcio.74-Alves

» multimetro minipa ET 1600
Ontem à(s) 12:34 por Gabriel Mendes

» Som Samsung MAX-55 não ler o pendrive
Ontem à(s) 12:12 por Rosélio

» som sony mhc-grx55 sem audio
Ontem à(s) 11:56 por teixeira

» forno microondas Eletrolux modelo M27s (desligando apos alguns segundos)
Ontem à(s) 11:50 por rogerio tecnico

Quem está conectado
156 usuários online :: 9 usuários cadastrados, Nenhum Invisível e 147 Visitantes :: 2 Motores de busca

Betonatal, ednno, Eletrônica do Sergio, ferapfz, Jandui Cavalcante, morais2707, Paulo Lins, sergiosat.com, Sweettooth

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

Receptor TVN ET 5000l Plus não funciona horizontal

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Receptor TVN ET 5000l Plus não funciona horizontal

Mensagem por vitorh34 em Seg 08 Out 2012, 10:05

Eu to fazendo estágio para terminar o curso de eletrônica e não tenho muito experiencia. Estou com um receptor da TVN ET 5000l Plus aqui na loja. Queria que alguém me ajuda-se a saber qual e o problema do receptor. Já testei os TRANSISTORES e estão todos ok, já ressoldei algum componentes com solda quebrada, e mesmo assim não funciona os canais da HORIZONTAL.
Desde já Agradeço.

vitorh34

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 3 meses
Sexo: Masculino
Número de Mensagens: 1
Idade: 20
Cidade/Estado:: Patrocínio-MG
Data de inscrição: 08/10/2012

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum