Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum de eletronica2002.

Para ter acesso a todo o conteúdo do fórum você precisa fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.


Últimos assuntos
» Amp Banda ice 3500 nao liga
Hoje à(s) 21:40 por ballack

» Som Sony, Mod. MHC-GRX800 sedesligacom proteção
Hoje à(s) 21:26 por Goiano RN

» cubo meteoro special line system RX100
Hoje à(s) 21:23 por leandro couto

» Tv CCE HPS-2071 fui ajustar modo serviço desligou e fica só piscando led
Hoje à(s) 21:20 por SILVIO CURITIBA

» tv gradiente tv 2020 existe uma modificao para nao usar o bu808dfi nela?
Hoje à(s) 20:50 por ZENTIUM

» TV CCE HPS 2991 fs - fonte instavel, não liga
Hoje à(s) 20:16 por deivisonbr

» Tv philco pcs 2976s-tda 8177f modificacao.
Hoje à(s) 20:11 por Serafim

» .DVD HBUSTER HBD-7688AV NAO LE DISCO
Hoje à(s) 20:04 por Heleno

» MICROONDAS CONSUL - CMS18CBHNA FIAÇÃO
Hoje à(s) 20:04 por gyboya

» TV LCD H BUSTER HBTV-22D02FD NÃO LIGA
Hoje à(s) 19:53 por alexferreira.silva

» SOM SONY
Hoje à(s) 19:26 por Oficina do SOM

» Bebedouro Labractr14s fonte não oscila!
Hoje à(s) 18:50 por Paranista

» TV LG 21 Mod. LG21FJ8RL, ESTA TV FICA LIGANDO E DESLIGANDO.
Hoje à(s) 18:28 por Bruno Capozzoli

» tv semp 1490 (i) av u14 não liga e o led acende
Hoje à(s) 18:25 por Bruno Capozzoli

» Módulo Taramp's T400x4 SMD - Esquentando as saídas
Hoje à(s) 18:22 por Nill

» SOM PHILIPS FWM 582 SÓ FUNCIONA O RELOGIO
Hoje à(s) 17:35 por Oficina do SOM

» MINI SISTEM SONY MHC-GTR8 SEM SOM NAS SAÍDAS FRONTAIS E SURROND
Hoje à(s) 17:34 por Oficina do SOM

» tv semp 2934 com tela branca escrito a palavra aging
Hoje à(s) 17:30 por zapeletronica

» tv sony modelo kv-29fs150 da partida e desarma
Hoje à(s) 17:17 por deivisonbr

» Tv Philco TVPH21SS Vertical Fechado do meio para baixo.
Hoje à(s) 17:08 por José Carlos Reis

» TV philips 29pt5642 imagem reduzida
Hoje à(s) 16:51 por Heleno

» tv plasma lg 50pg20r não acende a tela
Hoje à(s) 16:19 por vanderlei bortoli

» panasonic SA-AK630 LB-S f61
Hoje à(s) 16:00 por deivisonbr

» CCE HPS 2997FS NAO LIGA
Hoje à(s) 15:38 por robson araujo

» tv Philco tpf-2940 com linhas de retraço(resolvido)
Hoje à(s) 14:59 por Paranista

» MODULO TARAMPS PLATINUM SERIES T 3.5KW INOPERANTE
Hoje à(s) 14:42 por jetrosound

» tv lg 29fs4rlg flyback queimado
Hoje à(s) 14:39 por benevaldo

» TV SHARP C-1417 SEM COR
Hoje à(s) 13:33 por mastertec

» [Resolvido]TV SEMP 1492LAV U16 com audio e sem imagem
Hoje à(s) 12:10 por Paranista

» Modulo Roadstar RS-4510AMP "power one" não liga em 12v
Hoje à(s) 11:22 por ninis

Menu de navegação

Clique no fórum

correspondente

para entrar nele!

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:

http://i59.tinypic.com/10cl0us.png


Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique no banner:


================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

valdeni@eletronica2002.com.br



som sony mod.hcd EX8 ao colocar na tomada aparece no displei DEMO e DEPOIS PROTECT

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

som sony mod.hcd EX8 ao colocar na tomada aparece no displei DEMO e DEPOIS PROTECT

Mensagem por pedro andrade do livramen em Qua 03 Out 2012, 09:22

ola amigos esse aparelho quando eu coloca na tomada ele aparece o nome demo e depois protect ja troquei a saida de som stk 433 870 e continua no mesmo se alguem estiver uma dica ai agradeço muito valeuu..

pedro andrade do livramen
Participante
Participante

TEMPO DE EXPERIÊNCIA: 13 anos
Sexo: Masculino
Número de Mensagens: 176
Idade: 33
Cidade/Estado:: são felipe ba.
Data de inscrição: 15/11/2010

Voltar ao Topo Ir em baixo

Re: som sony mod.hcd EX8 ao colocar na tomada aparece no displei DEMO e DEPOIS PROTECT

Mensagem por Rocklando89 em Qua 03 Out 2012, 13:12

Como ja trocou a saida veja se não queimou algum resistor de baixo valor,as vezes eles queimam juntos,se não encontrar nada retire a saida e veja se para de dar proteção,pode ser saida com defeito(apesar de ser nova).

Rocklando89
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 3 Anos
Sexo: Masculino
Número de Mensagens: 3064
Idade: 33
Cidade/Estado:: ITU/SP
Humor: + ou -
Data de inscrição: 25/10/2010

Voltar ao Topo Ir em baixo

Re: som sony mod.hcd EX8 ao colocar na tomada aparece no displei DEMO e DEPOIS PROTECT

Mensagem por ELETRONICA FOX em Qua 03 Out 2012, 20:45

VERIFIQUE OS TRANS,DA FONTE EOS RESISTORES,NA PARTE DE PROTEÇÃO,,,DESLIGUE OS CABOS DO CD,,,,MAIS ACHO Q EA FONTE PROTEÇÃO...

ELETRONICA FOX
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 25anos
Sexo: Masculino
Número de Mensagens: 121
Idade: 48
Cidade/Estado:: são paulo
Data de inscrição: 27/09/2011

Voltar ao Topo Ir em baixo

Re: som sony mod.hcd EX8 ao colocar na tomada aparece no displei DEMO e DEPOIS PROTECT

Mensagem por Eduardo Toda em Qua 03 Out 2012, 22:44

Os modelos MHC-EX6/8 possuem um resistor R001 de 56kohm que altera e fica acusando protect, dá um check neste resistor

Eduardo Toda
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 15 anos
Sexo: Masculino
Número de Mensagens: 257
Idade: 46
Cidade/Estado:: Santo André - São Paulo
Humor: Se estiver em cima de uma moto, sempre será OTIMO. Se tiver uma dúvida abra um tópico, não respondo por email....
Data de inscrição: 15/03/2012

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum