Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Amplificador, Hotsound, HSPRO 8, DC na saída.
Hoje à(s) 16:53 por Cássio Fernando

» Receiver Yamaha RX - V675 não ativa nada nem o led do standby.
Hoje à(s) 16:19 por thiago_3494

» mp3 philips m570 nao liga luz vermelha
Hoje à(s) 15:51 por Oficina do SOM

» Home Theater Panasonic SA-PT75 não liga
Hoje à(s) 15:47 por Oficina do SOM

» tv philco ph39e53sg led,nao acende stand-by
Hoje à(s) 15:43 por RICARDO MEGA

» som toshiba ms8080 defeito sem som
Hoje à(s) 15:41 por Oficina do SOM

» Amplificador CROWN LPS800 com peças torradas procuro esquema eletrico
Hoje à(s) 15:40 por Oficina do SOM

» Sony Mini HI-FI MHC-RG444S Liga sem Som e Depois desliga
Hoje à(s) 15:34 por Oficina do SOM

» Som Toshiba ms6531cd som baixo e não lê o cd
Hoje à(s) 15:33 por Oficina do SOM

» AMPLIFICADOR WHATTSON POP LINE H 350 - QUEIMANDO TRANSISTORES DE SAIDA!
Hoje à(s) 15:28 por Oficina do SOM

» Aparelho de Som Philips Mod. MCM595 Gavetas não Abrem!!
Hoje à(s) 15:25 por Oficina do SOM

» Som Panasonic SA-AK 28 não liga
Hoje à(s) 15:21 por Oficina do SOM

» Som Toshiba MS 7708MP3 Apaga tudo logo após ligar na tomada
Hoje à(s) 15:17 por Oficina do SOM

» Home Samsung, modelo HT-Z320T/XAZ gaveta não abre.
Hoje à(s) 15:15 por Oficina do SOM

» Caixa Amplicada Ciclotron NPRC 500 audio roncando
Hoje à(s) 15:11 por Oficina do SOM

» Som philips fwc 100/78 desligado e funciona
Hoje à(s) 15:08 por Oficina do SOM

» RECEIVER YAMAHA MODELO RX-V563 NAO LIGA
Hoje à(s) 15:05 por Oficina do SOM

»  Caixa Amplificada Wattsomciclotron pop line 160 problema audio distorcido
Hoje à(s) 15:04 por Oficina do SOM

» Caixa Hayonik Multiuso Player 80 USB - não tem som só chiado
Hoje à(s) 15:00 por Oficina do SOM

» som philips fwm6000x. fonte avariada
Hoje à(s) 14:36 por Oficina do SOM

» aparelho de som mini system Philips fwm6500x/78 nao liga
Hoje à(s) 14:34 por Oficina do SOM

» (ENCERRADO) Mini System Mondial MS-05 Sem audio por alguns minutos
Hoje à(s) 14:31 por Oficina do SOM

» tv philco TPF2121 parada
Hoje à(s) 11:15 por adrianogm

» tv semp 2958fs(lem7)liga e desliga
Hoje à(s) 02:41 por paulopezao1

» Amplificador ciclotron RDX500, esquentando resistor da fonte
Ontem à(s) 22:57 por andrecuiabá

» TV Philips,TIPO 20 GL 1045/78R COM VOLTAGEM BAIXA NO HORIZONTAL + B E APREZENTANDO UMA PEQUENA LISTR
Ontem à(s) 22:57 por ANTONIO VALIM

» tv semp 2134(c)sl nao sitoniza
Ontem à(s) 22:35 por rafaeleletrovila

» tv gradiente gt1411 ( Flyback oscila depois para).
Ontem à(s) 22:25 por Chagas Moura

» TV PHILCO PH21-US A1 IMAGEM SO EM CIMA E EMBAIXO NADA
Ontem à(s) 20:56 por Emerson Rodrigo Santos

» tv cce hps 2070v desligando
Ontem à(s) 20:45 por ademar gomes moreira

Quem está conectado
350 usuários online :: 16 usuários cadastrados, Nenhum Invisível e 334 Visitantes :: 2 Motores de busca

claudinei ap bonfatti, Cássio Fernando, deivisonbr, Dili, ElectroHD, gutemberg, Heliotronica, jrpaula2006, leprex, Oficina do SOM, RICARDO MEGA, Rosan doctor, sebastiao avelino pinto, Tecnico Miguel, thiago_3494, WS.ELETRONICA

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

som sony HCD - RG33 liga mas aparece a mensagem protect e depois push power

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

som sony HCD - RG33 liga mas aparece a mensagem protect e depois push power

Mensagem por idealparabolicas em Seg 04 Jul 2011, 14:11

esse som liga e da essa mensagem protect e depois push power. alguem sabe esse problema?


Última edição por idealparabolicas em Seg 04 Jul 2011, 14:26, editado 2 vez(es)

idealparabolicas
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 344
Idade: 36
Cidade/Estado:: santarem-pa
Data de inscrição: 11/11/2010

Voltar ao Topo Ir em baixo

Re: som sony HCD - RG33 liga mas aparece a mensagem protect e depois push power

Mensagem por Oficina do SOM em Seg 04 Jul 2011, 14:20

Amigo coloque o defeito no seu tópico, para que possamos ajudá-lo.

Ordem: Aparelho - Marca - Modelo - Defeito

Depois relate o que você já fez para tentar sanar o defeito.


_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 12 Anos
Sexo: Masculino
Número de Mensagens: 7208
Idade: 30
Cidade/Estado:: Florianópolis - SC
Data de inscrição: 23/06/2011

Voltar ao Topo Ir em baixo

Re: som sony HCD - RG33 liga mas aparece a mensagem protect e depois push power

Mensagem por Tony Eletronica em Seg 04 Jul 2011, 14:21

Prezado(a) Participante,

Observamos que esse tópico está em desacordo com as regras do Fórum. Pedimos a gentileza de clicar no botão “Editar”, na sua primeira mensagem, para realizar a correção do seu título.


Os títulos devem se apresentar na seguinte ordem: Tipo de aparelho, marca, modelo e defeito (resumido).

Exemplo: TV Philips 20PT3331 Tela escura e sem som.

Clique no link abaixo para maiores detalhes:

http://eletronica2002.forumeiros.com/t9722-como-criar-um-topico-no-forum-e-como-editar-o-seu-topico

Agradecemos a compreensão.


_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002

Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 1997
Sexo: Masculino
Número de Mensagens: 30729
Idade: 47
Cidade/Estado:: São Bento / PB
Humor: Ótimo
Data de inscrição: 08/05/2009

Voltar ao Topo Ir em baixo

Re: som sony HCD - RG33 liga mas aparece a mensagem protect e depois push power

Mensagem por idealparabolicas em Seg 04 Jul 2011, 14:22

ok

idealparabolicas
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 344
Idade: 36
Cidade/Estado:: santarem-pa
Data de inscrição: 11/11/2010

Voltar ao Topo Ir em baixo

Re: som sony HCD - RG33 liga mas aparece a mensagem protect e depois push power

Mensagem por Oficina do SOM em Seg 04 Jul 2011, 14:50

Retira a Saída e veja o que acontece.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 12 Anos
Sexo: Masculino
Número de Mensagens: 7208
Idade: 30
Cidade/Estado:: Florianópolis - SC
Data de inscrição: 23/06/2011

Voltar ao Topo Ir em baixo

Re: som sony HCD - RG33 liga mas aparece a mensagem protect e depois push power

Mensagem por idealparabolicas em Seg 04 Jul 2011, 17:29

obrigado cara vou fazer o teste...

idealparabolicas
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 344
Idade: 36
Cidade/Estado:: santarem-pa
Data de inscrição: 11/11/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum