Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV Toshiba - 2934(B)SL SK-91 ultra slim acende o LED standby e apaga!
Hoje à(s) 19:27 por baltazar alves da silva

» tv gradiente 1423 não oscila
Hoje à(s) 18:05 por dantas

» [Resolvido]Módulo Taramps TS1300X2 funciona apenas CH1 e não arma Proteção
Hoje à(s) 17:58 por BETO GOMES

» tv sony Kdl-32bx325 parte e volta a stamby e pisca led 6 vezes
Hoje à(s) 17:13 por Mestre yo

» [Resolvido]tv philco tpf 2941 nao liga led apagado
Hoje à(s) 16:58 por santec

» NO BREAK ENERMAX PG II 1400 NÃO LIGA
Hoje à(s) 15:48 por Paranista

» TV SEMP 1454 (P)SL FUNCIONA SÓ UM MINUTO
Hoje à(s) 15:41 por adriano beserra

» TV Philips 33PT574A/78R led piscando e não liga
Hoje à(s) 15:34 por jair.com

» Power Systems a-4500 d saindo voltagem na saida
Hoje à(s) 14:28 por Junior silva1505

» SOM TOSHIBA 7860 MUS ESQUENTA BOBINAS DAS SAIDAS
Hoje à(s) 13:23 por Felipedipinheiro

» TV Panasonic tc 21fx30l sem video
Hoje à(s) 12:02 por Bardock

» CAIXA AMPLIFICADA LL 140 Som destorcido pos aumentar o volume
Hoje à(s) 10:58 por Felipedipinheiro

» TV TOSHIBA 2998 LIGANDO E SE DESLIGANDO COM A VERTICAL FECHADA .
Hoje à(s) 09:40 por Paranista

» tv semp toshiba tv2050mav tela escura
Hoje à(s) 09:39 por Paranista

» TV Semp lc3246wda não passa p leds vermelho
Hoje à(s) 09:29 por Labolima

» TV LG RP 20CB20A
Hoje à(s) 07:52 por Nill

» Som Samsung mx-fs8000 apresentado fan MG e desliga
Hoje à(s) 07:46 por HEITA FORROZÃO!!!

» TV Semp 1415mm desligando
Ontem à(s) 22:10 por ANTONYEL

» Modulo,Taramps,TA 2700,nao da ajuste do off-set.
Ontem à(s) 20:31 por BETO GOMES

» tv gradiente - 2194s218328a4e com flayback furado
Ontem à(s) 20:27 por marquinhos led

» [Resolvido]tv philips 29pt4631/78r nao liga
Ontem à(s) 19:37 por Roberto Soares

» CAIXA AMPLIFICADA FP-800 QUEIMANDO FUSÍVEL
Ontem à(s) 17:49 por Felipedipinheiro

» Amplificador machine 1.5 MX PRO Saida em curto.
Ontem à(s) 17:39 por Felipedipinheiro

» Som Philips FWT6600x/78 travado na função cd
Ontem à(s) 17:36 por Felipedipinheiro

» tv gradiente TF2952 vertical fechado
Ontem à(s) 17:11 por marcelo2011

» TV DURABRABD DB1405
Ontem à(s) 16:10 por Nill

» TV Semp lc3246wda não passa p leds vermelho
Ontem à(s) 14:38 por Luiz Antonio Furtado

» tv SEMP 2134 B SL SK11 nao esta ligando
Ontem à(s) 12:16 por jondas gonçalves

» cd player pioneer deh 2280 nao ler pendriver
Ontem à(s) 08:55 por marcelo barreto dos santo

»  TV SEMP TOSHIBA 2916MSLEM10 IMAGEM AZUL
Ontem à(s) 08:22 por baltazar alves da silva

Quem está conectado
339 usuários online :: 28 usuários cadastrados, Nenhum Invisível e 311 Visitantes :: 2 Motores de busca

ANTONYEL, apleletronica, audio, baltazar alves da silva, BETO GOMES, bobnalon, claudinei ap bonfatti, delabeneta, edson vogel, Euler Martins De Mello, henker, iracy-RJ, jair.com, jomiese, josepereira, Junior silva1505, leprex, marcio@nanias, MARIO Y. SEGAWA, markino, marquinhos led, moab, nostalgico, Rafael2, rfneves, santec, silvi, zapeletronica

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Modulo Amplificador H-buster Hbm-1000 em Proteção

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Modulo Amplificador H-buster Hbm-1000 em Proteção

Mensagem por Kleberson Santos em Sex 31 Ago 2012, 08:20

Olá, estou com um Modulo H-buster Hbm-1000 que já liga em proteção, já foi trocada as saidas, e o U1-CItl494cn, U101-CI4558c, U102-CI4558c, alguém pode ajudar, desde já Obrigado a Todos

avatar
Kleberson Santos
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 47
Idade : 37
Cidade/Estado: : Natal/RN
Data de inscrição : 03/08/2010

Voltar ao Topo Ir em baixo

Re: Modulo Amplificador H-buster Hbm-1000 em Proteção

Mensagem por Naldo Oliveira em Sex 31 Ago 2012, 08:33

verifique os fets da fonte.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).
avatar
Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 18 ANOS
Sexo : Masculino
Número de Mensagens : 31250
Idade : 40
Cidade/Estado: : REMANSO-BA
Humor : bom
Data de inscrição : 01/02/2009

Voltar ao Topo Ir em baixo

Re: Modulo Amplificador H-buster Hbm-1000 em Proteção

Mensagem por Nill em Sex 31 Ago 2012, 08:35

Dica: Solte os terminais dos retificadores da fonte +VCC -VCC e verifique se a fonte vai acionar, caso ñ acione coloque um resistor de 100R no pino 1 do TL494 ligado ao negativo, se assim acionar é sinal de variação na fonte no estágio de proteção, podendo ser: capacitores eletrolíticos, cerâmicos, resistências alteradas...ou até mesmo o CI.
Se afonte acionar e depois de ligado os terminais dos retificadores entrar em proteção novamente, algum estágio do módulo após a fonte esta com pblemas.

_________________
Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 4578
Idade : 52
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: Modulo Amplificador H-buster Hbm-1000 em Proteção

Mensagem por Kleberson Santos em Sex 31 Ago 2012, 08:51

Alguém tem o esquema deste modulo
avatar
Kleberson Santos
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 47
Idade : 37
Cidade/Estado: : Natal/RN
Data de inscrição : 03/08/2010

Voltar ao Topo Ir em baixo

Re: Modulo Amplificador H-buster Hbm-1000 em Proteção

Mensagem por Nill em Sex 31 Ago 2012, 08:58

@Kleberson Santos escreveu:Alguém tem o esquema deste modulo

Muito dificil de se conseguir o esquema, apesar q este tipo de defeito é mto comum de aparecer, siga os procedimentos q lhe passei e certamente encontrará o defeito. Bom serviço!!!

_________________
Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 4578
Idade : 52
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: Modulo Amplificador H-buster Hbm-1000 em Proteção

Mensagem por faustino som em Sex 31 Ago 2012, 09:34

retire todas a saídas e ligue o modulo, se não acionar a proteção o problema esta nos prés ou na saída, verifique também a fonte dos prés 15v....

faustino som
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 17 anos
Sexo : Masculino
Número de Mensagens : 4
Idade : 39
Cidade/Estado: : Porto Primavera SP
Data de inscrição : 22/05/2010

Voltar ao Topo Ir em baixo

Re: Modulo Amplificador H-buster Hbm-1000 em Proteção

Mensagem por Edim07 em Qui 06 Jul 2017, 20:36

Boa noite. Sera que alguem de vcs poderia me ajudar?
Tenho um modulo desse, queimou a saida eu retirei e levei para comprar.
Porem me venderam uma completamente diferente dizendo ser a mesma coisa, e eu joguei fora as originais.
Porem nao funcional e agora nao sei mais qual era.
Cheguei ate achar o esquema, mais ninguem dos meus colegas eletronicos consegue descobrir por ele.
Desde ja agradeço pela força.
avatar
Edim07
NOVATO
NOVATO

DESCRIÇÃO: : Consumidor final (cliente)
TEMPO DE EXPERIÊNCIA : nenhum
Sexo : Masculino
Número de Mensagens : 2
Idade : 37
Cidade/Estado: : São Fidélis RJ
Data de inscrição : 06/07/2017

Voltar ao Topo Ir em baixo

Re: Modulo Amplificador H-buster Hbm-1000 em Proteção

Mensagem por Edim07 em Qui 06 Jul 2017, 20:44

Há, se precisarem tenho o esquema dele!
avatar
Edim07
NOVATO
NOVATO

DESCRIÇÃO: : Consumidor final (cliente)
TEMPO DE EXPERIÊNCIA : nenhum
Sexo : Masculino
Número de Mensagens : 2
Idade : 37
Cidade/Estado: : São Fidélis RJ
Data de inscrição : 06/07/2017

Voltar ao Topo Ir em baixo

Re: Modulo Amplificador H-buster Hbm-1000 em Proteção

Mensagem por Nill em Sex 07 Jul 2017, 08:13


(Tópico abandonado, solução para o defeito não  foi concluída pelo Técnico.)

_________________
Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 4578
Idade : 52
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: Modulo Amplificador H-buster Hbm-1000 em Proteção

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum