Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» (cliente)TV Monitor LG 22LS4R-MA Desliga após alguns minutos ligada
Hoje à(s) 22:16 por Heleno

» som sony hcd-gtr88 em standby só com o led aceso
Hoje à(s) 22:04 por Teimoso

» som LG - CM7420 - queimando fuzilvel da fonte
Hoje à(s) 21:51 por ricorrea

» Som Gradiente AT-X (70, 62) Ruido.
Hoje à(s) 20:24 por Heleno

» tv toshiba 21590fs u19 nao liga
Hoje à(s) 20:00 por sergio aveiro

» Receptor Telsat ts 2020 com áudio ruim.
Hoje à(s) 19:37 por js gato

» Tv lenoxx 2100 não liga
Hoje à(s) 19:01 por edsonRN

» TV Plasma LG 42PB2RR fonte liga e desliga sozinha
Hoje à(s) 17:35 por jorge luis bonfim

» Micro System Gradiente AS-M570 - Sem Audio
Hoje à(s) 17:31 por Marcio.a

» Modulo taramps hd1200 2ohms nao liga
Hoje à(s) 17:23 por dinho26

» amplificador taramps 1k2w 2ohms não está saindo som na saída
Hoje à(s) 16:32 por anderson fiuza lima

» Balança Filizola ID-U esquema de calibração
Hoje à(s) 16:15 por Paulo de Andrade

» SOM PANASONIC MOD SA-AKX 70 FONTE MORTA;
Hoje à(s) 15:04 por Geddson

» SOM SONY HCD-GTX88 O LED ACENDE VERDE E VERMELHO E NÃO FUNCIONA
Hoje à(s) 14:37 por Teimoso

» Tv semp tv1483 bav u10 queimando fusivel
Hoje à(s) 14:29 por Tiago de paula da silva

» Som LG, modelo MCD 212, sem audio
Hoje à(s) 13:53 por edson jose mota

» tv lg 26" lc2r pisca led mas não liga
Hoje à(s) 13:38 por dadosbh31

» tvc Toshiba TV2987IMS não liga e nem led do standby fica aceso
Hoje à(s) 13:28 por eletmoraes

» HOME SONY DAV DZ30 , não gira motor disco
Hoje à(s) 13:04 por sandrotv

» radio phillips fwm208/78 trava som
Hoje à(s) 12:45 por Heleno

» home theater philips hts3450/78 liga e desliga sozinho
Hoje à(s) 12:36 por mario2014

» DVD LG DK140 da stop no meio do filme
Hoje à(s) 12:34 por Heleno

» TV CINERAL TC-PL2110 LINHAS DE RETRAÇO
Hoje à(s) 11:38 por Valdeni Oliveira

» [Encerrado]Módulo Voyager VSA-880 um canal não funciona (encerrado)
Hoje à(s) 09:08 por Paranista

» mini system philips-FWM185/BK cd e mp3 não estão funcionando (encerrado)
Hoje à(s) 08:39 por adriano cesar

» Tv toshiba u15 em stand by
Hoje à(s) 00:15 por ALOIZIO LIMA

» TV Toshiba,modelo tv 2159,como desbloquear ??
Ontem à(s) 23:32 por weslley mendes oliveira

» Sistem Toshiba MS8080MUS Sem som
Ontem à(s) 23:31 por ALOIZIO LIMA

» MODULO BANDA 9.8D SEM AUDIO NA SAIDA
Ontem à(s) 20:57 por Nill

» SEMP, TV2134 (C) SL chassis: SK11, Com Vertical fechado do meio pra baixo.
Ontem à(s) 18:26 por Marcio Schembergue

Quem está conectado
289 usuários online :: 23 usuários cadastrados, 1 Invisível e 265 Visitantes :: 2 Motores de busca

adilson reis, adriano cesar, ampli-tecnica, andrecuiabá, Betonatal, edmilson pereira abreu, Emerson Rodrigo Santos, gabrieltec, geraldotpinto, Heleno, kaduzera, lopestv, luis aquino sparapan, Malucão da eletrônica, nostalgico, ricorrea, Roberto Soares, ronaldo silva sanos, Sweettooth, Tecnico Miguel, Teimoso, Unabomber, valdeci_o

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

Tv CCE HPS1497 não liga.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Tv CCE HPS1497 não liga.

Mensagem por Mirin em Ter 24 Jul 2012, 15:21

Boa tarde!
Etou com esta tv que chegou sem acender nem o led, após trocar o IC 801 TEA1533AT e o DZ801 BZX79C18, ela acendeu o led e voltou a apagar. Constatei que o DZ801 queimou novamente, já verifiquei os componentes mas não encontrei mais nada.
Alguém já pegou este tipo de problema ou tem alguma ideia do que pode ser?

Mirin
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 4 anos
Sexo: Masculino
Número de Mensagens: 58
Idade: 39
Cidade/Estado:: Lages
Data de inscrição: 06/01/2010

Voltar ao Topo Ir em baixo

Re: Tv CCE HPS1497 não liga.

Mensagem por NECO ELETRONICA em Ter 24 Jul 2012, 19:44

Mirin escreveu:Boa tarde!
Etou com esta tv que chegou sem acender nem o led, após trocar o IC 801 TEA1533AT e o DZ801 BZX79C18, ela acendeu o led e voltou a apagar. Constatei que o DZ801 queimou novamente, já verifiquei os componentes mas não encontrei mais nada.
Alguém já pegou este tipo de problema ou tem alguma ideia do que pode ser?
pois é colega, o fundamento da eletronica não é só descobrir qual componente esta danificado
e sim saber qual foi o motivo ou a causa que o danificou. antes de trocar um componente cujo o
qual esta ruim, vc tem que ter a certeza de que o mesmo não ira danificar novamente! e para
isso acontecer vc deve fazer todos os procedimentos seguintes. ter o esquema em mãos e
fazer todas as medições de fontes e tudo mais como se pede no esquema, caso contrario
certamente o mesmo problema ira proceder! o que vc ja fez nessa tv tentando resolver?
passe pra nos como esta a fonte e quanto mais informaçóes, mais facil fica para vc resolver ok

NECO ELETRONICA
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 anos
Sexo: Masculino
Número de Mensagens: 3173
Idade: 46
Cidade/Estado:: bauru sp
Humor: bom
Data de inscrição: 15/09/2010

Voltar ao Topo Ir em baixo

Re: Tv CCE HPS1497 não liga.

Mensagem por Naldo Oliveira em Ter 24 Jul 2012, 19:59

verifique se o d-823 nao esta em curto e veja se o dz-801 vc colocou do valor correto.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30925
Idade: 37
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Re: Tv CCE HPS1497 não liga.

Mensagem por Mirin em Qui 26 Jul 2012, 15:26

Caros amigos, desculpem a demora para responder, pois estive um pouco ocupado. Agora voltei a este aparelho e achei mais o IC802 em curto entre os pinos 2 e 3. Troquei o mesmo por um TL431A que encontrei e agora esta com 95v no C829 e 10v no C831, só que ficou entrando em proteção.
O CI802 que estava nela era um KIA431B e parece que tem alguma diferença entre eles.
Pode ser isso ou será que tem algo mais?

Mirin
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 4 anos
Sexo: Masculino
Número de Mensagens: 58
Idade: 39
Cidade/Estado:: Lages
Data de inscrição: 06/01/2010

Voltar ao Topo Ir em baixo

Re: Tv CCE HPS1497 não liga.

Mensagem por Mirin em Sex 27 Jul 2012, 19:09

Boa tarde novamente.
Eu li a nova regra e concordo com vocês, trabalhei 2 anos em uma eletrônica que eu mesmo montei e depois fiquei mais 2 anos trabalhando com telefonia. Agora estou voltando para a minha eletrônica, mas este tempo fora me deixou um pouco enferrujado, por isso estou pedindo ajuda a vocês.
Respondendo as questões acima, coloquei um diodo de 18v 0.5w no lugar do DZ801, já verifiquei capacitores diodos e resistores, troquei os BCs 33725, mas quando ligo a tv ela gera todas as tensões o relê fica armando e desarmando até voltar para stand by.
Sem o +B ela chega 98v no C929 e 14v no C831, já desconectei até o CI vertical, testei o flay que esta ok, mas nada resolve.
Não tenho mais idéia do que pode ser.

Mirin
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 4 anos
Sexo: Masculino
Número de Mensagens: 58
Idade: 39
Cidade/Estado:: Lages
Data de inscrição: 06/01/2010

Voltar ao Topo Ir em baixo

Re: Tv CCE HPS1497 não liga.

Mensagem por naldinhoeletronica em Sex 27 Jul 2012, 19:37

Veja um capacitor que fica perto do circuito do Tl 431 no secundário da fonte. Ele deve ser de 1 mF ou 0,47 mF. Troque ele.

naldinhoeletronica
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 2010
Sexo: Masculino
Número de Mensagens: 2027
Idade: 26
Cidade/Estado:: tacima-pb
Humor: bom
Data de inscrição: 23/10/2010

Voltar ao Topo Ir em baixo

Re: Tv CCE HPS1497 não liga.

Mensagem por Mirin em Sex 27 Jul 2012, 19:43

Na dúvida já troquei mas não adiantou.

Mirin
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 4 anos
Sexo: Masculino
Número de Mensagens: 58
Idade: 39
Cidade/Estado:: Lages
Data de inscrição: 06/01/2010

Voltar ao Topo Ir em baixo

Re: Tv CCE HPS1497 não liga.

Mensagem por naldinhoeletronica em Sex 27 Jul 2012, 19:51

Mirin escreveu:Boa tarde!
Etou com esta tv que chegou sem acender nem o led, após trocar o IC 801 TEA1533AT e o DZ801 BZX79C18, ela acendeu o led e voltou a apagar. Constatei que o DZ801 queimou novamente
possa se que o ic801 foi junto, baixe o esquema, e trabalhe com bastante calma boa
sorte.
baixa Arrow http://www.electronica-pt.com/index.php/component/option,com_remository/Itemid,34/func,fileinfo/id,2283/





naldinhoeletronica
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 2010
Sexo: Masculino
Número de Mensagens: 2027
Idade: 26
Cidade/Estado:: tacima-pb
Humor: bom
Data de inscrição: 23/10/2010

Voltar ao Topo Ir em baixo

Re: Tv CCE HPS1497 não liga.

Mensagem por Mirin em Sex 27 Jul 2012, 20:19

Valeu amigo, mas o esquema eu já havia baixado, é a primeira coisa que faço quando pego um aparelho complicado.
Tenho analizado o esquema e verificado os componentes que poderiam ser mas até agora nada, mas não desisto, sou brasileiro...

Mirin
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 4 anos
Sexo: Masculino
Número de Mensagens: 58
Idade: 39
Cidade/Estado:: Lages
Data de inscrição: 06/01/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum