Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV SAMSUNG UN55ES7000G LISTRAS VERTICAIS E REINICIANDO.
Hoje à(s) 09:51 por Fox eletronica

» tv philips 29pt4635/78 desliga assim que apresenta a imagem
Hoje à(s) 09:39 por Jean Prede

» som sony mhc-gt22 desligando
Hoje à(s) 08:48 por jesus membribes

» modulo sd20kdhv-smd queimando resistores
Hoje à(s) 08:00 por Nill

» Tv philips 29pt6566/78 nao liga
Hoje à(s) 07:48 por Levi Felipe

» Hbuster HDB 9500 DVD não desliga
Hoje à(s) 07:34 por Daniel94

» TV CCE HSP 2185 liga e desliga assim q aparece imagem
Ontem à(s) 23:26 por lenoir dav silva

» TV 20 Philco PCM 2044 sem osd
Ontem à(s) 22:19 por josepereira

» tv lg cp29k30a ao ligar nao armava o led nao acendia e ficava com tic tic
Ontem à(s) 21:19 por sergio aveiro

» modulo banda vinking 7000 rms com problema no audio
Ontem à(s) 18:50 por jose junior filho

» SOM PIONEER MOD. XR-P260F LIGA e DESLIGA .
Ontem à(s) 18:19 por rodiney

» SONY MD MHC-GT44 DEFEITO: NAO ACENDE PAINEL SO ACENDE OS LED
Ontem à(s) 17:43 por francisco luiz roberto

» TV LG 29FS4RL CI DO VERTICAL AQUECENDO MUITO
Ontem à(s) 15:30 por zezinho225

» 3 x 1 Aiko AHS 127
Ontem à(s) 13:02 por tomate

» tv toshiba 2091 KAV vertical fechado.
Ontem à(s) 12:49 por araujoberto

» Tv toshiba 2916 parada
Ontem à(s) 12:26 por paulorfbm

» som philips mod:fwc3819
Ontem à(s) 11:48 por antonio marcos alves pina

» microondas lg ms3047ga não liga
Ontem à(s) 11:32 por Aloisio

» H Buster HDB9500DVD não desliga, nao funciona botao para troca de midia e nem abre tela
Ontem à(s) 10:43 por Daniel94

» TV Philips 29PT8568 Faiscando Flyback
Ontem à(s) 10:01 por MARIO Y. SEGAWA

» tv samsung cl21z50mq nao liga
Ontem à(s) 10:00 por rodiney

» TV Philips 32PFL4017G/78 travando em tela azul
Sab 29 Ago 2015, 22:16 por edson martins

» tv sharp c 20t51 nao tem audio
Sab 29 Ago 2015, 21:21 por wilson.tecnico

» tv philco ph 48861dg led
Sab 29 Ago 2015, 20:25 por DarcioBom

» boog d-2k2 o ventilador funciona mas o led n acende
Sab 29 Ago 2015, 19:19 por joandson alves

» som panasonic sb-ak200 som distorcido
Sab 29 Ago 2015, 17:10 por NITRO

» tv toshiba 1451nav, u18 com fonte +b baixa
Sab 29 Ago 2015, 17:10 por luiz da eletronica

» Caixa Mini HI-FI System - PHILIPS -MOD:NTRX 500X/78 - Def: Apagada.
Sab 29 Ago 2015, 17:08 por NITRO

» Módulo Taramps TS1300-X2, "desligando"
Sab 29 Ago 2015, 16:42 por NITRO

» Microondas Brastemp BMS35BBHNA queimando o fusível
Sab 29 Ago 2015, 15:52 por Paranista


Tv CCE HPS1497 não liga.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Tv CCE HPS1497 não liga.

Mensagem por Mirin em Ter 24 Jul 2012, 15:21

Boa tarde!
Etou com esta tv que chegou sem acender nem o led, após trocar o IC 801 TEA1533AT e o DZ801 BZX79C18, ela acendeu o led e voltou a apagar. Constatei que o DZ801 queimou novamente, já verifiquei os componentes mas não encontrei mais nada.
Alguém já pegou este tipo de problema ou tem alguma ideia do que pode ser?

Mirin
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 4 anos
Sexo: Masculino
Número de Mensagens: 58
Idade: 40
Cidade/Estado:: Lages
Data de inscrição: 06/01/2010

Voltar ao Topo Ir em baixo

Re: Tv CCE HPS1497 não liga.

Mensagem por NECO ELETRONICA em Ter 24 Jul 2012, 19:44

Mirin escreveu:Boa tarde!
Etou com esta tv que chegou sem acender nem o led, após trocar o IC 801 TEA1533AT e o DZ801 BZX79C18, ela acendeu o led e voltou a apagar. Constatei que o DZ801 queimou novamente, já verifiquei os componentes mas não encontrei mais nada.
Alguém já pegou este tipo de problema ou tem alguma ideia do que pode ser?
pois é colega, o fundamento da eletronica não é só descobrir qual componente esta danificado
e sim saber qual foi o motivo ou a causa que o danificou. antes de trocar um componente cujo o
qual esta ruim, vc tem que ter a certeza de que o mesmo não ira danificar novamente! e para
isso acontecer vc deve fazer todos os procedimentos seguintes. ter o esquema em mãos e
fazer todas as medições de fontes e tudo mais como se pede no esquema, caso contrario
certamente o mesmo problema ira proceder! o que vc ja fez nessa tv tentando resolver?
passe pra nos como esta a fonte e quanto mais informaçóes, mais facil fica para vc resolver ok

NECO ELETRONICA
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 anos
Sexo: Masculino
Número de Mensagens: 3175
Idade: 46
Cidade/Estado:: bauru sp
Humor: bom
Data de inscrição: 15/09/2010

Voltar ao Topo Ir em baixo

Re: Tv CCE HPS1497 não liga.

Mensagem por Naldo Oliveira em Ter 24 Jul 2012, 19:59

verifique se o d-823 nao esta em curto e veja se o dz-801 vc colocou do valor correto.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 31095
Idade: 38
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Re: Tv CCE HPS1497 não liga.

Mensagem por Mirin em Qui 26 Jul 2012, 15:26

Caros amigos, desculpem a demora para responder, pois estive um pouco ocupado. Agora voltei a este aparelho e achei mais o IC802 em curto entre os pinos 2 e 3. Troquei o mesmo por um TL431A que encontrei e agora esta com 95v no C829 e 10v no C831, só que ficou entrando em proteção.
O CI802 que estava nela era um KIA431B e parece que tem alguma diferença entre eles.
Pode ser isso ou será que tem algo mais?

Mirin
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 4 anos
Sexo: Masculino
Número de Mensagens: 58
Idade: 40
Cidade/Estado:: Lages
Data de inscrição: 06/01/2010

Voltar ao Topo Ir em baixo

Re: Tv CCE HPS1497 não liga.

Mensagem por Mirin em Sex 27 Jul 2012, 19:09

Boa tarde novamente.
Eu li a nova regra e concordo com vocês, trabalhei 2 anos em uma eletrônica que eu mesmo montei e depois fiquei mais 2 anos trabalhando com telefonia. Agora estou voltando para a minha eletrônica, mas este tempo fora me deixou um pouco enferrujado, por isso estou pedindo ajuda a vocês.
Respondendo as questões acima, coloquei um diodo de 18v 0.5w no lugar do DZ801, já verifiquei capacitores diodos e resistores, troquei os BCs 33725, mas quando ligo a tv ela gera todas as tensões o relê fica armando e desarmando até voltar para stand by.
Sem o +B ela chega 98v no C929 e 14v no C831, já desconectei até o CI vertical, testei o flay que esta ok, mas nada resolve.
Não tenho mais idéia do que pode ser.

Mirin
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 4 anos
Sexo: Masculino
Número de Mensagens: 58
Idade: 40
Cidade/Estado:: Lages
Data de inscrição: 06/01/2010

Voltar ao Topo Ir em baixo

Re: Tv CCE HPS1497 não liga.

Mensagem por naldinhoeletronica em Sex 27 Jul 2012, 19:37

Veja um capacitor que fica perto do circuito do Tl 431 no secundário da fonte. Ele deve ser de 1 mF ou 0,47 mF. Troque ele.

naldinhoeletronica
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 2010
Sexo: Masculino
Número de Mensagens: 2036
Idade: 27
Cidade/Estado:: tacima-pb
Humor: bom
Data de inscrição: 23/10/2010

Voltar ao Topo Ir em baixo

Re: Tv CCE HPS1497 não liga.

Mensagem por Mirin em Sex 27 Jul 2012, 19:43

Na dúvida já troquei mas não adiantou.

Mirin
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 4 anos
Sexo: Masculino
Número de Mensagens: 58
Idade: 40
Cidade/Estado:: Lages
Data de inscrição: 06/01/2010

Voltar ao Topo Ir em baixo

Re: Tv CCE HPS1497 não liga.

Mensagem por naldinhoeletronica em Sex 27 Jul 2012, 19:51

Mirin escreveu:Boa tarde!
Etou com esta tv que chegou sem acender nem o led, após trocar o IC 801 TEA1533AT e o DZ801 BZX79C18, ela acendeu o led e voltou a apagar. Constatei que o DZ801 queimou novamente
possa se que o ic801 foi junto, baixe o esquema, e trabalhe com bastante calma boa
sorte.
baixa Arrow http://www.electronica-pt.com/index.php/component/option,com_remository/Itemid,34/func,fileinfo/id,2283/





naldinhoeletronica
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 2010
Sexo: Masculino
Número de Mensagens: 2036
Idade: 27
Cidade/Estado:: tacima-pb
Humor: bom
Data de inscrição: 23/10/2010

Voltar ao Topo Ir em baixo

Re: Tv CCE HPS1497 não liga.

Mensagem por Mirin em Sex 27 Jul 2012, 20:19

Valeu amigo, mas o esquema eu já havia baixado, é a primeira coisa que faço quando pego um aparelho complicado.
Tenho analizado o esquema e verificado os componentes que poderiam ser mas até agora nada, mas não desisto, sou brasileiro...

Mirin
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 4 anos
Sexo: Masculino
Número de Mensagens: 58
Idade: 40
Cidade/Estado:: Lages
Data de inscrição: 06/01/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum