Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum de eletronica2002.

Para ter acesso a todo o conteúdo do fórum você precisa fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
Últimos assuntos
» TV PHILIPS 20PT3331/78 SE DESLIGA E LIGA NOVAMENTE
Hoje à(s) 19:06 por Adriano Ramos

» tv semp toshiba tv 2916 nms lem10 nao liga,led acesso
Hoje à(s) 19:05 por renaldo (domingos)

» Tv cce 2118usp av vertical.
Hoje à(s) 19:04 por Marcio Ponciano

» TV Toshiba - modelo: TV2977(A)SL SL91 com efeito almofada e barulho na defletora.
Hoje à(s) 18:43 por temisouza

» tv lg rp21fd10 com tic tic na fonte e não liga.
Hoje à(s) 18:40 por p

» TV PLASMA SAMSUNG PL42A450P1 liga com tela branca sem imagem logo desliga
Hoje à(s) 18:19 por Benicio

» tv samsung cl-29k40mq,fonte alta
Hoje à(s) 18:17 por Luiz Paulo Ferreira

» tv panasonic tc14rm10l com imagem fora de frequencia
Hoje à(s) 18:16 por p

» tv phillips 20pt326 nao oscila
Hoje à(s) 18:08 por jaireletronica

» TV PHILCO PCS 2976S FONTE BAIXA NÂO LIGA LED PISCANDO
Hoje à(s) 18:03 por Luiz Paulo Ferreira

» receptor century super color, sem imagem e sem audio
Hoje à(s) 17:42 por marcinho brum

» tv philips 32pfl4017g/78 não responde ao controle remoto nem ao lateral.
Hoje à(s) 17:27 por Mario Testoni Jr

» TV LG MOD:RP-20CC20 não tem áudio, somente chiado
Hoje à(s) 16:50 por psocorroeletronico

» modulo voyager vsa4100md sem audio
Hoje à(s) 16:39 por Nill

» Tv sony mod kdl32bx325 só liga quando está fria
Hoje à(s) 16:23 por jjeletronica

» Receptor Cromus CR. 3.8 Plus não dá imagem e não polariza sistema monoponto
Hoje à(s) 16:11 por elivelton_gomes

» tv cce d32 botoes doidos
Hoje à(s) 15:52 por vanderlei bortoli

» CÓDIGO DA RESISTÊNCIA DA ROADSTAR 1600
Hoje à(s) 15:50 por MIGUEL VITOR

» TV LG, Mod. 42LG60FR, Liga/ desliga.
Hoje à(s) 15:45 por vanderlei bortoli

» Tv samsung cl 21z50mq screen baixo 39v
Hoje à(s) 15:45 por Josué Borges da Silva

» Tv lg plasma 42pt250b sem imagem
Hoje à(s) 15:40 por vanderlei bortoli

» TV CCE 1471 FUNCIONANDO COM POUCO BRILHO
Hoje à(s) 15:34 por claudio75

» tv panasonic tc 14c7 tensão caindo pra 75 v
Hoje à(s) 15:26 por lucas conde

» TV Philco PH32N62D não liga
Hoje à(s) 15:17 por carlos ramos

» TV GRUNDIG ST-70-810 CHASSI CUC2050 N
Hoje à(s) 15:04 por Tony Eletronica

» tv toshiba modelo 2934(b) sl chassis sk91 defeito tela escura.
Hoje à(s) 15:02 por Tony Eletronica

» TV TOSHIBA 2039 FALTANDO R430
Hoje à(s) 14:58 por Tony Eletronica

» Limpeza ultrasom - Ya Xun 3560 - não ligava - agora não muda valores no painel lcd
Hoje à(s) 14:29 por ablacon64

» Erro 1
Hoje à(s) 12:56 por Chagas Moura

» tv semp modelo 2122 fs u-19 defeito led acend e apaga e nao liga
Hoje à(s) 12:44 por adrianogm

Menu de navegação
 

 

 
Clique no fórum

correspondente

para entrar nele!

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:

http://i59.tinypic.com/10cl0us.png

 

 

 

 

 

 


Vendas do Fórum 2002:

LANÇAMENTO (NOVO)

Em breve: Detectores de metais


---------------------------

    PARCEIROS 

PATROCINADORES 

DO FÓRUM

================

Quer ser um patrocinador do fórum?

Mande um e-mail para mim:

valdeni@eletronica2002.com.br

================

Modulo Automotivo Pyramid - PAB2200 - 400wts CH1- Não sai som CH2- Sai som mais soluçando

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Modulo Automotivo Pyramid - PAB2200 - 400wts CH1- Não sai som CH2- Sai som mais soluçando

Mensagem por Raidy Eletro em Sab 03 Mar 2012, 07:41

Bom dia Amigos.
Estou com esse modulo que um amigo me deu para eu colocar no meu carro e não tenho conhecimento desses tipos de aparelhos e gostaria de tentar concertar esse, é que estava jogada sem uso e agora queria dar vida novamente a ele.
Bem! Eu já troquei o Potenciômetro duplo (VR1) e os capacitores da fonte C-35 e C-34 também os CIs 3, 2 e 1 (BA 4558), tem 2 resistores danificado e que não dar pra ver o valor e ao ligar ela funciona e as saídas ficam;
CH1- Não sai som, só um chiado leve.
CH2- Sai som mais soluçando, somente quando tem grave alto. Se tirar o grave do áudio não sai nada.
Já medi os transistores da saída e estão bons. Q-19, Q-20, Q-21 e Q-22, não tenho o esquema desse modulo e gostaria da ajuda de vocês.
Desde Já Agradeço.


Última edição por Raidy Eletro em Sex 16 Mar 2012, 23:18, editado 1 vez(es)

Raidy Eletro
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 16 anos
Sexo: Masculino
Número de Mensagens: 60
Idade: 38
Cidade/Estado:: Santo Antonio do Tauá - Pará
Humor: Estrovertido e brincalhão, mais muito cério nas horas certas.
Data de inscrição: 21/03/2011

Voltar ao Topo Ir em baixo

Re: Modulo Automotivo Pyramid - PAB2200 - 400wts CH1- Não sai som CH2- Sai som mais soluçando

Mensagem por marquimzenilton em Sab 03 Mar 2012, 07:49

amigo resolver este defeito;requer mis experiencia,melhor procurar um tecnico .

marquimzenilton
BANIDO
BANIDO

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: aprendendo eletronica
Sexo: Masculino
Número de Mensagens: 1571
Idade: 23
Cidade/Estado:: Goiania
Humor: brasileiro
Data de inscrição: 25/12/2011

Voltar ao Topo Ir em baixo

Re: Modulo Automotivo Pyramid - PAB2200 - 400wts CH1- Não sai som CH2- Sai som mais soluçando

Mensagem por Raidy Eletro em Sab 03 Mar 2012, 08:03

Obrigado pela opinião caro amigo Marquim, mas é o seguinte, sou técnico em eletrônica aqui e só tem mais um que também não tem conhecimento sobre o assunto "Automotivo" e a cidade onde poderíamos ir a procura, é muito longe daqui, mesmo assim, obrigado.
Continuo aguardando.

Raidy Eletro
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 16 anos
Sexo: Masculino
Número de Mensagens: 60
Idade: 38
Cidade/Estado:: Santo Antonio do Tauá - Pará
Humor: Estrovertido e brincalhão, mais muito cério nas horas certas.
Data de inscrição: 21/03/2011

Voltar ao Topo Ir em baixo

Re: Modulo Automotivo Pyramid - PAB2200 - 400wts CH1- Não sai som CH2- Sai som mais soluçando

Mensagem por edinaldo f m em Sab 03 Mar 2012, 13:26

o esquema deses aparelho e difícil de encontrar ,só com esquema para saber os resistores ,aqui não tenho nada parecido para ver pra vocÊ

edinaldo f m
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 15 anos
Sexo: Masculino
Número de Mensagens: 187
Idade: 34
Cidade/Estado:: campo magro pr
Data de inscrição: 11/06/2011

Voltar ao Topo Ir em baixo

Re: Modulo Automotivo Pyramid - PAB2200 - 400wts CH1- Não sai som CH2- Sai som mais soluçando

Mensagem por Naldo Oliveira em Sab 03 Mar 2012, 14:36

clic em editar e complete o seu topico com o defeito do aparelho.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30861
Idade: 37
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Re: Modulo Automotivo Pyramid - PAB2200 - 400wts CH1- Não sai som CH2- Sai som mais soluçando

Mensagem por marquimzenilton em Dom 04 Mar 2012, 11:57

Raidy Eletro escreveu:Obrigado pela opinião caro amigo Marquim, mas é o seguinte, sou técnico em eletrônica aqui e só tem mais um que também não tem conhecimento sobre o assunto "Automotivo" e a cidade onde poderíamos ir a procura, é muito longe daqui, mesmo assim, obrigado.
Continuo aguardando.

vc ja trocou os capacitores da fonte pwm;ja conferiu as voltagens ;se nao me engano sa +25 e -25volts;esquema ainda nao achei na net,no mais boa sorte e desculpas,nao sabia que é tecnico.

marquimzenilton
BANIDO
BANIDO

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: aprendendo eletronica
Sexo: Masculino
Número de Mensagens: 1571
Idade: 23
Cidade/Estado:: Goiania
Humor: brasileiro
Data de inscrição: 25/12/2011

Voltar ao Topo Ir em baixo

Re: Modulo Automotivo Pyramid - PAB2200 - 400wts CH1- Não sai som CH2- Sai som mais soluçando

Mensagem por Raidy Eletro em Sex 16 Mar 2012, 22:55

Boa noite A todos os amigos que estão se empenhando em me ajudar, eu achei alguns esquemas desse aparelho e umas vídeos aulas sobre o assunto e consegui resolver uma boa parte, agora falta pouco, pelo menos uma saida já esta funcionando legal, mesmo assim quero agradecer e parabenizar toda a equipe desse forun que fizeram de tudo para me ajudar, logo estarei postando aqui o que foi feito, como se fala aqui no Norte; Vcs são Pai d'égua, valeu mesmo.

Raidy Eletro
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 16 anos
Sexo: Masculino
Número de Mensagens: 60
Idade: 38
Cidade/Estado:: Santo Antonio do Tauá - Pará
Humor: Estrovertido e brincalhão, mais muito cério nas horas certas.
Data de inscrição: 21/03/2011

Voltar ao Topo Ir em baixo

Re: Modulo Automotivo Pyramid - PAB2200 - 400wts CH1- Não sai som CH2- Sai som mais soluçando

Mensagem por Odair Mendes em Sex 16 Mar 2012, 23:07

Amigo já que agora o problema é somente em um canal a melhor solução para o seu problema é fazer um injetor de sinais e ir seguindo ele do inicio até o fim vai achar onde ele esta soluçando como vc diz.Tem esquema no forum.

Odair Mendes
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 10
Sexo: Masculino
Número de Mensagens: 64
Idade: 30
Cidade/Estado:: Criciuma / SC
Data de inscrição: 05/01/2012

Voltar ao Topo Ir em baixo

Re: Modulo Automotivo Pyramid - PAB2200 - 400wts CH1- Não sai som CH2- Sai som mais soluçando

Mensagem por Raidy Eletro em Sex 16 Mar 2012, 23:13

Valeu Odair, seguirei seu conselho, Um abraço.

Raidy Eletro
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 16 anos
Sexo: Masculino
Número de Mensagens: 60
Idade: 38
Cidade/Estado:: Santo Antonio do Tauá - Pará
Humor: Estrovertido e brincalhão, mais muito cério nas horas certas.
Data de inscrição: 21/03/2011

Voltar ao Topo Ir em baixo

Re: Modulo Automotivo Pyramid - PAB2200 - 400wts CH1- Não sai som CH2- Sai som mais soluçando

Mensagem por Naldo Oliveira em Dom 18 Mar 2012, 14:30

verifque os tyransistores do pré-amplificador do canal que ta com defeito na scala (X10K) que com certeza tem algun com fuga.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30861
Idade: 37
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Re: Modulo Automotivo Pyramid - PAB2200 - 400wts CH1- Não sai som CH2- Sai som mais soluçando

Mensagem por tomate em Dom 18 Mar 2012, 14:41

se seu problema esta em um cabal,os resistores e so vc analizar o banal q esta normal e ja dara pra saber qual o valor dos resistores carbonizados,em relaçao ao som sair soluçando em baixa frequencia vai a pergunta q fonte vc ta usando qtos amperes tem sua fonte

tomate
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 3463
Idade: 48
Cidade/Estado:: São Roque/SP
Data de inscrição: 04/04/2010

Voltar ao Topo Ir em baixo

Re: Modulo Automotivo Pyramid - PAB2200 - 400wts CH1- Não sai som CH2- Sai som mais soluçando

Mensagem por Raidy Eletro em Sex 19 Abr 2013, 18:43

Dou esse tópico como encerrado, o aparelho foi resolvido trocando os transistores de saida e os pré amplificadores por novos, mesmo assim valeu pela ajuda. Desde já um grande abraço.

Raidy Eletro
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 16 anos
Sexo: Masculino
Número de Mensagens: 60
Idade: 38
Cidade/Estado:: Santo Antonio do Tauá - Pará
Humor: Estrovertido e brincalhão, mais muito cério nas horas certas.
Data de inscrição: 21/03/2011

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum