Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum de eletronica2002.

Para ter acesso a todo o conteúdo do fórum você precisa fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
Quem está conectado
37 usuários online :: 4 usuários cadastrados, Nenhum Invisível e 33 Visitantes :: 2 Motores de busca

Assuero, Fera, GilbertoPC, Roberto Albuquerque

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38
Últimos assuntos
» tv cce hps 2997 fs-imagem normal mas barra preta do lado direito.
Ontem à(s) 23:34 por Bruno Capozzoli

» TV TOSHIBA TV2083FAV (U11D2) - FONTE NÃO OSCILA
Ontem à(s) 23:29 por RUBENILSON MENDES

» tv semp u14 defeito no vertical
Ontem à(s) 23:29 por Bruno Capozzoli

» (Encerrado)TV PHILIPS 21PT5433 SEM SOM
Ontem à(s) 23:24 por Betonatal

» TV semp u16, sem modelo, sem imagem com chuvisco e tela branca em av!
Ontem à(s) 23:05 por Morlan

» SOM SONY HCD-GTR88 NÃO SAI SOM E NÃO LIGA OS COLLER.
Ontem à(s) 22:55 por Marcelo Goncalves

» TV Toshiba TV2998EMS Chassis LEM-2 Não liga
Ontem à(s) 22:31 por GilbertoPC

» tv lg modelo 29FE8RL com problema na imagem, estica e volta a imagem
Ontem à(s) 21:14 por yurin eletronica

» DVD Napoli 7995 não desliga as luzes do painel e nem o remoto da antena
Ontem à(s) 20:19 por irbjorge

» tv cce modelo hps1497p led acende ao acionar power apaga
Ontem à(s) 19:43 por Marcelo Goncalves

» tv lg cp--29k35a some o som e fica barulho alto
Ontem à(s) 19:42 por ritinha40

» tv toshiba tv2090 avu14 fonte +b baixa
Ontem à(s) 19:22 por Roberto Soares

» TV Broksonic CTVG 4545LSTC não sintoniza canal.
Ontem à(s) 19:20 por Roberto Soares

» PS2 slim - sem e sem imagem - preciso de ajuda
Ontem à(s) 19:19 por Roberto Soares

» filtro master frio eletronic não está gelando
Ontem à(s) 19:17 por Roberto Soares

» Som Samsung MX-C630 Atualização de software
Ontem à(s) 19:16 por Roberto Soares

» DVD SAMSUNG C360KS NAO LIGA
Ontem à(s) 19:16 por carlos w

» TV TOSHIBA TV2083FAV (U11D2) - INOPERANTE (fonte não oscila)
Ontem à(s) 18:50 por ALOIZIO LIMA

» MONITOR SAMSUNG LED SA300
Ontem à(s) 17:20 por MATIAS BUENO

» bebedouro LATINA-LABRACTR 14S- não está gelando.
Ontem à(s) 17:17 por Heleno

» Modulo Voyager vsa406md cortando audio
Ontem à(s) 15:21 por sidbass

» Tv Mitsubishi tc2010 centelhando
Ontem à(s) 15:13 por FERNANDO BENHAMI

» problema nos canais da mesa behringer 1832usb
Ontem à(s) 14:05 por Sami iwakii

» Modulo Stetsom 2k5e acendendo proteção apos ligar
Ontem à(s) 13:22 por Roberto Soares

» som sony gtx 888 sem som
Ontem à(s) 12:32 por Roberto Albuquerque

» tv cce stile d46 não acende as lampadas do inverter
Ontem à(s) 12:28 por russom

» Onde encontrar Livros de eletronica e programação
Ontem à(s) 12:27 por Taylor3

» MINI SYSTEM SAMSUNG MX-C630 COM MENSAGEM INIT DECK
Ontem à(s) 12:08 por Gil-guerrero

» Som Sony LBT-N355 com display fraco
Ontem à(s) 10:43 por Levi Felipe

» tv philips 21pt5433 liga e desliga
Ontem à(s) 10:17 por Bruno Capozzoli

Menu de navegação
 

 

 
Clique no fórum

correspondente

para entrar nele!

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:

http://i59.tinypic.com/10cl0us.png

 

 

 

 

 

 

Aparelhos de testes a venda, clique no banner preto acima.

 

Ferramenta indispensável na bancada!

Clique nas imagens para comprar.

Vendas do Fórum 2002:

LANÇAMENTO (NOVO)


Medidor de ESR.

Capa-miter2002.

Mede cap. Eletrolítico

sem retirar da placa.

(Original)

Gravador de eeprom

Pony prog2000

Testador de flyback

e bobina defletora.

(TS-2012A) (Original)

 

---------------------------

    PARCEIROS 

PATROCINADORES 

DO FÓRUM

================

Quer ser um patrocinador do fórum?

Mande um e-mail para mim:

valdeni@eletronica2002.com.br

================ Componentes eletrônicos.

ap de som philco ph200 som baixo e rouco no cd/dvd

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

ap de som philco ph200 som baixo e rouco no cd/dvd

Mensagem por obpcguilherme em Sex 27 Jan 2012, 17:13

olá pessoal,
estou postando aqui uma informação importante referente a esse aparelho
esse aparelho chegou na oficina com a saida queimada, após a troca da saida tda 7265, o radio funcionou normal, mais ao testar o cd um dos lados da saida apresentava som muito baixo e rouco. analizando o circuito troquei dois transistores smd q13 e q16 (2n3904) que estavam em curto, o defeito ainda continuou, e mais alguns testes ja quase desistindo resolvi trocar o u21 (pt2314) e (resolvido) tudo voltou ao normal.
se servir a dica pra alguem, ta ai..

obpcguilherme
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 15 anos
Sexo: Masculino
Número de Mensagens: 47
Idade: 36
Cidade/Estado:: Colombo PR
Humor: ótimo
Data de inscrição: 16/04/2009

Voltar ao Topo Ir em baixo

Re: ap de som philco ph200 som baixo e rouco no cd/dvd

Mensagem por Oficina do SOM em Sex 27 Jan 2012, 18:26

OK amigo.
Grato pelas informações.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 Anos
Sexo: Masculino
Número de Mensagens: 6383
Idade: 28
Cidade/Estado:: Florianópolis - SC
Data de inscrição: 23/06/2011

Voltar ao Topo Ir em baixo

Re: ap de som philco ph200 som baixo e rouco no cd/dvd

Mensagem por ericc em Sab 17 Nov 2012, 11:18

Bom dia, eu passei por este mesmo problema, só q no meu causo era falta da tensão de +12v. no pino 8 do integrado 4558, más como entreguei o aparelho já ñ sei dizer a posição dele na placa pois ñ tenho o esquema, más ele fica próximo das conexões trazeiras da placa pricipal, como o cliete estava com muita pressa acabei por puxar a tensão com um fio da mesma q alimenta o integrado PT2314 no catodo do diodo ZD3, direto passando apenas por um resistor de 47r, funcionou 100% resta saber se vai ou ñ funcionar a longo prazo. Segue a dica más optem por encontrar e corrigir o defeito de forma correta para ñ por em risco o funcionamento de outra parte do equipamento.

ericc
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 12 anos
Sexo: Masculino
Número de Mensagens: 116
Idade: 29
Cidade/Estado:: Dionisio Cerqueira SC.
Data de inscrição: 05/12/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum