Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv cce hps2991 deligando
Hoje à(s) 12:15 por Samuel_enfotec

» CCE HPS2991 DESLIGANDO
Hoje à(s) 12:11 por Samuel_enfotec

» TV Sanyo CTP6707 fonte alta
Ontem à(s) 23:55 por Ohm

» [Resolvido]Caixa Novik Evod Bravery 215 Esquema Elétrico
Ontem à(s) 23:17 por Marciel Dias

» APARELHO DE SOM LG MODELO CM9730 SÓ ACENDE STAND BAY E NÃO LIGA
Ontem à(s) 22:43 por Julioc3

» modulo taramps hd1600 problema no pwm de saida
Ontem à(s) 22:27 por adilson.adf@gmail.com

» fonte taramps tef100 modelo R1 caindo tensao com pequena carga
Ontem à(s) 21:49 por daniel secco

» taramps ta 3500
Ontem à(s) 17:51 por Nill

» MODULO H BUSTER HBM-T200......SAIDA DE SOM
Ontem à(s) 14:33 por Roberto Soares

» DVD POSITRON SP6900 COM CALIBRE DE TOUCH ATIVADO
Ontem à(s) 14:31 por Roberto Soares

» [Resolvido]TV PHILCO PH21MSS Pula canal sozinha
Ontem à(s) 10:31 por Julioc3

» som Sony lbt xb44 chiado
Sab 22 Set 2018, 01:59 por Oficina do SOM

» Caixa de som Frahm PSA 600 12V USB Desligando quando aumenta o volume
Sab 22 Set 2018, 01:55 por Oficina do SOM

» (Encerrado) caixa ativa mackie thump15 1000w não liga
Sab 22 Set 2018, 01:52 por Oficina do SOM

» mini system lg mct362 só funciona no fone de ouvido.
Sab 22 Set 2018, 01:45 por Oficina do SOM

» CAIXA AMPLIFICADA LIVSTAR CNN-8004TS COM RONCO
Sab 22 Set 2018, 01:39 por Oficina do SOM

» tv philco ph21m2tubo nao recebe comados do controle remoto
Sex 21 Set 2018, 22:50 por jailton da silva santos

» TV LG MOD 21FJ8RL DEFEITO SINCRONISMO HORIZONTAL
Sex 21 Set 2018, 16:12 por José Oliveira dos Santos

» Conversor DTV Ekotech ZBT670s Sem imagem e Som
Sex 21 Set 2018, 15:29 por araponga

» CAIXA AMPLIFICADA CICLOTRON PREMIUM 800! QUEIMANDO SAÍDAS DE ÁUDIO
Qui 20 Set 2018, 23:38 por Ohm

» Tv CCE hps 1471 imagem fica tremendo
Qui 20 Set 2018, 16:35 por jailton da silva santos

» Fonte automotiva Spark Usina plus+ 90A com alto ripple na saída
Qui 20 Set 2018, 13:18 por Ohm

» Registradora sharp xe-a102
Qua 19 Set 2018, 12:40 por jander aredes viana

» Tv philips 39pfl4707g/78 ao ligar fica com a tela azul um pouco mais clara e logo essa claridade cai
Qua 19 Set 2018, 11:49 por Roberto Soares

» TV LG Modelo: 21FU4RL. Sem audio. (encerrado)
Qua 19 Set 2018, 11:46 por Roberto Soares

» [Resolvido]TV Philco Itautec PCR2049 não liga, tem fontes, não acende led stby
Qua 19 Set 2018, 10:16 por NiemeyerD

» TV PHILCO TV PH24D21D LED versão A
Ter 18 Set 2018, 20:11 por eletrosul

» Mini systems LG MCT 704 não liga nem Stand Bay
Ter 18 Set 2018, 18:46 por Mário066

» fonte jfa turbo 1500x liga porem oscilando tensão na saida 14.4
Ter 18 Set 2018, 16:51 por williamramos

» TV LG MODELO RP-20CB62BRS SEM IMAGEM SO TEM AUDIO.
Ter 18 Set 2018, 11:35 por MARIO Y. SEGAWA

Quem está conectado
351 usuários online :: 9 usuários cadastrados, 1 Invisível e 341 Visitantes :: 3 Motores de busca

Betonatal, eduardo barbosa dos santo, Jandui Cavalcante, jomojes, leprex, nascimentotec, Osmar Pereira, Roberto Soares, Samuel_enfotec

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

SOM GRADIENTE E-650 NAO ACENDE LED E NEM LEDES DE COMUTAÇAO (TUNER,CD,AUX)

Ir em baixo

SOM GRADIENTE E-650 NAO ACENDE LED E NEM LEDES DE COMUTAÇAO (TUNER,CD,AUX)

Mensagem por ANTRNIO09 em Seg 04 Jun 2018, 15:48

SOM GRADIENTE E-650 NAO ACENDE LED FRONTAL E NEM LEDS DE COMUTAÇAO (TUNER,CD,AUX,) JÁ TROQUEI PLACA PRINCIPAL,E NADA.ALQUEM PODE ME AJUDAR?

ANTRNIO09
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5 ANOS
Sexo : Masculino
Número de Mensagens : 182
Idade : 67
Cidade/Estado: : ARARAQUARA SP
Data de inscrição : 01/11/2009

Voltar ao Topo Ir em baixo

Re: SOM GRADIENTE E-650 NAO ACENDE LED E NEM LEDES DE COMUTAÇAO (TUNER,CD,AUX)

Mensagem por Oficina do SOM em Seg 04 Jun 2018, 20:52

Demais funcionamento do aparelho está normal? Então só checar no esquema como é feito o acionamento desses leds, talvez use um 4094 ou algo do tipo para a função.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8503
Idade : 33
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

SOM GRADIENTE E-650 TAMBEM NAO TEM SOM

Mensagem por ANTRNIO09 em Seg 04 Jun 2018, 21:11

OS LEDES ACENDE FRAQUINHO, MAS NAO OS DE COMUTAÇAO,E NAO TEM SOM, CAVETA DO CD NAO FUNCIONA

ANTRNIO09
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5 ANOS
Sexo : Masculino
Número de Mensagens : 182
Idade : 67
Cidade/Estado: : ARARAQUARA SP
Data de inscrição : 01/11/2009

Voltar ao Topo Ir em baixo

Re: SOM GRADIENTE E-650 NAO ACENDE LED E NEM LEDES DE COMUTAÇAO (TUNER,CD,AUX)

Mensagem por Oficina do SOM em Seg 11 Jun 2018, 10:47

E já mediu alguma coisa, como a fonte de 10V que vão as LEDS?

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8503
Idade : 33
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

som gradiente e-650

Mensagem por ANTRNIO09 em Ter 12 Jun 2018, 11:53

amigo não consigo achar esta fonte de 10v. ela parte de onde?

ANTRNIO09
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5 ANOS
Sexo : Masculino
Número de Mensagens : 182
Idade : 67
Cidade/Estado: : ARARAQUARA SP
Data de inscrição : 01/11/2009

Voltar ao Topo Ir em baixo

Re: SOM GRADIENTE E-650 NAO ACENDE LED E NEM LEDES DE COMUTAÇAO (TUNER,CD,AUX)

Mensagem por Oficina do SOM em Ter 12 Jun 2018, 18:22

Veja no esquema:

https://www.4shared.com/zip/h0FrAwwHce/E-600.html

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8503
Idade : 33
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: SOM GRADIENTE E-650 NAO ACENDE LED E NEM LEDES DE COMUTAÇAO (TUNER,CD,AUX)

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum