Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV Toshiba 2977 SL91 (A) Não Liga,queimando Horizontal
Hoje à(s) 16:49 por Paranista

» tv lg modelo 21fu4rl corta a imagem quando clareia no screem
Hoje à(s) 16:29 por silio serpa

» Forno microondas Brastemp modelo BMS-18-ABHNA não liga
Hoje à(s) 16:20 por Paranista

» [Resolvido]TV Philips 29PT5642/78 liga e logo se desliga, led piscando
Hoje à(s) 16:16 por NiemeyerD

» dvd home philips. hts3450. demora para ligar o subwoofer
Hoje à(s) 15:53 por joão batista gomes machad

» som sony cmt-hp7 funciona normal só o display apagado
Hoje à(s) 15:48 por joão batista gomes machad

» Modulo Hurricane H3.0K
Hoje à(s) 15:27 por Nill

» tv Buster HBTV-42d03fd com tela piscando
Hoje à(s) 15:23 por Roberto Soares

» ( RESOLVIDO)TV CCE HPS 2991 FS IMAGEM TREMULA NA PARTE SUPERIOR
Hoje à(s) 15:01 por Paranista

» tv semp tv 1492 lav u16 liga com horizontal e vertical comprimido
Hoje à(s) 13:58 por Roberto Soares

» Tv semp Modelo 2092LAV u16
Hoje à(s) 13:24 por Roberto Soares

» som sony hcd-gpx5 desligando
Hoje à(s) 12:20 por ivan digital

» tv philco ph21B não funciona só o led aceso
Hoje à(s) 11:30 por marcelo2011

» DvD Vicini vc940 não lê DvD nem cd
Hoje à(s) 11:12 por Gustavo machado costa

» CAIXA AMPLIFICADA LENOXX CA-311 FONTE NÃO LIGA
Hoje à(s) 10:30 por Saldanha Marinho

» roadstar 1600 proteção
Hoje à(s) 08:05 por Nill

» Tv cce HPS-1491 Não acende a luz de Standby e fonte apitando
Hoje à(s) 07:30 por Roberto Soares

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Hoje à(s) 07:22 por Roberto Soares

» auto radio pioneer DEH-M1507ZC (esquema de ligação)
Hoje à(s) 03:11 por rodiney

» modulo corzus t2000 interferencia no FM
Hoje à(s) 00:18 por claudinhosom

» [Resolvido]TV PHILCO PH 21 SS fechando vertical
Ontem à(s) 22:50 por Valdeni Oliveira

» modulo sound digital sd800.4, modulo entrando em proteção, led azul piscando 3 vezes...
Ontem à(s) 21:21 por Ubirajara Moura

» FONTE DO SOBWOFER 2.1 C3 TECH MODELO: C5571-ME
Ontem à(s) 20:13 por LUCASDANIEL

» receptor century super 1900sii não pega record
Ontem à(s) 18:09 por beto2828

» tv 20mt2131\78 some a imagem
Ontem à(s) 15:01 por Nill

» Microondas eletrolux mod;mef28 nao parte.
Ontem à(s) 14:59 por jose ribamar reis

» Som. aiwa cx-nv71ghr .quando almenta volume desliga!! eu tirei a saida de som.ele nem liga mais
Ontem à(s) 13:49 por Jackson Brito

» TV LG CP-29K35ABRS - Tv com som normal, porem sem imagem.
Ontem à(s) 13:04 por MARIO Y. SEGAWA

» TV LG 29FU6TL - Queimando Saída Vertical
Ontem à(s) 12:45 por fabio33

» TV LG 32LT360C LIGA E NÃO TEM IMAGEM SÓ AUDIO
Ontem à(s) 11:09 por Roberto Soares


ENCERRADO amplificador automotivo aquarius pile driver2813 queimando fets da fonte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

ENCERRADO amplificador automotivo aquarius pile driver2813 queimando fets da fonte

Mensagem por Davi Som & Imagem em Qui 02 Ago 2012, 15:12

boa tarde amgos estou com este amplificador aqui na bancada chegou com os fets da fonte torrados troquei eles e revsei o circuito mas ao ligar na lampada em serie alguns deles esquentam pra valer e se ligar a fonte direto na tomada ele queima os transistore desliguei a fonte interna do modulo do circuito amplificador e parou de esquentar e notei que apareceram as tensões, -47 volts +47volts -71volts +71 volts e os 12 volts do remote,o que confirmam que a fonte esta ok , revisei o circuito de saida medi transistores,resistores, diodos,capacitores,os fets de saida mas nao encontrei nada de errado estou suspeitando dos cis TL-071 mas se os amigos tiverem alguma dica eu agradeço muito abraços e fiquem com Deus


Última edição por Davi Som & Imagem em Qui 02 Ago 2012, 18:40, editado 1 vez(es)

Davi Som & Imagem
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos com oficina aberta ao publico e 19 anos desde o inicio dos estudos
Sexo : Masculino
Número de Mensagens : 1872
Idade : 33
Cidade/Estado: : Eloi Mendes / Minas Gerais
Humor : Engraçado meio palhaço com direito a nariz de bozo kakakaka
Data de inscrição : 14/03/2009

Voltar ao Topo Ir em baixo

Re: ENCERRADO amplificador automotivo aquarius pile driver2813 queimando fets da fonte

Mensagem por Nill em Qui 02 Ago 2012, 16:01

O CI TL071, ñ levaria a um aquecimento tão elevado os FETS como o amigo cita no comentário, se a fonte sem carga ñ gera aquecimento é certo q há algum pblema em estágios seguintes. Verifique se tem reguladores de tensão ou diodos zeners q possam estar em curto. O q poderia ocorrer seria se o TL 071 estiver alterado e na função de ajustar os canais ai sim, poderia ocorrer alterações q faz com a saida(s) entrem em curto.

_________________
Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.

Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 3451
Idade : 51
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: ENCERRADO amplificador automotivo aquarius pile driver2813 queimando fets da fonte

Mensagem por Davi Som & Imagem em Qui 02 Ago 2012, 17:34

valeu amigo pela dica vou fazer mais alguns testes aqui e retono com mais noticias abraços e fique com Deus

Davi Som & Imagem
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos com oficina aberta ao publico e 19 anos desde o inicio dos estudos
Sexo : Masculino
Número de Mensagens : 1872
Idade : 33
Cidade/Estado: : Eloi Mendes / Minas Gerais
Humor : Engraçado meio palhaço com direito a nariz de bozo kakakaka
Data de inscrição : 14/03/2009

Voltar ao Topo Ir em baixo

Re: ENCERRADO amplificador automotivo aquarius pile driver2813 queimando fets da fonte

Mensagem por Davi Som & Imagem em Qui 02 Ago 2012, 18:41

valeu amigo pela atenção mas o cliente estava com muita pressa no amplificador por causa da plitica por isso resolvi entrega-lo então estou dando este topico como encerrado.

Davi Som & Imagem
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos com oficina aberta ao publico e 19 anos desde o inicio dos estudos
Sexo : Masculino
Número de Mensagens : 1872
Idade : 33
Cidade/Estado: : Eloi Mendes / Minas Gerais
Humor : Engraçado meio palhaço com direito a nariz de bozo kakakaka
Data de inscrição : 14/03/2009

Voltar ao Topo Ir em baixo

Re: ENCERRADO amplificador automotivo aquarius pile driver2813 queimando fets da fonte

Mensagem por Conteúdo patrocinado Hoje à(s) 16:51


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum