Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv mitsubishi 20 polegadas...vertical fechado..
Hoje à(s) 12:10 por marquinhos led

» mini sistem toshiba ms8080mus sem audio
Hoje à(s) 12:08 por juarezcardoso

» Cliente-Microondas Panasonic Style Grill.
Hoje à(s) 12:04 por Paranista

» [RESOLVIDO] TV SHARP C-20S02 INOPERANTE
Hoje à(s) 10:09 por Roberto Soares

» TV LG 29K 30 A NÃO SINTONIZA CANAIS
Hoje à(s) 09:51 por manoel fernandes

» caixa lenoxx ca-316 som distorcido
Hoje à(s) 09:29 por elton nabate

» TV SEMP TV2934SKY não liga
Hoje à(s) 08:53 por Rogerio 66

» (resolvido)TV gradiente GT1433C, Flyback.
Hoje à(s) 08:47 por Rogerio 66

» flyback philco pcm1444
Hoje à(s) 08:33 por Davidmarins

» Máquina de solda inversora modelo v8 brasil liga normal mas não solda
Hoje à(s) 07:52 por José Marcos Santos

» MODULO TARAMPS TS 1300 X2 R5,COM AS SAÍDAS TORRADAS
Hoje à(s) 07:42 por arthurnerd

» AUTO RADIO PIONEER DEH-1580UB ( não liga )
Hoje à(s) 07:14 por WALTER JANSEN

» equalizador voxman não liga
Hoje à(s) 07:07 por WALTER JANSEN

» MODULO AMPLIFICADOR EXPLOSOUND 6100D
Ontem à(s) 18:22 por Nill

» tv gradiente ts2155slim led piscando tv nao liga
Ontem à(s) 18:16 por paulo eletronica

» TV PHILIPS 21 GX 1668/78R SEM SOM
Ontem à(s) 17:41 por Egmar

» bebedouro da Latina- puritronic-leds não acendem
Ontem à(s) 16:55 por Dematos

» ms panasonic
Ontem à(s) 16:50 por Roberto Soares

» Micro system Philips AZ1133/78 cd não funciona
Ontem à(s) 16:38 por Paranista

» Caixa de som amplificada Frahm USB 300 roncando
Ontem à(s) 15:38 por Luciano Lima Moreira

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Ontem à(s) 13:52 por Roberto Soares

» tv philips 20pt326a/78r flayback
Ontem à(s) 13:04 por ANTONYEL

» ((ENCERRADO)) Módulo Amplificador Soundigital SD-5000.1D com com o power e o clip aceso
Ontem à(s) 12:33 por juarezcardoso

» tv gradiente ts 2960 slim-faixa estreita com retraços.
Ontem à(s) 12:02 por murilo sestrem

» Tv lg 14fk3rb esquentando muito a saída vertical
Ontem à(s) 11:11 por leandro antonio silva

» mini system lg cm4340-au não liga ( o cliente desistiu)
Ontem à(s) 10:36 por maurilio neto

» Studebaker Nostalgic CD Player Alarm Clock Radio, sem som!!!
Ontem à(s) 09:32 por Rona

» tv lg 14sb1rb com imagem sem audio em av e rf
Ontem à(s) 08:31 por Paranista

» modulo soundigital 8000 SMD v1.9 aquecimento pic
Ontem à(s) 04:46 por ninis

» Behringer inuke 3000DSP Sem Audio na Saida
Ontem à(s) 04:40 por ninis


ENCERRADO amplificador automotivo aquarius pile driver2813 queimando fets da fonte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

ENCERRADO amplificador automotivo aquarius pile driver2813 queimando fets da fonte

Mensagem por Davi Som & Imagem em Qui 02 Ago 2012, 15:12

boa tarde amgos estou com este amplificador aqui na bancada chegou com os fets da fonte torrados troquei eles e revsei o circuito mas ao ligar na lampada em serie alguns deles esquentam pra valer e se ligar a fonte direto na tomada ele queima os transistore desliguei a fonte interna do modulo do circuito amplificador e parou de esquentar e notei que apareceram as tensões, -47 volts +47volts -71volts +71 volts e os 12 volts do remote,o que confirmam que a fonte esta ok , revisei o circuito de saida medi transistores,resistores, diodos,capacitores,os fets de saida mas nao encontrei nada de errado estou suspeitando dos cis TL-071 mas se os amigos tiverem alguma dica eu agradeço muito abraços e fiquem com Deus


Última edição por Davi Som & Imagem em Qui 02 Ago 2012, 18:40, editado 1 vez(es)

Davi Som & Imagem
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos com oficina aberta ao publico e 19 anos desde o inicio dos estudos
Sexo : Masculino
Número de Mensagens : 1872
Idade : 34
Cidade/Estado: : Eloi Mendes / Minas Gerais
Humor : Engraçado meio palhaço com direito a nariz de bozo kakakaka
Data de inscrição : 14/03/2009

Voltar ao Topo Ir em baixo

Re: ENCERRADO amplificador automotivo aquarius pile driver2813 queimando fets da fonte

Mensagem por Nill em Qui 02 Ago 2012, 16:01

O CI TL071, ñ levaria a um aquecimento tão elevado os FETS como o amigo cita no comentário, se a fonte sem carga ñ gera aquecimento é certo q há algum pblema em estágios seguintes. Verifique se tem reguladores de tensão ou diodos zeners q possam estar em curto. O q poderia ocorrer seria se o TL 071 estiver alterado e na função de ajustar os canais ai sim, poderia ocorrer alterações q faz com a saida(s) entrem em curto.

_________________
Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.

Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 3842
Idade : 51
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: ENCERRADO amplificador automotivo aquarius pile driver2813 queimando fets da fonte

Mensagem por Davi Som & Imagem em Qui 02 Ago 2012, 17:34

valeu amigo pela dica vou fazer mais alguns testes aqui e retono com mais noticias abraços e fique com Deus

Davi Som & Imagem
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos com oficina aberta ao publico e 19 anos desde o inicio dos estudos
Sexo : Masculino
Número de Mensagens : 1872
Idade : 34
Cidade/Estado: : Eloi Mendes / Minas Gerais
Humor : Engraçado meio palhaço com direito a nariz de bozo kakakaka
Data de inscrição : 14/03/2009

Voltar ao Topo Ir em baixo

Re: ENCERRADO amplificador automotivo aquarius pile driver2813 queimando fets da fonte

Mensagem por Davi Som & Imagem em Qui 02 Ago 2012, 18:41

valeu amigo pela atenção mas o cliente estava com muita pressa no amplificador por causa da plitica por isso resolvi entrega-lo então estou dando este topico como encerrado.

Davi Som & Imagem
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos com oficina aberta ao publico e 19 anos desde o inicio dos estudos
Sexo : Masculino
Número de Mensagens : 1872
Idade : 34
Cidade/Estado: : Eloi Mendes / Minas Gerais
Humor : Engraçado meio palhaço com direito a nariz de bozo kakakaka
Data de inscrição : 14/03/2009

Voltar ao Topo Ir em baixo

Re: ENCERRADO amplificador automotivo aquarius pile driver2813 queimando fets da fonte

Mensagem por Conteúdo patrocinado Hoje à(s) 12:29


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum