Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Microsistem Sony modelo hcd GTR 8 sem som na saída
Hoje à(s) 02:37 por ZENTIUM

» tv semp modelo= tv2934 (b)sl sk-91 com uma linha vertical na parte de cima do tubo
Ontem à(s) 21:46 por Evandro Barbosa

» tv toshiba 2959ifsfs7 defeito nao liga
Ontem à(s) 21:44 por eletronica pastor

» TV PHILCO PCS-2976S NÃO LIGA, FONTE CHIANDO
Ontem à(s) 21:37 por eletronica pastor

» caixa amplificada beat sound bs 5000 com som baixo e rouco
Ontem à(s) 21:33 por eletronica pastor

» Tv Philips 29PT4635/78 não salva dados no modo de serviço
Ontem à(s) 21:20 por Evandro Barbosa

» APARELHO DE SOM SONY MHC GRX SEM SOM
Ontem à(s) 12:00 por ANTRNIO09

» som panasonic sa akx36 defeito totalmente parado
Ontem à(s) 11:44 por gerldo

» Como testar diodo de microondas com multímetro digital
Ontem à(s) 11:33 por kir

» Como Fazer Um teste de Microondas Uma ferramenta Útil!
Ontem à(s) 10:56 por kir

» TV SEMP LC3245W TELA ESCURA LIGA E DESLIGA (RESOLVIDO)
Sab 14 Jul 2018, 21:03 por Eletronica Zukata

» Som da sony hcd-sh2000 o lede so da uma piscada e nada mas
Sab 14 Jul 2018, 19:45 por deus efiel

» RECEPTOR CENTURY BR 2014 (PCB SH8) NÃO LIGA PELO TECLADO
Sab 14 Jul 2018, 14:59 por joaquimrosadesouza

» forno micro onda brastemp bms25ab as vezes teclado não atua
Sab 14 Jul 2018, 14:56 por joaquimrosadesouza

» Sony GTR 8
Sab 14 Jul 2018, 11:23 por CACÁ

» HOME THEATER PHILIPS MOD.HTS3510/78 COM DISPLAY BEM APAGADO AS OUTRAS FUNÇÕES OK
Sab 14 Jul 2018, 10:56 por Oficina do SOM

» MINI SYSTEM LG CM8440 não liga display apagado
Sab 14 Jul 2018, 07:32 por luis freitas

» Modulo amplificador b buster 1600 gl em proteçaoquando isolo a fonte o led da proteçao apaga.
Sex 13 Jul 2018, 22:14 por ayslan souza

» som panasonic sa akx36 defeito nao liga
Sex 13 Jul 2018, 17:46 por gerldo

»  Aparelho de DVD automotivo lenoxx stadium st-1751 liga e depois desliga.
Sex 13 Jul 2018, 15:55 por Nill

» LAVADORA BRASTEMP 7KG AUTOAQUECIMENTO MOD BWQ24ABANA 110v
Sex 13 Jul 2018, 09:05 por Nill

» Como Fazer Um Teste De Rotor Caseiro
Qui 12 Jul 2018, 15:44 por kir

» TV PHILCO PH 29P NÃO LIGA
Qui 12 Jul 2018, 14:27 por Paranista

» maquina de fumaça klight fm2000 não aciona
Qui 12 Jul 2018, 09:06 por Oficina do SOM

» auto radio toca discos digital laser panasonic 86120-ok280fazendo barulho quando liga o pos chave
Ter 10 Jul 2018, 23:30 por luiz da eletronica

» Radio-relógio Coby modelo CRA108BR display com alguns seguimentos fracos
Ter 10 Jul 2018, 14:16 por wilsoulei

» tv panasonic p1401 mn vertical fechado com linha
Ter 10 Jul 2018, 12:34 por ademar gomes moreira

» Modulo Hurricane H1 650.4 codigo da saida
Ter 10 Jul 2018, 10:04 por marcio.kikugawa

» tv philco TP14U56 nao sai de stand bay
Ter 10 Jul 2018, 08:03 por Nill

» aparelho pioneer avh 3580 av nao roda o disco e nem funciona o pen draver
Seg 09 Jul 2018, 19:50 por luiz da eletronica

Quem está conectado
41 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 40 Visitantes :: 2 Motores de busca

ZENTIUM

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Modulo Buster 1200gl Sem Pulso PWM

Ir em baixo

Modulo Buster 1200gl Sem Pulso PWM

Mensagem por FRANK ELIAS em Qui 22 Mar 2018, 15:48

Boa tarde a todos, estou com este módulo na bancada que chegou sem som na saída, conferi os transistores de saída e tudo esta em ordem percebi que quando ligava o audio através dos cabos RCA ele caía a tensão, fui conferir a fonte e percebi que não tinha pwm em um braço do toróide ou seja são 6 mosfets na fonte e só tinha 3 funcionando. Em baixo da placa haviam 2 resistores soldados, retirei os resistores, fiz a troca do TL494 e conferi todos os periféricos. Agora piorou ele não liga mais só fica em proteção. Retirei os 2 retificadores para tentar ligar só a fonte mas não adiantou. Será que aqueles 2 resistores não eram gambiarras e sim algo que vem de fábrica? Pior que não marquei as posições que eles estavam ligados. Alguém tem alguma sugestão? fico no aguardo. Valeu...
avatar
FRANK ELIAS
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 6 MESES
Sexo : Masculino
Número de Mensagens : 31
Idade : 38
Cidade/Estado: : CRICIUMA/SC
Data de inscrição : 06/08/2017

Voltar ao Topo Ir em baixo

Re: Modulo Buster 1200gl Sem Pulso PWM

Mensagem por FRANK ELIAS em Ter 27 Mar 2018, 11:36

Bom dia, pessoal alguma ideia, alguém sabe quais resistores e a posição deles ali em baixo do tl494, sabem me informar se ele vem de fábrica ou se é alguma gambiarra? valeu até ++++
avatar
FRANK ELIAS
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 6 MESES
Sexo : Masculino
Número de Mensagens : 31
Idade : 38
Cidade/Estado: : CRICIUMA/SC
Data de inscrição : 06/08/2017

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum