Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum de eletronica2002.

Para ter acesso a todo o conteúdo do fórum você precisa fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.


Quem está conectado
77 usuários online :: 9 usuários cadastrados, 1 Invisível e 67 Visitantes :: 2 Motores de busca

Asergio, Assuero, Heliotronica, Marcio Ponciano, marcondes lima, miguel, nagkiller, Rosan doctor, Unabomber

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38
Últimos assuntos
» TV LG 29 modelo cinemaster
Hoje à(s) 02:41 por Bruno Capozzoli

»  tv led philco PH16D20DM defeito a imagem
Hoje à(s) 00:18 por pauloserv

» TV LCD LG 26LG30R. Quando esquenta desliga sozinha
Ontem à(s) 23:53 por MaxChristiano

» TV PHILIPS 20PT529A/78 LIGA E DESLIGA.
Ontem à(s) 23:46 por cla2010

» CAIXA AMPLIFICADA MULTIUSO WR AUDIO RM350 USB
Ontem à(s) 23:45 por Marcos Aurelio Rocha

» tv philips 29pt4647/78 sem som
Ontem à(s) 23:40 por Betonatal

» Amp Banda ice 3500 nao liga
Ontem à(s) 22:32 por fabio rodrigues lucena

» TV CCE HPS2991 com fonte Baixa Dica
Ontem à(s) 22:23 por edsonsnes

» tv semp toshiba 2086 fonte baixa no secundario
Ontem à(s) 22:10 por Valdeni Oliveira

» TV CINERAL 21P-CIN-0405, Defeito, controle remoto funciona , menos as teclas canal + e -.
Ontem à(s) 22:03 por Roberto Soares

» modulo explosound 6100d armando a proteção
Ontem à(s) 21:52 por dinho26

» SOM AIWA MOD. JAX-PK1 NAO LE CD
Ontem à(s) 21:31 por robertomauricio

» TV LG 42PQ30R NÃO LIGA.
Ontem à(s) 21:04 por negoleo21

» tv semp mod:tv2134 sk11 linhas brancas na parte superior da tela.
Ontem à(s) 20:56 por joaquimrosadesouza

» MODULO BANDA ICE 2500 V4(ñ liga)
Ontem à(s) 20:50 por claudinhosom

» umidificador suggar um78bibr pouco vapor
Ontem à(s) 20:42 por joaquimrosadesouza

» tv cce 2118 usp liga normal imagem e som ok. mais se deixar em stand ela liga sozinha varias hs dep
Ontem à(s) 20:26 por Marcio Ponciano

» Sony Bravia 40W300A - Liga e após alguns segundos desliga, led pisca 13 vezes.
Ontem à(s) 20:12 por ferreira

» Aparelho de Som Sony HCD RG90 Não Lê CD
Ontem à(s) 19:53 por Oficina do SOM

» Dvd Nks 4100c defeito na fonte..
Ontem à(s) 19:52 por Oficina do SOM

» Som MiniSystem PhilcoPH400 não fuciona o display
Ontem à(s) 19:50 por Oficina do SOM

» TV PHILIPS 20PT3331/78 IMAGEM NORMAL MAS SEM ÁUDIO
Ontem à(s) 19:48 por MARCIONEVES

» mini system gradiente as 200 nao obedece as funçoes.
Ontem à(s) 19:47 por Oficina do SOM

» Som CROWN MCD-916R Esquema elétrico
Ontem à(s) 19:46 por Oficina do SOM

» SOM TOSHIBA Ms6539CD. SOM BAIXO EM UM CANAL.
Ontem à(s) 19:39 por Oficina do SOM

» tv toshiba 2159 ofs-u 19 defeito so aparece uns cinco centimetro no meio da tela
Ontem à(s) 19:37 por ferreira

» tv sharp c2017, queimando fusivel
Ontem à(s) 19:19 por Valdeni Oliveira

»  tv sanyo com som e sem imagem
Ontem à(s) 19:11 por led21

» TV LED PHILIPS 32PFL3707D/78 LIGA MAIS FICA COM A TELA AZUL.
Ontem à(s) 18:49 por ROBERTO PAULINO MAIA

» tv lg rp29fa35abrs desligando
Ontem à(s) 18:48 por leandro falcao

Menu de navegação

Clique no fórum

correspondente

para entrar nele!

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:

http://i59.tinypic.com/10cl0us.png


Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique no banner:


================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

valdeni@eletronica2002.com.br



TV LG 21FU4RL não liga, só stand by

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV LG 21FU4RL não liga, só stand by

Mensagem por Eletronica Pinheirinho em Sab 14 Jan 2012, 10:20

Caros colegas, essa tv acende o led, ao apertar o power ele apaga e volta a acender ficando no stand, fonte normal, retirei o Q16 e ela ligou com som e imagem, porem a imagem esta esverdeada e listras na parte de cima (listras de vertical), a minha duvida é...esta verde e com essas listras porque esta sem o q16 ou isso é outro defeito? outra duvida, pode deixar sem esse Q16??....Agradeço a ajuda...aguardo

Eletronica Pinheirinho
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 14 anos
Sexo: Masculino
Número de Mensagens: 103
Idade: 43
Cidade/Estado:: embu-São Paulo
Data de inscrição: 12/08/2011

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum