Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Micro Sistem CCE MD 2200 j-não lê cd.
Hoje à(s) 02:38 por Dematos

» som philips mod.fw.c.30=tem audiono radio e no cds,mas não tem no toca fitas.
Hoje à(s) 00:53 por Wilson Domingues

» Amplificador Staner MP 400 faz muito barulho ao ligar
Ontem à(s) 23:35 por max2708

» TV TOSHIBA MODELO TV2051NAV COM TIC TIC NA FONTE E LED PISCANDO
Ontem à(s) 23:32 por Ebenézer Mota

» tv philco- PH 21MSS- DEF: VERTICAL FECHADO
Ontem à(s) 23:29 por Ebenézer Mota

» tv Samsung cl21z50mq chassis ksac sem imagem
Ontem à(s) 23:27 por Ebenézer Mota

» Receptor century br2014 inoperante
Ontem à(s) 23:00 por Valdiano

» TV sharp 20t51 desligando sosinha
Ontem à(s) 22:00 por duc40rj

» TV LG 32LC4R FONTE SECUNDÁRIA EM CURTO
Ontem à(s) 21:58 por duc40rj

» TV CENTURY C2040 COM OS BOTÕES DO MENU "DOIDO"
Ontem à(s) 21:01 por markuszakeu

» tv philco tp2054s com manchas no tubo
Ontem à(s) 20:32 por andrecuiabá

» tv 42lg30r 30 cm da tela com retraços coloridos
Ontem à(s) 20:31 por rjmagno

» System SONY HCD-GT44, Só pisca o led do botão power e não liga
Ontem à(s) 20:23 por Morlan

» receiver polyvox com dc na saida
Ontem à(s) 19:22 por leogatryx1966

» tv Lg // 32ld350 // fonte
Ontem à(s) 18:43 por DANTEX

» MICRO SISTEM SONY HCD EX 6, ENTRANDO EM PROTEÇÃO.
Ontem à(s) 18:34 por tomate

» MODULO HUficarei grato RRICANE HA4.160 NÃO LIGA
Ontem à(s) 17:59 por Nill

» som Sony MHC_GPX8 não sai audio
Ontem à(s) 17:59 por SuperSound

» TV PHILIPS 21PT9467C Chassis SK4.1L - quando muda a cena a imagem treme
Ontem à(s) 17:50 por wconrado

» Micro System Toshiba MC 663DW - Não toca CD
Ontem à(s) 17:42 por Costelinha10

» Filmadora JVC GZ-MG130UB com imagem verde
Ontem à(s) 17:35 por Costelinha10

» tv lg 42pc1rv defeito placa z sus
Ontem à(s) 16:59 por joab ribeiro

» fonte usina bi volt queimando os fets
Ontem à(s) 16:46 por geraldo joaquim

» tv aoc lc42h053 não funciona entradas av1e2 ,hdmi e component
Ontem à(s) 16:26 por Ebenézer Mota

» TV Gradiente TS2960 SLIM LIGA DESLIGA SOZINHA.
Ontem à(s) 15:56 por sarturi

» tv lg32ln549 liga com a tela apagada
Ontem à(s) 15:21 por joab ribeiro

» Tv Samsung cl 14c600 vertical so abre metade
Ontem à(s) 14:20 por Ebenézer Mota

» CAIXA DE SOM CANGLEWOOD ACOUSTIC COMBO T6
Ontem à(s) 14:14 por karateca

» tv cce mod:tv lcd 32 d32 não liga
Ontem à(s) 14:09 por Antonio Gregorio

» tv lg 47sl80yd acende e apaga a tela
Ontem à(s) 14:07 por TIAGOVGFR

Quem está conectado
70 usuários online :: 5 usuários cadastrados, Nenhum Invisível e 65 Visitantes :: 3 Motores de busca

alexandre luna, Assuero, lucas87761232, luiz fernandosg, tecsamp

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

tv toshiba 2015mm U17 com tela branca e fechando o horizontal

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

tv toshiba 2015mm U17 com tela branca e fechando o horizontal

Mensagem por JR. em Qua 11 Jan 2012, 21:03

Essa tv chegou com imagem escura e trocando c902 e ressoldando alguns mal contatos ficou boa.Não sei o q houve q depois de encaixar o chassi ela ta com a tela branca e fechando o horizontal.Ela ta oscilando pouco,o +b tem 112v e no coletor do T.S.H fica só com 99v.Outra é q o pino 60 do micro ta 0.5v e não cai pra 0v e a tv tambem não desliga. Estou precisando mais uma uma vez da ajuda dos colegas e se poderem me ajudar agradeço muito.Obrigado.

JR.
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 5 anos
Sexo: Masculino
Número de Mensagens: 314
Idade: 33
Cidade/Estado:: Quixelô-Ceará
Data de inscrição: 09/03/2011

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum