Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» som toshiba MS8080. nao liga, mortinho.
Hoje à(s) 22:17 por DIOGUINHO

» Som Sony HCD-EC55 CD não funciona.
Hoje à(s) 21:58 por jcperse

» Receptor OrbiSat S2200 Plus II - Não sintoniza canais
Hoje à(s) 21:57 por edson vogel

» MODULO EXPLOSOUND MX3600 EM CURTO
Hoje à(s) 21:27 por Ronigass

» Módulo Taramps HD3000 sem audio
Hoje à(s) 21:25 por arthurnerd

» modulo taramps ts800x4 remote fica ligado
Hoje à(s) 21:14 por daniel secco

» TV Sony kdl40r485a liga e desliga led vermelho pisca 5 vezes
Hoje à(s) 21:09 por Wilian barbosa dos santos

» tv semp modelo 2134(b)SL SK-1 saida vertical tda 4865aj
Hoje à(s) 21:00 por CACÁ

» ROADSTAR 1200 NAO LIGA
Hoje à(s) 19:23 por Big Phill

» tv philips 20pt 3331 desligando
Hoje à(s) 19:10 por Aloisio

» tv philips- 21pt 5433- def: som com ronco baixo
Hoje à(s) 19:09 por marquinhos led

» Tv semp toshiba regza 42xv600da
Hoje à(s) 18:08 por Jeferson2012

» tv lg 20j50 nao liga
Hoje à(s) 17:50 por Paranista

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Hoje à(s) 17:33 por Roberto Soares

» Aparelho lg mini hi-fi system rad114 liga mais não tem áudio
Hoje à(s) 17:31 por sergio aveiro

» tv lg- cp 14k40- def: gera alta e desliga...
Hoje à(s) 15:52 por marquinhos led

» Forno Brastemp BMS45 Queimando Magnetron
Hoje à(s) 15:00 por Tim51

» modulo banda 3500 queimando tr fonte
Hoje à(s) 13:22 por fabio33

» potência watsom dbk3000com led sinal aceso direto
Hoje à(s) 13:19 por Nill

» Módulo Amplificador Soundigital SD-5000.1D com com o power e o clip aceso
Hoje à(s) 12:39 por arthurnerd

» Modulo amplificador SD5000 Ruido
Hoje à(s) 12:38 por arthurnerd

» TV TOSHIBA 2981 KAVS LEM 7 NÃO LIGA
Hoje à(s) 11:54 por MARIO Y. SEGAWA

» tv lg 21fu1rlg imagem almofada.
Hoje à(s) 09:57 por santec

» TV LCD SAMSUNG T200M TELA ESCURA
Hoje à(s) 09:36 por microtec-info

» som sony mhc-gpx3 entrando em proteção
Hoje à(s) 09:15 por p

» radio philco pmi-925dp .mecanismo do cd nao sobe
Hoje à(s) 02:28 por freedkrouger

» TV Philco PH21M2 liga com imagem normal e vai escurecendo
Ontem à(s) 21:08 por NiemeyerD

» tv semp toshiba sti modelo LE 3252a com som e tela com efeito cachoeiro
Ontem à(s) 18:40 por cicero aguiar

» reparação
Ontem à(s) 18:25 por Dematos

» [Resolvido]tv cce tv2918usp queimando o regulador da fonte
Ontem à(s) 17:42 por Dematos

Quem está conectado
392 usuários online :: 29 usuários cadastrados, 1 Invisível e 362 Visitantes :: 2 Motores de busca

adilson reis, amado_wenderico, arthurnerd, Betonatal, daniel alves da silveira, DIOGUINHO, dj, edson vogel, fabioparmaalves, gmarreta, imagem, jailton da silva santos, Jose Roberto Rossi, jvs2171, kabeça, LACRAIA, MARIO Y. SEGAWA, natanael, porto, preto som, rfneves, ricardo32, ricorrea, rodiney, Ronigass, sergio aveiro, Tecnico Miguel, Tiago de paula da silva, ZENER

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

SOM /TOSHIBA/MS7760MUS/ligo e em seguida ele desliga

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

SOM /TOSHIBA/MS7760MUS/ligo e em seguida ele desliga

Mensagem por lucasalves em Qua 04 Jan 2012, 11:20

equipamento fica sempre em modo demo ligado normal mas quando aciono radio ou cd ele desliga e fica somente no relogio
encontrei um diodo na posição hd815 torrado efetuei a troca mesmo assim ficou do mesmo jeito
se auguem puder da uma força
agradeço ate o momento Very Happy

lucasalves
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 12
Sexo : Masculino
Número de Mensagens : 15
Idade : 40
Cidade/Estado: : vila velha
Data de inscrição : 29/11/2011

Voltar ao Topo Ir em baixo

Re: SOM /TOSHIBA/MS7760MUS/ligo e em seguida ele desliga

Mensagem por Oficina do SOM em Qua 04 Jan 2012, 12:30

já verificou os FET's?
Veja este arquivo, pode ser útil:

http://www.4shared.com/office/94qdmFSK/ms7704_-_dicas_de_reparo.html

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 12 Anos
Sexo : Masculino
Número de Mensagens : 7529
Idade : 31
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: SOM /TOSHIBA/MS7760MUS/ligo e em seguida ele desliga

Mensagem por lucasalves em Qua 04 Jan 2012, 15:01

ENCONTREI UM TRANSISTOR NA POSIÇÃO HQ 819 EM CURTO ONDE ESTA FAZENDO ARMAR A PROTEÇÃO EFETUEI A TROCA E PAROU DE ARMAR A PROTEÇÃO

MAS EM COMPENSAÇÃO ESTA SEM SOM

lucasalves
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 12
Sexo : Masculino
Número de Mensagens : 15
Idade : 40
Cidade/Estado: : vila velha
Data de inscrição : 29/11/2011

Voltar ao Topo Ir em baixo

Re: SOM /TOSHIBA/MS7760MUS/ligo e em seguida ele desliga

Mensagem por lucasalves em Qua 04 Jan 2012, 16:14

agradeço a ajuda
testei com gerador de audio e constatei qu eo s cis ic801 e ic 807 ruin estou no aguardo do componente
informarei a todos se deu tudo beleza


Última edição por lucasalves em Sab 07 Jan 2012, 13:30, editado 1 vez(es)

lucasalves
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 12
Sexo : Masculino
Número de Mensagens : 15
Idade : 40
Cidade/Estado: : vila velha
Data de inscrição : 29/11/2011

Voltar ao Topo Ir em baixo

Re: SOM /TOSHIBA/MS7760MUS/ligo e em seguida ele desliga

Mensagem por Oficina do SOM em Qua 04 Jan 2012, 18:18

Ok, aguardaremos.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 12 Anos
Sexo : Masculino
Número de Mensagens : 7529
Idade : 31
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: SOM /TOSHIBA/MS7760MUS/ligo e em seguida ele desliga

Mensagem por lucasalves em Sab 07 Jan 2012, 13:30

galera troquei o os cis e fico tudo beleza

desculpe pelo erro de ortografia

abraços a todos

lucasalves
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 12
Sexo : Masculino
Número de Mensagens : 15
Idade : 40
Cidade/Estado: : vila velha
Data de inscrição : 29/11/2011

Voltar ao Topo Ir em baixo

Re: SOM /TOSHIBA/MS7760MUS/ligo e em seguida ele desliga

Mensagem por Conteúdo patrocinado Hoje à(s) 22:21


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum