Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» som sony fh-g88av com audio só sub-wofer
Ontem à(s) 23:27 por fabio ramires

» TV SAMSUNG 46" LN46 B650, APRESENTA IMAGEM COM LISTRAS COLORIDAS E IMAGEM MEIO APAGADA!!!
Ontem à(s) 22:40 por FABIO MELO DE LIMA

» TV Kotron P1401 MN, tem alguma outra com mesmo chassis?.
Ontem à(s) 22:08 por RodrigoAlonso

» TV CCE HPS2971N - NÃO ABRE IMAGEM.
Ontem à(s) 22:00 por eduardoswivels

» performer a 540 phonic,liga e desliga
Ontem à(s) 21:39 por ki susto

» tv Gradiente gbt 2911 sem som e barra de volume não sai do lugar
Ontem à(s) 21:33 por Joãocm

» TV Philips 29PT4635/78r imagem trêmula
Ontem à(s) 21:28 por dj

» CAIXA MULTI-USO ATTACK CM1515 - RUIDO DE FUNDO
Ontem à(s) 20:01 por eduardoswivels

» Tv Semp tv2051 - chassis u18-queimando str.
Ontem à(s) 19:25 por Emerson Rodrigo Santos

» Som Gradiente MS550 Volume com defeito
Ontem à(s) 19:04 por MRelvas

» dvd retratil positron 6551 nao abre a tela
Ontem à(s) 18:53 por kamaleonking

» TV Samsung LN32C450E1M só acende o led
Ontem à(s) 18:41 por Honorato

» TV LED Samsung 40d5500 Liga e desliga
Ontem à(s) 18:34 por Honorato

» TV Samsung PL50A450P1 NÃO LIGA,SÓ FICA EM STAND BY
Ontem à(s) 18:23 por SERVTRONIC

» TV AOC 32 Led LE32W234D Nao Liga
Ontem à(s) 18:11 por santec

» Modulo Stetsom 2K5D-2Ohms referencia de irf e resistor da fonte
Ontem à(s) 17:25 por Allis

» caixa de som amplificada ativa clarity 300A , liga porem sem nenhum audio no autofalante
Ontem à(s) 17:08 por edu cg

» tv lg 21fu4rl tensão do +b oscila ao ligar
Ontem à(s) 16:43 por juan silva

» TV LG MODELO 20CD2R VERTICAL FECHADO 2 DEDOD NA PARTE SUPERIOR E INFERIOR.
Ontem à(s) 15:47 por Bruno Capozzoli

» TV SHARP 21st54 NÃO LIGA
Ontem à(s) 15:45 por Bruno Capozzoli

» tv toshiba tv1491kav tem som sem imagem filamento apagado
Ontem à(s) 15:39 por Bruno Capozzoli

» v philco pcm 1444 não pega canais,não encontro os 33v
Ontem à(s) 15:29 por Bruno Capozzoli

» tv toshiba 2091 kav U15 com a imagem tremendo no sentido vertical
Ontem à(s) 15:27 por Bruno Capozzoli

» Fonte de Notebook / Liga e a tensão DC vai caindo ate apagar o Led
Ontem à(s) 14:24 por rjmagno

» Som Philips FWM582/BK som falha no volume alto
Ontem à(s) 13:30 por rjmagno

» cd player lg lac 4710 não liga!
Ontem à(s) 13:24 por rjmagno

» TV Samsung un46d5500 ligando e desligando sozinha, só aparece o "logo" smart e reinicia
Ontem à(s) 13:22 por rjmagno

» anplificador machine 2.8S, não desarma a proteção.
Ontem à(s) 13:09 por bira bira

» Sm LG MCD605-Proteção
Ontem à(s) 13:08 por rjmagno

» powerline nobreak, 750va, não reconhece bateria
Ontem à(s) 12:55 por rjmagno

Quem está conectado
184 usuários online :: 20 usuários cadastrados, 1 Invisível e 163 Visitantes :: 3 Motores de busca

Betonatal, BORGA CIEL, CACÁ, claudio fonseca, eduardoswivels, Emerson Rodrigo Santos, jeferson moreno, joaquimrosadesouza, josepereira, jvs2171, Malucão da eletrônica, nezim, paulorfbm, ricardo32, rjmagno, robertomauricio, RodrigoAlonso, Sebastian Lima, Teimoso, zepelik

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

SOM /TOSHIBA/MS7760MUS/ligo e em seguida ele desliga

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

SOM /TOSHIBA/MS7760MUS/ligo e em seguida ele desliga

Mensagem por lucasalves em Qua 04 Jan 2012, 11:20

equipamento fica sempre em modo demo ligado normal mas quando aciono radio ou cd ele desliga e fica somente no relogio
encontrei um diodo na posição hd815 torrado efetuei a troca mesmo assim ficou do mesmo jeito
se auguem puder da uma força
agradeço ate o momento Very Happy

lucasalves
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 12
Sexo: Masculino
Número de Mensagens: 15
Idade: 38
Cidade/Estado:: vila velha
Data de inscrição: 29/11/2011

Voltar ao Topo Ir em baixo

Re: SOM /TOSHIBA/MS7760MUS/ligo e em seguida ele desliga

Mensagem por Oficina do SOM em Qua 04 Jan 2012, 12:30

já verificou os FET's?
Veja este arquivo, pode ser útil:

4shared.com4shared.com/office/94qdmFSK/ms7704_-_dicas_de_reparo.html

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 11 Anos
Sexo: Masculino
Número de Mensagens: 6722
Idade: 29
Cidade/Estado:: Florianópolis - SC
Data de inscrição: 23/06/2011

Voltar ao Topo Ir em baixo

Re: SOM /TOSHIBA/MS7760MUS/ligo e em seguida ele desliga

Mensagem por lucasalves em Qua 04 Jan 2012, 15:01

ENCONTREI UM TRANSISTOR NA POSIÇÃO HQ 819 EM CURTO ONDE ESTA FAZENDO ARMAR A PROTEÇÃO EFETUEI A TROCA E PAROU DE ARMAR A PROTEÇÃO

MAS EM COMPENSAÇÃO ESTA SEM SOM

lucasalves
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 12
Sexo: Masculino
Número de Mensagens: 15
Idade: 38
Cidade/Estado:: vila velha
Data de inscrição: 29/11/2011

Voltar ao Topo Ir em baixo

Re: SOM /TOSHIBA/MS7760MUS/ligo e em seguida ele desliga

Mensagem por lucasalves em Qua 04 Jan 2012, 16:14

agradeço a ajuda
testei com gerador de audio e constatei qu eo s cis ic801 e ic 807 ruin estou no aguardo do componente
informarei a todos se deu tudo beleza


Última edição por lucasalves em Sab 07 Jan 2012, 13:30, editado 1 vez(es)

lucasalves
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 12
Sexo: Masculino
Número de Mensagens: 15
Idade: 38
Cidade/Estado:: vila velha
Data de inscrição: 29/11/2011

Voltar ao Topo Ir em baixo

Re: SOM /TOSHIBA/MS7760MUS/ligo e em seguida ele desliga

Mensagem por Oficina do SOM em Qua 04 Jan 2012, 18:18

Ok, aguardaremos.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 11 Anos
Sexo: Masculino
Número de Mensagens: 6722
Idade: 29
Cidade/Estado:: Florianópolis - SC
Data de inscrição: 23/06/2011

Voltar ao Topo Ir em baixo

Re: SOM /TOSHIBA/MS7760MUS/ligo e em seguida ele desliga

Mensagem por lucasalves em Sab 07 Jan 2012, 13:30

galera troquei o os cis e fico tudo beleza

desculpe pelo erro de ortografia

abraços a todos

lucasalves
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 12
Sexo: Masculino
Número de Mensagens: 15
Idade: 38
Cidade/Estado:: vila velha
Data de inscrição: 29/11/2011

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum