Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum de eletronica2002.

Para ter acesso a todo o conteúdo do fórum você precisa fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.


Últimos assuntos
» TV LENOXX SAINDO RAIO DO CABO FLAYBACK COM O CABO MAT
Hoje à(s) 16:35 por AMIEL

» Mini Sistem Lg Lm-M730A sem audio display bate sem audio
Hoje à(s) 16:24 por PITERSIGMA

» tv Philips 32pfl4017g travada
Hoje à(s) 16:16 por alexferreira.silva

» [Resolvido]TV LG 32ls3400 standby aceso ao acionar o power led pisca duas ou tres vezes porem nao oscila(fu
Hoje à(s) 16:08 por andre luiz da silva

» tv toshiba tv2977 sem imagem e sem som
Hoje à(s) 16:07 por Rivailton

» TV TOSHIBA TV2916 LMS LEM8 COM TRAÇO HORIZONTAL
Hoje à(s) 15:49 por sergio leal

» TV GRADIENTE TF2150 VAZANDO A.T.
Hoje à(s) 15:46 por w-eletronica

» Tv PHILIPS Modelo 21pt 5437/78 NÃO LIGA.
Hoje à(s) 15:06 por Esp

» TV TOSHIBA CHASSI U14 NÃO SAI DE STANDY-BY
Hoje à(s) 15:01 por RUBENILSON MENDES

» tv cce modelo hps2004 B,Com Som interferindo na imagem.
Hoje à(s) 15:00 por Nilson silva

» TV de LED Sony KDL-40EX655 não liga e pisca 03 vezes o led std by
Hoje à(s) 14:55 por zemagnus

» tv gradiente tf-2952 não liga relé batendo, led fica verde e laranja.
Hoje à(s) 14:43 por Esp

» aparelho microsystem marca lg modelo LM-M1030A sem audio
Hoje à(s) 13:56 por Valdeni Oliveira

» som lg mcd605 fonte queimada
Hoje à(s) 13:45 por marcel0 santos silva

» Gradinte TF 2140 Horizontal aberto demais cortando parte da tela.
Hoje à(s) 12:57 por tecnico Diego

» TV LCD LG 42LD650, não sintoniza RF, em AV detecta o sinal mas fica sem imagem e som normal, HDMI ok
Hoje à(s) 12:29 por Mastersom

» tv philco ph 21ss fora de frequencia horizontal
Hoje à(s) 12:09 por geraldoalmeida

» modulo rodstar agressive spl 6800 armando a protecão
Hoje à(s) 11:48 por jeronimo

» TV TOSHIBA CHASIS U15 SEM IMAGEM AV
Hoje à(s) 11:41 por ferreira

» tv cce 2118usp/av fonte nao arma batendo rele
Hoje à(s) 11:38 por microtec-info

» TV LG 29CC2RL LIGA SEM IMAGEM E O SOM VEM E VAI
Hoje à(s) 11:37 por Mastersom

» TV LG MOD 26LG30R INVERTE apresendo defeito
Hoje à(s) 11:25 por JAIME DE ARRUDA CAMARGO

» TV SAMSUNG LN40C550 COM FAIXA BRANCA NO CANTO ESQUERDO DA TELA
Hoje à(s) 11:22 por Mastersom

» TV Century código do FlayBack BSC59J3
Hoje à(s) 11:09 por Martinez28ne

» TV LG 21FX5RL - escurecendo imagem
Hoje à(s) 11:01 por Marcelo Gouvea

» [encerrado] tv monitor lg flatron m237wa chassis lw91a, nao liga led standby apagado
Hoje à(s) 10:55 por kleiton adena

» tv LG MOD: CP-29C85 Fonte baixa.
Hoje à(s) 10:54 por bileu

» TV PHILIPS 29PT 6456 NAO LIGA
Hoje à(s) 10:28 por ivomaldo ferreira

» modulo hbuster 1600w queimando tip 105
Hoje à(s) 10:26 por Nill

» sony mhc-gtr88 nao modula o display nao tem som
Hoje à(s) 10:23 por toninhonarcimento

Menu de navegação
 

 

Clique no fórum

correspondente

para entrar nele!

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:

http://i59.tinypic.com/10cl0us.png

 

 

 

 

 

 


Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

    PARCEIROS 

E PATROCINADORES 

DO FÓRUM 2002:

================

Clique no banner:


================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

valdeni@eletronica2002.com.br



tv cce hps 1471 não sintoniza canais, só funciona AV

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

tv cce hps 1471 não sintoniza canais, só funciona AV

Mensagem por kasca em Sex 16 Dez 2011, 21:44

boa amigos, estou quebrando a cabeça com essa tv já troquei o varicap, o q101,os r101,r102,106,107,108,109 testei todo proximo do varicap e nada levei a placa pro meu trabalho pra da uma mexida na hora do almoço e descobrir que lá funcionou sem muita qualidade (trabalho no centro proximo as torres de transmissão) chegando em casa nada. favor me ajude!

kasca
Participante
Participante

TEMPO DE EXPERIÊNCIA: 1 ano
Sexo: Masculino
Número de Mensagens: 13
Idade: 36
Cidade/Estado:: salvador bahia
Data de inscrição: 19/08/2011

Voltar ao Topo Ir em baixo

Re: tv cce hps 1471 não sintoniza canais, só funciona AV

Mensagem por celinodematos em Sex 16 Dez 2011, 21:51

como estão os 33v e 5v, confira tambem a linha do agc.

celinodematos
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: desde 1998
Sexo: Masculino
Número de Mensagens: 1417
Idade: 33
Cidade/Estado:: paranatinga/MT
Humor: muito bom
Data de inscrição: 27/07/2010

Voltar ao Topo Ir em baixo

Re: tv cce hps 1471 não sintoniza canais, só funciona AV

Mensagem por kasca em Sex 16 Dez 2011, 21:54

todas as tensões do varicap ok e a linha do agc foi testado atê o ci ok

kasca
Participante
Participante

TEMPO DE EXPERIÊNCIA: 1 ano
Sexo: Masculino
Número de Mensagens: 13
Idade: 36
Cidade/Estado:: salvador bahia
Data de inscrição: 19/08/2011

Voltar ao Topo Ir em baixo

Re: tv cce hps 1471 não sintoniza canais, só funciona AV

Mensagem por celinodematos em Sex 16 Dez 2011, 21:57

com o multimetro, mude de canal varias vezes e meça o agc,data,clok estão atuando.

celinodematos
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: desde 1998
Sexo: Masculino
Número de Mensagens: 1417
Idade: 33
Cidade/Estado:: paranatinga/MT
Humor: muito bom
Data de inscrição: 27/07/2010

Voltar ao Topo Ir em baixo

Re: tv cce hps 1471 não sintoniza canais, só funciona AV

Mensagem por kasca em Sex 16 Dez 2011, 22:03

valeu celino, vou fazer esse teste e posto o resultado

kasca
Participante
Participante

TEMPO DE EXPERIÊNCIA: 1 ano
Sexo: Masculino
Número de Mensagens: 13
Idade: 36
Cidade/Estado:: salvador bahia
Data de inscrição: 19/08/2011

Voltar ao Topo Ir em baixo

Re: tv cce hps 1471 não sintoniza canais, só funciona AV

Mensagem por kasca em Sex 16 Dez 2011, 22:23

fiz o teste do agc mudando os canais a tensão sempre em 4,8v comparei com outra tv que estar funcionando e o resultado foi o mesmo 4,8v, mas valeu pela dica.

kasca
Participante
Participante

TEMPO DE EXPERIÊNCIA: 1 ano
Sexo: Masculino
Número de Mensagens: 13
Idade: 36
Cidade/Estado:: salvador bahia
Data de inscrição: 19/08/2011

Voltar ao Topo Ir em baixo

Re: tv cce hps 1471 não sintoniza canais, só funciona AV

Mensagem por romano em Sex 16 Dez 2011, 22:42

Ja testou transistor distribuidor de video Q201 ?...

romano
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 02/2010
Sexo: Masculino
Número de Mensagens: 118
Idade: 60
Cidade/Estado:: campinas
Humor: bom
Data de inscrição: 26/06/2009

Voltar ao Topo Ir em baixo

Re: tv cce hps 1471 não sintoniza canais, só funciona AV

Mensagem por kasca em Seg 19 Dez 2011, 21:36

testei e nada.

kasca
Participante
Participante

TEMPO DE EXPERIÊNCIA: 1 ano
Sexo: Masculino
Número de Mensagens: 13
Idade: 36
Cidade/Estado:: salvador bahia
Data de inscrição: 19/08/2011

Voltar ao Topo Ir em baixo

Re: tv cce hps 1471 não sintoniza canais, só funciona AV

Mensagem por Lusca em Seg 19 Dez 2011, 21:50

Cara uma vez peguei uma cce assim só que era de "20"pl a mesma coisa, sabe o que que era?? capacitor smd com solda fria perto ali do distribuidor de video. Dá uma resoldada, "se esse modelo tiver", nos componentes smd aí pelo chaveamento do video IF etc... faz isso mesmo, e também trilha partida procura mede com o multímetro.

Lusca
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 8 anos
Sexo: Masculino
Número de Mensagens: 890
Idade: 27
Cidade/Estado:: Balneário Pinhal-RS
Humor: alegre
Data de inscrição: 25/06/2010

Voltar ao Topo Ir em baixo

Re: tv cce hps 1471 não sintoniza canais, só funciona AV

Mensagem por romano em Ter 20 Dez 2011, 10:12


kasca,com multimetro analogico, ponta vermelha no terra e com a preta
de uns toques no emissor do trs distribuidor de video , tem que dar interferencia na tela, Se nao der o defeito esta entre o trs e o UOC, de uma varredura nesses componentes, veja tambem se tem 8v no coletor desse trs atraves do R202 e C201.
Se tiver interferencia injete sinal na base para testar o trs,se nao der interferencia nem na base o defeito esta antes ...boa sorte.

romano
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 02/2010
Sexo: Masculino
Número de Mensagens: 118
Idade: 60
Cidade/Estado:: campinas
Humor: bom
Data de inscrição: 26/06/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum