Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» vt philco modelo tv ph21m ss faixa no tubo
Hoje à(s) 08:05 por Atulio

» tv toshiba tv2089 u13 esta com cor mais nao atua nem pra + e nem pra -
Hoje à(s) 06:39 por Bruno Capozzoli

» Tv semp tv2134(c)sl fonte oscilando
Hoje à(s) 02:09 por Tiago de paula da silva

» Tv Samsung CL-21M6MQ standby pisca 3 vezes e nao liga.
Hoje à(s) 00:43 por yurin eletronica

» [Encerrado]SEMP MODELO TV2134(B) SL SK-11 COM O VERTICAL FECHADO
Ontem à(s) 22:46 por ALOIZIO LIMA

» TV SEMP TV2934 (B)SL SK-91 QUEIMANDO SAIDA HORIZONTAL
Ontem à(s) 22:42 por ALOIZIO LIMA

» tv aoc d 32w831 tela muito clara
Ontem à(s) 21:47 por edson mazarack

» tv philips 29 PT 2957B, desligando...tela puxando para o vermelho!
Ontem à(s) 21:26 por wilson vazes

» Tv semp modelo tv 2134 (c) sl desligando.
Ontem à(s) 21:17 por ALOIZIO LIMA

» som aiwa nsx-sz20 liga e desliga em seguida
Ontem à(s) 21:02 por lott

» Som Sony HCD- GPX8G- Não Liga
Ontem à(s) 20:30 por ALOIZIO LIMA

» PS2 Slin 90006 não lê só dá disco dourado na tela
Ontem à(s) 20:29 por Morlan

» tv philips 20pt3336/78 fechando o horizontal
Ontem à(s) 20:21 por andrecuiabá

» tv semp 2934 não liga
Ontem à(s) 19:53 por jailton43

» TV PHILCO PH 21 M 88 LIGA E DESLIGA IMEDIATO
Ontem à(s) 19:36 por carlos alberto a almeida

» Modulo de SOM alpine 3554 nao liga
Ontem à(s) 19:28 por PITERSIGMA

» TV PHILIPS MODELO 20PT428A/78 DEFEITO VERTICAL FECHADO
Ontem à(s) 19:18 por ALOIZIO LIMA

» tv gradiente tc 2033 nao liga
Ontem à(s) 19:04 por Paranista

» Modulo Taramps 1200 com som fraco e roco .. Já fiz a troda de todos os fets novos e os irf1404
Ontem à(s) 18:44 por maestra

» TV PHILCO PH21M SS - Não Liga, fica Só em Stand By
Ontem à(s) 18:18 por jailton da silva santos

» TV PLASMA LG 42PX4RV-MC APÓS ESTALO, IMAGEM FRACA, SÓ NO CANTO DA TELA
Ontem à(s) 18:00 por Mauricio Rodrigues

» Aparelho Mini Sustem Marca Philco Defeito: Liga com display sem caracteres e azul sem som.
Ontem à(s) 17:14 por Infowey eletronics

» tv Samsung mod cn 5066vb não entra imagem no dvd só som normal
Ontem à(s) 17:03 por WELLINGTON.L.ASSIS

» Balança urano, pop z não calibra
Ontem à(s) 16:43 por glaysonnn

» tv de plasma lg 32pcrv sem emagem
Ontem à(s) 16:37 por vanderlei bortoli

» RECEPTOR BEDIN SAT BS 3100 ,NAO LIGA
Ontem à(s) 16:30 por BenMA

» usina spark de 200 caindo a voltagem e desligando
Ontem à(s) 15:05 por guilherme10_@hotmail.com

» tv philco mod:ph21m ss-não liga
Ontem à(s) 14:54 por Sebastiao Cézar

» tv philco tv ph29mss ñ liga só fica em standby q aperta a tecla power dar uma piscada e fica em stan
Ontem à(s) 14:50 por bernardo-silva

» TV Philips 20PT529A com linhas de retraço e tela azul
Ontem à(s) 14:33 por Paranista

Quem está conectado
149 usuários online :: 11 usuários cadastrados, 1 Invisível e 137 Visitantes :: 2 Motores de busca

Atulio, claudinei ap bonfatti, Edi Reis, Edwilson, eletronica peixoto, Heliotronica, Itacir J. Bernardi, joaoalmeida, leprex, sebastiao avelino pinto, tomate

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

[Resolvido]NOBREAK SMS uST 1200 APITANDO E PISCANDO O LED

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[Resolvido]NOBREAK SMS uST 1200 APITANDO E PISCANDO O LED

Mensagem por beto2828 em Sex 04 Set 2009, 20:33

amigos to com um nobreak sms uST1200 apitando e piscando o led tem 13v na entrada da bateria e 110v na saida ligado na rede mais apita igual a piscada do led alguem pode mim ajudar?alguem conhece?por favor mim ajudem ficarei grato.


Última edição por beto2828 em Ter 08 Set 2009, 20:29, editado 1 vez(es)

beto2828
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Preencha o tempo de experiência no perfil!
Sexo: Masculino
Número de Mensagens: 134
Idade: 39
Cidade/Estado:: Bahia
Data de inscrição: 09/06/2008

Voltar ao Topo Ir em baixo

Re: [Resolvido]NOBREAK SMS uST 1200 APITANDO E PISCANDO O LED

Mensagem por beto2828 em Sex 04 Set 2009, 20:35

é urgente amigos..........

beto2828
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Preencha o tempo de experiência no perfil!
Sexo: Masculino
Número de Mensagens: 134
Idade: 39
Cidade/Estado:: Bahia
Data de inscrição: 09/06/2008

Voltar ao Topo Ir em baixo

Re: [Resolvido]NOBREAK SMS uST 1200 APITANDO E PISCANDO O LED

Mensagem por BETEL em Sex 04 Set 2009, 21:27

amigo, faça um teste ou troque a bateria!

BETEL
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 1985, Comecei com aparelhos à valvula
Sexo: Masculino
Número de Mensagens: 1064
Idade: 42
Cidade/Estado:: Esplanada - BA
Data de inscrição: 12/11/2008

Voltar ao Topo Ir em baixo

Re: [Resolvido]NOBREAK SMS uST 1200 APITANDO E PISCANDO O LED

Mensagem por Labolima em Sex 04 Set 2009, 21:45

Amigo BETO. Se não for bateria, é muito estranho, dê uma resoldada nos MOS-FET é possivel ter solda fria ok.

Abraço.

Labolima.

Labolima
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 35anos
Sexo: Masculino
Número de Mensagens: 915
Idade: 55
Cidade/Estado:: Pesqueira - PE
Humor: otimo
Data de inscrição: 26/05/2009

Voltar ao Topo Ir em baixo

Re: [Resolvido]NOBREAK SMS uST 1200 APITANDO E PISCANDO O LED

Mensagem por beto2828 em Sex 04 Set 2009, 22:53

amigos muito obrigado mas como fazer o teste que o amigo betel disse?
a bateria é nova mas obrigado pelas dicas meus amigos

beto2828
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Preencha o tempo de experiência no perfil!
Sexo: Masculino
Número de Mensagens: 134
Idade: 39
Cidade/Estado:: Bahia
Data de inscrição: 09/06/2008

Voltar ao Topo Ir em baixo

Re: [Resolvido]NOBREAK SMS uST 1200 APITANDO E PISCANDO O LED

Mensagem por Labolima em Sex 04 Set 2009, 23:22

Amigo BETO, se você tiver uma fonte de 12volts no minimo 4amp, desligue a bateria e conecte sua fonte, a fonte vai simular a bateria, faça esse teste, sua bateria é nova mas pode não estar com carga, se possilvel dê um carga por fora ok.

Abraço.

Labolima.

Labolima
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 35anos
Sexo: Masculino
Número de Mensagens: 915
Idade: 55
Cidade/Estado:: Pesqueira - PE
Humor: otimo
Data de inscrição: 26/05/2009

Voltar ao Topo Ir em baixo

Re: [Resolvido]NOBREAK SMS uST 1200 APITANDO E PISCANDO O LED

Mensagem por sandro em Sab 05 Set 2009, 01:33

PODE SER O CABO AC DE UMA VEREFICADA AMIGO

sandro
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 17 anos
Sexo: Masculino
Número de Mensagens: 2661
Idade: 45
Cidade/Estado:: Tibagi/PR
Humor: EU A MINHA CASA SERVIREMOS AO SENHOR
Data de inscrição: 24/04/2009

Voltar ao Topo Ir em baixo

Re: [Resolvido]NOBREAK SMS uST 1200 APITANDO E PISCANDO O LED

Mensagem por beto2828 em Sab 05 Set 2009, 08:21

vou dar uma olhada amigos e retorno obrigado por mim ajudar

beto2828
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Preencha o tempo de experiência no perfil!
Sexo: Masculino
Número de Mensagens: 134
Idade: 39
Cidade/Estado:: Bahia
Data de inscrição: 09/06/2008

Voltar ao Topo Ir em baixo

Re: [Resolvido]NOBREAK SMS uST 1200 APITANDO E PISCANDO O LED

Mensagem por beto2828 em Ter 08 Set 2009, 20:32

amigos foi a bateria so dava 4,5v coloquei pra carregar no carregador externo e nada entao peguei outra que tava carregada medindo 12v funcionou obrigado pelas dicas

beto2828
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Preencha o tempo de experiência no perfil!
Sexo: Masculino
Número de Mensagens: 134
Idade: 39
Cidade/Estado:: Bahia
Data de inscrição: 09/06/2008

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum