Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» bebedouro da Latina- puritronic-leds não acendem
Hoje à(s) 10:51 por fernando da costa leite

» TV PHILCO PH21 US A1 SCREEN NÃO ATUA
Hoje à(s) 08:58 por FÁBIO MANOEL

» tv gradiente ts 2960 slim
Hoje à(s) 07:42 por WALTER JANSEN

» sony hcd-sh2000 com seguinte mensagem (connect all speakers and charger vol)
Ontem à(s) 22:42 por Silvio.com

» tv lg 14sb1rb com imagem sem audio em av e rf
Ontem à(s) 20:34 por Tiago de paula da silva

» MODULO TARAMPS TS 1300 X2 R5,COM AS SAÍDAS TORRADAS
Ontem à(s) 14:54 por arthurnerd

» modulo somdigital 8000 sem defeito
Ontem à(s) 14:25 por Nill

» TV PHILIPS 29PT4643/78 VERTICAL FECHADO E DESLIGANDO
Ontem à(s) 12:20 por tomate

» Tv cce- modelo: 2171fs- defeito: led piscando
Ontem à(s) 10:51 por ag

» placa da fonte do video porteiro hdl vpi-az color
Ontem à(s) 10:04 por heliote

» tv gradiente ts2155slim led piscando tv nao liga
Ontem à(s) 09:30 por Paranista

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Sex 23 Set 2016, 21:37 por Roberto Soares

» TV LG 32LN5400 REINICIANDO
Sex 23 Set 2016, 21:36 por Roberto Soares

» Tv toshiba lc4046
Sex 23 Set 2016, 21:35 por Roberto Soares

» mini sistem toshiba modelo ms8080mus sem audio
Sex 23 Set 2016, 21:34 por Roberto Soares

» TV Semp TV2086 chassi U16. sem caracteres e sem audio.
Sex 23 Set 2016, 21:13 por Ricardo Abreu

» MINI SYSTEM SONY MHC-GT111 EM PROTEÇÃO
Sex 23 Set 2016, 11:25 por Gil-guerrero

» AMPLIFICADOR BEHRINGER INUK 6000 DSP NAO ESTÁ DESLIGANDO
Sex 23 Set 2016, 10:15 por ELIZIO DUARTE SANTOS

» Máquina de solda inversora modelo v8 brasil liga normal mas não solda
Sex 23 Set 2016, 08:17 por José Marcos Santos

» TV SEMP TV2934SKY não liga
Sex 23 Set 2016, 08:07 por Rafael André

» tv philco ph32m3 dados da memoria flash
Sex 23 Set 2016, 06:34 por Roberto Soares

» ((ENCERRADO )) Módulo mks 3.0 com a proteção ativada
Qui 22 Set 2016, 15:44 por Nill

» TV TOSHIBA TV2959(J) LEM10/FS8 LIGA E DESLIGA
Qui 22 Set 2016, 15:34 por jrpaula2006

» [Resolvido]TV SEMP 2052 U19 VERTICAL REDUZIDO
Qui 22 Set 2016, 15:33 por Roberto Soares

» [RESOLVIDO]CAIXA AMPLIFICADA ONEAL OCM390-BT som baixo e controle de tonalidade nao funciona
Qui 22 Set 2016, 15:33 por Roberto Soares

» cabeçote mark audio pm4 800 o som está baixo e sem qualidade r21 e r22 estão fritados
Qui 22 Set 2016, 13:54 por Nill

» Receptor lemon dual 200 desliga quando aumenta o volume.
Qui 22 Set 2016, 12:11 por angerlan2

» modulo taramps dsp1800HV nao liga
Qui 22 Set 2016, 10:33 por marcio2009

» TV CCE HPS 1401 C Não aparece canal pela antena somente pelo AV.
Qua 21 Set 2016, 21:50 por Osmar.J.

» Caixa de som amplificada Frahm USB 300 roncando
Qua 21 Set 2016, 20:52 por WALTER JANSEN

Quem está conectado
266 usuários online :: 19 usuários cadastrados, Nenhum Invisível e 247 Visitantes :: 2 Motores de busca

andre fagundes, carlos roberto de araujo, claudinei ap bonfatti, donnyzete, Eletronica Manoel, Etherno_Crhistal, Fera, fernando da costa leite, jorgemoreir, José Roberto., Joãocm, Mario Mota, MARIO Y. SEGAWA, PITERSIGMA, porto, Roberto Albuquerque, sandrotv, walfmac, Wanderlei Padilha Hidalgo

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

[Resolvido]NOBREAK SMS uST 1200 APITANDO E PISCANDO O LED

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[Resolvido]NOBREAK SMS uST 1200 APITANDO E PISCANDO O LED

Mensagem por beto2828 em Sex 04 Set 2009, 20:33

amigos to com um nobreak sms uST1200 apitando e piscando o led tem 13v na entrada da bateria e 110v na saida ligado na rede mais apita igual a piscada do led alguem pode mim ajudar?alguem conhece?por favor mim ajudem ficarei grato.


Última edição por beto2828 em Ter 08 Set 2009, 20:29, editado 1 vez(es)

beto2828
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 16 anos
Sexo : Masculino
Número de Mensagens : 141
Idade : 37
Cidade/Estado: : Bahia
Data de inscrição : 09/06/2008

Voltar ao Topo Ir em baixo

Re: [Resolvido]NOBREAK SMS uST 1200 APITANDO E PISCANDO O LED

Mensagem por beto2828 em Sex 04 Set 2009, 20:35

é urgente amigos..........

beto2828
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 16 anos
Sexo : Masculino
Número de Mensagens : 141
Idade : 37
Cidade/Estado: : Bahia
Data de inscrição : 09/06/2008

Voltar ao Topo Ir em baixo

Re: [Resolvido]NOBREAK SMS uST 1200 APITANDO E PISCANDO O LED

Mensagem por BETEL em Sex 04 Set 2009, 21:27

amigo, faça um teste ou troque a bateria!

BETEL
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 1985, Comecei com aparelhos à valvula
Sexo : Masculino
Número de Mensagens : 1074
Idade : 44
Cidade/Estado: : Esplanada - BA
Data de inscrição : 12/11/2008

Voltar ao Topo Ir em baixo

Re: [Resolvido]NOBREAK SMS uST 1200 APITANDO E PISCANDO O LED

Mensagem por Labolima em Sex 04 Set 2009, 21:45

Amigo BETO. Se não for bateria, é muito estranho, dê uma resoldada nos MOS-FET é possivel ter solda fria ok.

Abraço.

Labolima.

Labolima
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 35anos
Sexo : Masculino
Número de Mensagens : 983
Idade : 57
Cidade/Estado: : Pesqueira - PE
Humor : otimo
Data de inscrição : 26/05/2009

Voltar ao Topo Ir em baixo

Re: [Resolvido]NOBREAK SMS uST 1200 APITANDO E PISCANDO O LED

Mensagem por beto2828 em Sex 04 Set 2009, 22:53

amigos muito obrigado mas como fazer o teste que o amigo betel disse?
a bateria é nova mas obrigado pelas dicas meus amigos

beto2828
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 16 anos
Sexo : Masculino
Número de Mensagens : 141
Idade : 37
Cidade/Estado: : Bahia
Data de inscrição : 09/06/2008

Voltar ao Topo Ir em baixo

Re: [Resolvido]NOBREAK SMS uST 1200 APITANDO E PISCANDO O LED

Mensagem por Labolima em Sex 04 Set 2009, 23:22

Amigo BETO, se você tiver uma fonte de 12volts no minimo 4amp, desligue a bateria e conecte sua fonte, a fonte vai simular a bateria, faça esse teste, sua bateria é nova mas pode não estar com carga, se possilvel dê um carga por fora ok.

Abraço.

Labolima.

Labolima
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 35anos
Sexo : Masculino
Número de Mensagens : 983
Idade : 57
Cidade/Estado: : Pesqueira - PE
Humor : otimo
Data de inscrição : 26/05/2009

Voltar ao Topo Ir em baixo

Re: [Resolvido]NOBREAK SMS uST 1200 APITANDO E PISCANDO O LED

Mensagem por sandro em Sab 05 Set 2009, 01:33

PODE SER O CABO AC DE UMA VEREFICADA AMIGO

sandro
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 19 anos
Sexo : Masculino
Número de Mensagens : 2714
Idade : 46
Cidade/Estado: : Tibagi/PR
Humor : EU A MINHA CASA SERVIREMOS AO SENHOR
Data de inscrição : 24/04/2009

Voltar ao Topo Ir em baixo

Re: [Resolvido]NOBREAK SMS uST 1200 APITANDO E PISCANDO O LED

Mensagem por beto2828 em Sab 05 Set 2009, 08:21

vou dar uma olhada amigos e retorno obrigado por mim ajudar

beto2828
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 16 anos
Sexo : Masculino
Número de Mensagens : 141
Idade : 37
Cidade/Estado: : Bahia
Data de inscrição : 09/06/2008

Voltar ao Topo Ir em baixo

Re: [Resolvido]NOBREAK SMS uST 1200 APITANDO E PISCANDO O LED

Mensagem por beto2828 em Ter 08 Set 2009, 20:32

amigos foi a bateria so dava 4,5v coloquei pra carregar no carregador externo e nada entao peguei outra que tava carregada medindo 12v funcionou obrigado pelas dicas

beto2828
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 16 anos
Sexo : Masculino
Número de Mensagens : 141
Idade : 37
Cidade/Estado: : Bahia
Data de inscrição : 09/06/2008

Voltar ao Topo Ir em baixo

Re: [Resolvido]NOBREAK SMS uST 1200 APITANDO E PISCANDO O LED

Mensagem por Conteúdo patrocinado Hoje à(s) 10:57


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum