Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
Menu de navegação

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
.


Últimos assuntos
» SOM TOSHIBA 7725 MU LIGA E NAO SE MANTEM LIGADO
Hoje à(s) 8:40 am por norton de souza fassbende

» TV Philco TPF2941 (chassis Gradiente) - Desligando após alguns segundos
Hoje à(s) 8:39 am por Rafael Silveira

» tv samsung un32f5200ag blacklaite apagado
Hoje à(s) 8:39 am por dieimes magnus

» tv gradiente tv 2922 aciona flyback sem MAT
Hoje à(s) 8:38 am por Gustavo machado costa

» tv panasonic tc29kl05 faltando o ci vertical
Hoje à(s) 8:33 am por alemos

» TV 29 pcs 2976s sem os 44 no vertical que sai do Flyback
Hoje à(s) 8:08 am por TIAGOVGFR

» tv samsung cl21c650ml entradas de av não funcionam
Hoje à(s) 6:44 am por josivaldo ulisses

» som toshiba ms-7510mp sem audio
Hoje à(s) 2:04 am por jeferson moreno

» DVD GRADIENTE D203 RECOLHE E EJETA A GAVETA COM A MIDIA
Hoje à(s) 1:12 am por Heleno

» TV LG 29FU1RS SEM SOM E SEM IMAGEM
Hoje à(s) 12:59 am por jeferson moreno

» TV SEMP TV2134 IMAGEM FICANDO BRANCA
Hoje à(s) 12:44 am por jeferson moreno

» TV CCE HPS1471(Chassis 34BI) Não liga, nem o led
Ontem à(s) 10:22 pm por eduardo barbosa dos santo

» tv29 polegadas philips 29pt4643 led acende e nao arma a fonte
Ontem à(s) 10:11 pm por dj

» tv cce hps 2081-Imagen desfocada e ficando escura
Ontem à(s) 10:11 pm por luis aquino sparapan

» Tv philips 20gl1045 listras horizontais finas e pretas
Ontem à(s) 10:03 pm por luis aquino sparapan

» TV Sony 29FS110 - Imagem Rosa
Ontem à(s) 9:25 pm por Bruno Capozzoli

» Semp Tv 1451NAV - U18 com fonte baixa no horizontal, e led nem acende.
Ontem à(s) 9:12 pm por Bruno Capozzoli

» TV SEMP TV2086. CHASSI U11, SEM CARACTERES.
Ontem à(s) 9:08 pm por DIOGUINHO

» TV CCE hps 2171 fs Não liga led piscando
Ontem à(s) 8:58 pm por MARCIOPTN

» tv cce 2918 usp/av tensao alta no +b ,chegando a 297 volts
Ontem à(s) 8:36 pm por ramon ramos

» Micro System AIWA NSX-S555 Só standby mas não liga
Ontem à(s) 8:10 pm por Oficina do SOM

» Microssystem AIWA nsx-s229 não liga
Ontem à(s) 8:09 pm por Oficina do SOM

» mini sister panasonic SA AKX50 LIGA E DESLIGA
Ontem à(s) 8:08 pm por Oficina do SOM

» TV LG 29CC9RL com defeito na fonte, não liga e nem dá tensão no capacitor principal da fonte.
Ontem à(s) 7:22 pm por Bruno Capozzoli

» TV LG 20"- Mod:RP-20CB20A Def: Sem Som,imagem muito clara.
Ontem à(s) 5:23 pm por jrpaula2006

» Modulo Taramps Hd 5000 proteçao acionada
Ontem à(s) 4:38 pm por PITERSIGMA

» MONITOR MITSUBISHI 50P-GHS91B APAGADO
Ontem à(s) 4:07 pm por tadeu pascoal

» Tv LG -26lg30r tela cor azul clara
Ontem à(s) 3:31 pm por oficina660

» TV LG 29" Mod:CP-29C85 = Defeito: parada.
Ontem à(s) 3:15 pm por jrpaula2006

» TV LCD CCE D32 LED ACENDE VERMELHO DEPOIS FICAR LARANJA E NÃO FUNCIONA
Ontem à(s) 2:58 pm por Igo Ales


som philips mod: fwm 576 bk so esta saido som nas tuitas

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

som philips mod: fwm 576 bk so esta saido som nas tuitas

Mensagem por valdeci_o em Seg Nov 07, 2011 10:48 pm

boa noite amigos ,gostaria de uma ajudas com respeito deste som , tem tempo que fica normal,mais na maioria das vezes fica tocando so nas tuitas, ja testei as caixas em outo aparelho e estão normais saindo bem o som ,no meu aparelho so sai som nas tuitas , que defeito pode ser este algum componente avridao ou precisa de algum reset.
gostaria da informação de algum amigo que ja tenha passado por esse defeito .
desde ja agradeço a compreenção dos amigos.
grato valdeci............

valdeci_o
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 45 anos
Sexo: Masculino
Número de Mensagens: 410
Idade: 56
Cidade/Estado:: Salinópolis -Pará
Data de inscrição: 02/06/2009

Voltar ao Topo Ir em baixo

Re: som philips mod: fwm 576 bk so esta saido som nas tuitas

Mensagem por luis carlos soares em Seg Nov 07, 2011 11:05 pm

trocar direto os fones em ostros caixa o som não sai normal troca os fones sem pensa.

luis carlos soares
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 ANOS
Sexo: Masculino
Número de Mensagens: 89
Idade: 45
Cidade/Estado:: pombos-pe
Humor: bom
Data de inscrição: 08/12/2010

Voltar ao Topo Ir em baixo

Re: som philips mod: fwm 576 bk so esta saido som nas tuitas

Mensagem por Oficina do SOM em Ter Nov 08, 2011 12:39 pm

Este aparelho possui a saída de áudio com FET e um monte de SMD? Ou é um CI?

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 11 Anos
Sexo: Masculino
Número de Mensagens: 6673
Idade: 29
Cidade/Estado:: Florianópolis - SC
Data de inscrição: 23/06/2011

Voltar ao Topo Ir em baixo

Re: som philips mod: fwm 576 bk so esta saido som nas tuitas

Mensagem por valdeci_o em Ter Nov 08, 2011 7:12 pm

é um ci stk 403

valdeci_o
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 45 anos
Sexo: Masculino
Número de Mensagens: 410
Idade: 56
Cidade/Estado:: Salinópolis -Pará
Data de inscrição: 02/06/2009

Voltar ao Topo Ir em baixo

Re: som philips mod: fwm 576 bk so esta saido som nas tuitas

Mensagem por noslen em Ter Nov 08, 2011 8:16 pm

valdeci, de uma olhada nas entradas de caixas , se não me ingano, cada caixa, tem quatro fios vermelho e preto subwofer e os outros twiter e mediram.
verifique e ve se esta ligado corretamente

noslen
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 468
Idade: 45
Cidade/Estado:: são paulo
Data de inscrição: 05/01/2010

Voltar ao Topo Ir em baixo

Re: som philips mod: fwm 576 bk so esta saido som nas tuitas

Mensagem por valdeci_o em Qua Nov 16, 2011 2:02 pm

amigos como eu falei, so sai som nas tuitas , nos autofalantes nada,tentando varias vezes ligando e desligando , aparece o som nos autofalantes , ai se desconectar da tomada , no outro dia fica saindo som so pelas tuitas, como se tivesse em proteção as saidas das caixas.

valdeci_o
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 45 anos
Sexo: Masculino
Número de Mensagens: 410
Idade: 56
Cidade/Estado:: Salinópolis -Pará
Data de inscrição: 02/06/2009

Voltar ao Topo Ir em baixo

Re: som philips mod: fwm 576 bk so esta saido som nas tuitas

Mensagem por valdeci_o em Qui Nov 17, 2011 11:48 am

amigos , me falaram que pra este tipo de som ,deve-se desabilitar a proteção que soluciona o problema , como devo proceder, isto é normal,tenho outro tipo de som philips fwm 417, que apresenta o mesmo defeio , se tirar da tomada por alguns dias , não sai som no sub,acredito que não é defeito de peça. Tem alguem ai que me dei um parecer , a respeito do problema informado .
grato pela atenção dos amigos........

valdeci_o
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 45 anos
Sexo: Masculino
Número de Mensagens: 410
Idade: 56
Cidade/Estado:: Salinópolis -Pará
Data de inscrição: 02/06/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum