Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv gradiente 1423 não oscila
Hoje à(s) 18:24 por MARIO Y. SEGAWA

» forno microondas eletrolux modelo mg41r nao chega tensao no trafo de alta
Hoje à(s) 17:46 por dico

» ERRO AMP
Hoje à(s) 16:26 por jhonatan freitas

» Tv Philips modelo 21pt8467/78 defeito imagem escura e desligando
Hoje à(s) 13:24 por pampa

» reparo em nobreack
Hoje à(s) 11:45 por joel souza de carvalho

» Aparelho receptor Century Super Color nao está sintonizando banda Horizontal. Somente a vertical.
Hoje à(s) 08:14 por Marco Antonio LIzzi

» tv semp u15 não liga
Hoje à(s) 07:57 por tecnico carlos

» CAIXA AMPLIFICADA FP-800 QUEIMANDO FUSÍVEL
Ontem à(s) 22:47 por tomate

» Módulo Taramps TS1300X2 funciona apenas CH1 e não arma Proteção
Ontem à(s) 20:58 por BETO GOMES

» TV Philco PH 21 US-A1 Nao obedece aos comandos do Controle Remoto
Ontem à(s) 20:28 por Marco Antonio LIzzi

» Aparelho DVD Zaitec ZT-1010 com tensão de saidas pulsando no multimetro
Ontem à(s) 20:27 por Marco Antonio LIzzi

» Forno Microondas Sanyo - sem a placa do modelo
Ontem à(s) 20:15 por lasiluz

» tv toshiba 2987 (i)ms lem5 sem som
Ontem à(s) 18:35 por pedro damião

» TV PHILCO PH 29MSS - LIGA DAR UMA PISCADA NA TELA E DESLIGA COM LED PISCANDO
Ontem à(s) 17:21 por rdoantonio2010...

» [Resolvido]Amplificador Roadstar Power One sem audio canal 1 mosfets saída bons
Ontem à(s) 16:18 por NiemeyerD

» TV TOSHIBA 2916 - Tv liga com um quadrado na tela fonte pulsando.
Ontem à(s) 15:21 por franciscoval

» (Encerrado) TV SEMP 2134 (C) SL NÃO LIGA
Ontem à(s) 11:58 por SEAELETRONICA

» tv philips 29pt5642/78 com imagem expandida
Ontem à(s) 11:44 por Paranista

» TV TOSHIBA 2998 LIGANDO E SE DESLIGANDO COM A VERTICAL FECHADA .
Ontem à(s) 10:24 por Paranista

» [Encerrado]TV LG29CC2RL - LIGA NORMAL EM SEGUIDA DESLIGA
Ontem à(s) 09:25 por Paranista

» TV PHILIPS 29PT9467 B/78 CHASSIS S L07.1L 11 LIGA E DELIGA SEM IMAGEM
Qui 20 Jul 2017, 21:31 por picolino

» TV Semp 1415mm desligando
Qui 20 Jul 2017, 21:14 por ANTONYEL

» TV Phico TPF2130 com riscas hor. e barulho
Qui 20 Jul 2017, 18:41 por MARIO Y. SEGAWA

» Auto Radio Pioneer DEH-X4880 e modelos "Amp error"após troca saída e remote não aciona
Qui 20 Jul 2017, 16:39 por Nill

» tv Samsung PL51F4000AG XZ0 com faixa preta no canto da imagem
Qui 20 Jul 2017, 16:33 por Rafael2

» [Resolvido]DVD PHILIPS DVP3320KX/78
Qui 20 Jul 2017, 16:18 por DinhoOliveira

» Som LG LM-U1350A Sem Som
Qui 20 Jul 2017, 15:40 por gamelive

» ap som toshiba ms 7980mus com audio apenas nos fones
Qui 20 Jul 2017, 14:33 por WALTER JANSEN

» homer theter lg dh4130s nao liga.
Qui 20 Jul 2017, 10:55 por juciedson

» Som Philips FWT6600x/78 travado na função cd
Qui 20 Jul 2017, 10:36 por Felipedipinheiro

Quem está conectado
239 usuários online :: 10 usuários cadastrados, Nenhum Invisível e 229 Visitantes :: 2 Motores de busca

BETO GOMES, Euler Martins De Mello, Malucão da eletrônica, nagkiller, Nelci, pantalopes, Pedrão.49, Rafael2, tecgess, val.abel

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

tv sony KV29FS100, nao liga stand-by piscando

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

tv sony KV29FS100, nao liga stand-by piscando

Mensagem por marcelo barreto dos santo em Ter 01 Set 2009, 11:06

ola pessoal, alguem pode me dar uma ajuda, essa tv chegou em minha oficina com o transisto horizontal, (q502) e o (VDR 601) , queimados troquei-os mais a tv nao liga ficando em stand-by. alguem pode mim dar uma dica.
avatar
marcelo barreto dos santo
Técnico
Técnico

TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 199
Idade : 51
Cidade/Estado: : mucuge, Bahia
Data de inscrição : 25/08/2009

Voltar ao Topo Ir em baixo

Re: tv sony KV29FS100, nao liga stand-by piscando

Mensagem por saffier em Ter 01 Set 2009, 15:31

essa. tv é pifadora de fly back e saida vertical.tenho uma aqui na sucata coloquei o fly novo. só que quando ela pifou levou o tubo junto.então cuidado com o orçamento.
avatar
saffier
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 39 Anos
Sexo : Masculino
Número de Mensagens : 1871
Idade : 54
Cidade/Estado: : Canoas / RS
Data de inscrição : 18/06/2008

Voltar ao Topo Ir em baixo

Re: tv sony KV29FS100, nao liga stand-by piscando

Mensagem por Mauricio Rodrigues em Ter 01 Set 2009, 15:54

Marcelo Retire a chupeta do tubo com o aparelho desligado meça dela pro terra com multimetro analógico de preferencia se der fulga é o fly back. idea
avatar
Mauricio Rodrigues
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 25 anos
Sexo : Masculino
Número de Mensagens : 774
Idade : 46
Cidade/Estado: : Maricá/Rio de Janeiro
Humor : feliz
Data de inscrição : 10/12/2008

Voltar ao Topo Ir em baixo

Re: tv sony KV29FS100, nao liga stand-by piscando

Mensagem por marcelo barreto dos santo em Ter 01 Set 2009, 16:10

FALOU PESSOAL, AGRADEÇO IMENSSAMENTE A ATENÇAO, VOU VERIFICAR DEPOIS RETORNO.
avatar
marcelo barreto dos santo
Técnico
Técnico

TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 199
Idade : 51
Cidade/Estado: : mucuge, Bahia
Data de inscrição : 25/08/2009

Voltar ao Topo Ir em baixo

Re: tv sony KV29FS100, nao liga stand-by piscando

Mensagem por Anetim em Qui 24 Set 2009, 18:49

Marcelo, estou com um problema parecido com o seu, entretanto já testei o flyback e não há curto entre as bobinas e todas as bobinas estão com continuidade. A Capacitância entre a chupeta e o terra é de 1,96nF. Não sei sei é o correto, mas encontrei afirmações que o normal é entre 1,5nF e 3nF, então entendo que o flyback tá bom.

O led do STANDBY/TIMER LED pica 9 vezes e pelo manual de serviço, é problema de alimentação zero (Zero Cross). Ele fala que a localização do problema é que nenhum pulso chega ao pino 45 do IC1001 da Placa A. Acho que este CI não tem nada haver com o problema, talver o mais correto seja problemas próximo do IC001, mas não consigo identificar.

Alguém ai já teve este problema?

Anetim
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 25 anos
Sexo : Masculino
Número de Mensagens : 2
Idade : 50
Cidade/Estado: : Campina Grande - PB
Data de inscrição : 24/09/2009

Voltar ao Topo Ir em baixo

Re: tv sony KV29FS100, nao liga stand-by piscando

Mensagem por eletronicaspeed em Sab 30 Out 2010, 17:36

ANETIM,VC AINDA ESTÁ COM ESTA TV?

eletronicaspeed
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 184
Idade : 40
Cidade/Estado: : sao paulo
Data de inscrição : 13/03/2010

Voltar ao Topo Ir em baixo

Re: tv sony KV29FS100, nao liga stand-by piscando

Mensagem por Anetim em Seg 08 Nov 2010, 11:31

Prezado ELETRONICASPEED. Ainda estou com a TV Sony sim, mas como não tive mais informações novas, não dei continuidade no seu concerto. Você tem alguma novidade para esse caso?

Anetim
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 25 anos
Sexo : Masculino
Número de Mensagens : 2
Idade : 50
Cidade/Estado: : Campina Grande - PB
Data de inscrição : 24/09/2009

Voltar ao Topo Ir em baixo

Re: tv sony KV29FS100, nao liga stand-by piscando

Mensagem por eletronicaspeed em Seg 08 Nov 2010, 22:35

Anetim O seu defeito deve estar na fonte.faça um teste para mim,en stand-by tente entrar no modo de serviço display,5,vol+,power.
se a tv ligar verifique, foto acoplador ph603 (aberto),resistor 693 330k pode estar alterado.

eletronicaspeed
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 184
Idade : 40
Cidade/Estado: : sao paulo
Data de inscrição : 13/03/2010

Voltar ao Topo Ir em baixo

Re: tv sony KV29FS100, nao liga stand-by piscando

Mensagem por eletronicaspeed em Qua 10 Nov 2010, 03:13

Marcelo quais tensões vc já verificou?

eletronicaspeed
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 184
Idade : 40
Cidade/Estado: : sao paulo
Data de inscrição : 13/03/2010

Voltar ao Topo Ir em baixo

Re: tv sony KV29FS100, nao liga stand-by piscando

Mensagem por Claudio....Santos em Qua 10 Nov 2010, 07:12

da um pequeno giro no screen prá ver se ela volta a ligar pode ser ate o tubo fraco....
avatar
Claudio....Santos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15anos
Sexo : Masculino
Número de Mensagens : 9569
Idade : 46
Cidade/Estado: : Aracaju/SE. www.eletronicacs.forumbrasil.net
Humor : Bom
Data de inscrição : 08/03/2010

http://www.eletronicacs.forumbrasil.net

Voltar ao Topo Ir em baixo

Re: tv sony KV29FS100, nao liga stand-by piscando

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum