Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Stetsom 7k2 ES defeito na saida????
Hoje à(s) 01:48 por marcio2009

» TV semp modelo tv1483bav com vertical reduzido e sem sintonia
Hoje à(s) 00:17 por isnaldo

» tv sharp c1438 em curto
Hoje à(s) 00:05 por isnaldo

» SOM PANASONIC SA-AK78, ERRO F61 MESMO DEPOIS DE TROCAR STK470-050A
Ontem à(s) 22:35 por tomate

» Tv lcd mod. 32" philips 32 pfl3406d/78 - liga e com um tempo desliga sózinha
Ontem à(s) 22:29 por santec

» Tv toshiba Mod.tv2958gfs tela escura
Ontem à(s) 22:05 por Masceliano

» tv toshiba tv-2959ifs os chuviscos estão amarelados.
Ontem à(s) 21:43 por Sebastian Lima

» TV CCE-hps2904-liga,tem trama mas s/ imagem e s/ som.
Ontem à(s) 20:52 por Bruno Capozzoli

» modulo banda ice3500 nao sai som
Ontem à(s) 19:26 por anivaldo dutra

» Monitor Lg W1952 sem luz no lcd resolvido
Ontem à(s) 19:20 por Paranista

» tv philips 29pt9467c/78 nao liga ,led apagado
Ontem à(s) 19:16 por tomate

» tmp 2080 defeito
Ontem à(s) 18:53 por Bruno Capozzoli

» tv cce tv-29usp audio ficando fanho
Ontem à(s) 18:51 por Bruno Capozzoli

» MONITOR DE LED 20P SAMSUNG MODELO: S20A300B / DEFEITO TOTALMENTE PARADA NÃO ACENDE NADA.
Ontem à(s) 18:28 por rjmagno

» Dificuldade com componente STC12C2052
Ontem à(s) 18:21 por ferro velho

» TV TOSHIBA 2977asl NAO TEM TELA AZUL
Ontem à(s) 18:12 por rjmagno

» (RESOLVIDO) home theater da philips hts 2500/78 nao abre a baneja
Ontem à(s) 18:11 por tomate

» ps2 scph-90006sem video e sem som
Ontem à(s) 17:51 por tomate

» monitor Samsung 795mb fechando orizontal
Ontem à(s) 17:11 por rjmagno

» projetor sony vpl-ps10 convergência
Ontem à(s) 17:08 por rjmagno

» modulo 4510amp power one sem +15-15
Ontem à(s) 17:07 por fabio rodrigues lucena

» RECEPTOR DUO-SAT TROY HD NÃO LIGA
Ontem à(s) 17:05 por Luiz Carlos R. de Jesus

» som aiwa cx-nf15lh display apagado
Ontem à(s) 16:18 por jesus membribes

» TV TOSHIBA 2086 MMS U17 - Tela cinza, sem imagem
Ontem à(s) 15:07 por Bruno Capozzoli

» Defeito em LG42pg20r
Ontem à(s) 15:04 por Ginomar

» Tv cce hps 2971
Ontem à(s) 14:50 por Heleno

» TV AOC D26W931 DESLIGANDO
Ontem à(s) 14:22 por santec

» TV CCE LCD STILE D4201 NÃO LIGA LED ACESO( LARANJA)
Ontem à(s) 14:15 por Marcio Schembergue

» tv lg 50pa4500 com som e sem imagem
Ontem à(s) 14:08 por sergio mendes

» Tv de led Lg m2550-D-PSN (Não sai da tela inicial e nem aceita nenhum comando)
Ontem à(s) 13:24 por Edilson Delvico

Quem está conectado
34 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 33 Visitantes :: 2 Motores de busca

felipeunix

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

TV TOSHIBA CHASSI: U8 BALANÇANDO VERTICAL

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV TOSHIBA CHASSI: U8 BALANÇANDO VERTICAL

Mensagem por José_Antonio em Sex 04 Nov 2011, 09:51

Companheiros, peguei uma tv Toshiba ñ sei o modelo (chassi: U8), estava inoperante e encontrei a defletora em curto, troquei por outra da mesma e ficou tudo ok assim q liga a tela fica um pouco vermelhada + volta normal em seguida, só q após +- 5 minutos ligada começa balançar a vertical, troquei os eletrolas da vertical e a própria vertical (LA7830) e continua do mesmo jeito. Há a defletora estava ok na outra TV. Qualquer dica será bem vinda.


José Antonio

José_Antonio
Participante
Participante

TEMPO DE EXPERIÊNCIA: Iniciante
Sexo: Masculino
Número de Mensagens: 16
Idade: 54
Cidade/Estado:: Porto Calvo - Alagoas
Data de inscrição: 18/08/2009

Voltar ao Topo Ir em baixo

Re: TV TOSHIBA CHASSI: U8 BALANÇANDO VERTICAL

Mensagem por sukerth em Sex 04 Nov 2011, 10:10


Olá.
Verifique regulador de voltagem.
Geralmente o de 5V, se esta voltagem variar um pouco, vertical treme.

sukerth
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 30 anos
Sexo: Masculino
Número de Mensagens: 709
Idade: 54
Cidade/Estado:: sp
Data de inscrição: 12/05/2010

Voltar ao Topo Ir em baixo

Re: TV TOSHIBA CHASSI: U8 BALANÇANDO VERTICAL

Mensagem por Naldo Oliveira em Sex 04 Nov 2011, 18:29

VERIFIQUE SE AS TENÇOES DA FONTE OSCILAM QDO SURGE O PROBLEMA.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30935
Idade: 38
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Re: TV TOSHIBA CHASSI: U8 BALANÇANDO VERTICAL

Mensagem por José_Antonio em Qui 10 Nov 2011, 13:33

Troquei o regulador de 5 volt (L78MR05) e ñ parou de tremer a vertical.
O fotoacoplador no pina 4 é p/ ter 6.8volt está com -1.4v, no STR todas as tensões estão diferente.

José_Antonio
Participante
Participante

TEMPO DE EXPERIÊNCIA: Iniciante
Sexo: Masculino
Número de Mensagens: 16
Idade: 54
Cidade/Estado:: Porto Calvo - Alagoas
Data de inscrição: 18/08/2009

Voltar ao Topo Ir em baixo

Re: TV TOSHIBA CHASSI: U8 BALANÇANDO VERTICAL

Mensagem por sukerth em Qui 10 Nov 2011, 14:28


Olá.
Voce deve estar medindo s tensões com negativo no lugar errado.
Preste atenção no "terra".
Tensão no secundário, terra no secundário,
Primário da fonte terra do primário, veja aí.

sukerth
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 30 anos
Sexo: Masculino
Número de Mensagens: 709
Idade: 54
Cidade/Estado:: sp
Data de inscrição: 12/05/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum