Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» MODULO TARAMPS HD1600 NÃO LIGA E NÃO ACENDE NENHUM LED
Hoje à(s) 21:09 por anderslopes

» TV LED STI LE3273. DEMORA 20 MINUTOS PARA LIGAR.
Hoje à(s) 20:03 por Betonatal

» tv cce hps 2005 fonte baixa
Hoje à(s) 19:49 por Paranista

» home-theather Sony hbd-tz140 todo apagado
Hoje à(s) 19:35 por Elvison Holanda

» TV CENTURY MOD:C 1440 ACENDE O LED D STAND BY MAIS NÃO LIGA
Hoje à(s) 19:26 por paulo gean nogueira

» DVD PYRAMID PD7002DTV duvida sobre o chicote
Hoje à(s) 17:54 por Rogerio Braga

» home philips hts3566d nao tem audio
Hoje à(s) 17:31 por flavio pereira

» (RESOLVIDO) Receptor Cromus CR3.8 nano não liga
Hoje à(s) 17:24 por Marcelo Minas

» aiwa cx-nv70u bandeja não gira
Hoje à(s) 17:23 por Luna

»  Resolvido! TV LCD 32PFL5403/78 não liga, totalmente inoperante
Hoje à(s) 16:47 por Fabio LM

» caixa amplificada nks pk 1000 sem audio
Hoje à(s) 13:41 por Hamilton Rodrigues

» tv toshiba tv 2934 sk 91 com fonte baixa
Hoje à(s) 12:55 por santec

» 3 EM 1 PHILIPS FA9100, SEM SOM
Hoje à(s) 11:18 por Rosélio

» tv toshiba 29 queimando fusivel chassis LEM9/ FS7 modelo 2959ifs
Hoje à(s) 09:30 por Roberto Soares

» tv philco ph21 m ss tubo.liga e depois de ums 5 minutos desliga eo led fica só piscando rapido.
Hoje à(s) 09:08 por Gilvan Silva

» Tv lg 29cc2rl fonte alterada
Hoje à(s) 08:46 por Paranista

» ((ENCERRADO)) Módulo Soundigital sd4000.1d chiando
Hoje à(s) 08:03 por Nill

» H-BUSTER BB2400GL - Fonte Não Arma
Hoje à(s) 08:00 por Nill

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Hoje à(s) 07:29 por Roberto Soares

» MODULO B BUSTER BB-2400GL QUEIMANDO TRANSISTOR DA FONTE
Hoje à(s) 05:18 por Enfo_tec

» MODULO STETSOM 2K5 EQ led power e proteçao ligados junto
Hoje à(s) 00:57 por marcio2009

» Funcionamento do sensor de temperatura
Ontem à(s) 23:19 por JOÃO BATISTA DA SILVEIRA

» Pré Amplificador gradiente PII - som baixo
Ontem à(s) 21:01 por ricorrea

» tv century mod:c 1440 não liga.dúvida,substituto do transistor tt2246!
Ontem à(s) 18:41 por paulo gean nogueira

» TV GRADIENTE HT M344S - SEM VIDEO
Ontem à(s) 15:31 por Guilhermino Jose da Silva

» modulo B Buster BB2400gl todas as saidas rocas
Ontem à(s) 15:14 por Nill

» tv samsung cl21z50mq4xxaz tela escura
Ontem à(s) 14:59 por Gilvan Silva

» O meu amplificador Beheringer, EP2500 não refrigera ao ligar.
Ontem à(s) 13:29 por Manoel de Oliveira Cardos

»  SEMP, TV2134 (C) SL chassis: SK11, queimando o vertical após algum tempo!
Ontem à(s) 13:22 por marcio56

» tv cce tv 1418usp não sintoniza canal
Ontem à(s) 10:06 por Paranista

Quem está conectado
413 usuários online :: 28 usuários cadastrados, 1 Invisível e 384 Visitantes :: 2 Motores de busca

agildocicero, amarildo do carmo, assis2015, BETO GOMES, carlosiron, cavalcanti668, clovis tonti, Dematos, DIOGUINHO, flavio pereira, glaysonnn, Guilherme Todo, heliorocha, Heliotronica, JAILSON RIBEIRO, joão vitor silva de jesus, Joãocm, mareletronico, nagkiller, nostalgico, Orlando Wagner, Patrickbrbp, paulo roberto da silva, rafaquino91, ricorrea, santec, Valdeni Oliveira, verino

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

SOM LG MOD LM U1060 TRAVANDO FUNÇÕES

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

SOM LG MOD LM U1060 TRAVANDO FUNÇÕES

Mensagem por auristech em Qua 26 Out 2011, 20:29

Este som chegou travando as funções e sem audio, troquei o STR 6759 chegou o audio, só que quando ligo, ora vem na função CD, ora TAPE, ora FM, quando vem na FM funciona todas emissoras normalmente, função volume abedece normalmente, mas trava as demais funções nem o POWER obedece. Daí eu desplugo e plugo novamente e a função ON obedece, mais trava tudo de novo.
Se alguém tiver como me ajudar, por favor...
GRATO!

auristech
Participante
Participante

TEMPO DE EXPERIÊNCIA : 12 anos
Sexo : Masculino
Número de Mensagens : 181
Idade : 53
Cidade/Estado: : Caucaia CE.
Data de inscrição : 15/07/2010

Voltar ao Topo Ir em baixo

Re: SOM LG MOD LM U1060 TRAVANDO FUNÇÕES

Mensagem por strutz em Qua 26 Out 2011, 20:33

pode ser as chavinhas com fuga, troque a do power e a das funções e veja se da alguma melhorada.
mas confira as outras também.

strutz
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 24 anos
Sexo : Masculino
Número de Mensagens : 3164
Idade : 46
Cidade/Estado: : Cariacica-ES
Data de inscrição : 19/07/2008

Voltar ao Topo Ir em baixo

Re: SOM LG MOD LM U1060 TRAVANDO FUNÇÕES

Mensagem por Edinhocg® em Qua 26 Out 2011, 20:34

faça um reset.

Edinhocg®
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Informática desde 2002 Eletrônica desde 2009
Sexo : Masculino
Número de Mensagens : 5931
Idade : 45
Cidade/Estado: : Campo Grande/ Mato Grosso do Sul
Humor : Gosto De Contar Piadas! As Vezes Sou Um Comecozinho.
Data de inscrição : 16/07/2010

Voltar ao Topo Ir em baixo

Re: SOM LG MOD LM U1060 TRAVANDO FUNÇÕES

Mensagem por auristech em Qua 26 Out 2011, 22:15

Strutz eu me esqueci de citar que eu desliguei todas chavinhas de toque, pra acionar o power eu toquei com uma chave de fenda por baixo e com a mesma chave eu toquei nas demais funções e tava todas travadas.
Edinho vc sabe o código do reset?

auristech
Participante
Participante

TEMPO DE EXPERIÊNCIA : 12 anos
Sexo : Masculino
Número de Mensagens : 181
Idade : 53
Cidade/Estado: : Caucaia CE.
Data de inscrição : 15/07/2010

Voltar ao Topo Ir em baixo

Re: SOM LG MOD LM U1060 TRAVANDO FUNÇÕES

Mensagem por Edinhocg® em Qui 27 Out 2011, 08:09

amigo desse aparelho eu não sei,más vou dar uma verificada se encontro o esquema dele e posto aqui.

Edinhocg®
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Informática desde 2002 Eletrônica desde 2009
Sexo : Masculino
Número de Mensagens : 5931
Idade : 45
Cidade/Estado: : Campo Grande/ Mato Grosso do Sul
Humor : Gosto De Contar Piadas! As Vezes Sou Um Comecozinho.
Data de inscrição : 16/07/2010

Voltar ao Topo Ir em baixo

Re: SOM LG MOD LM U1060 TRAVANDO FUNÇÕES

Mensagem por Oficina do SOM em Qui 27 Out 2011, 15:38

Normalmente os aparelho LG são ressetados por baixo do knob do volume, veja se não há dois jumpers, se tiver faça um curto com a chave e o reset esta feito.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 7797
Idade : 31
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: SOM LG MOD LM U1060 TRAVANDO FUNÇÕES

Mensagem por Conteúdo patrocinado Hoje à(s) 21:17


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum