Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum de eletronica2002.

Para ter acesso a todo o conteúdo do fórum você precisa fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
Últimos assuntos
» TV LCD PHILCO MODELO TV PH24A LCD BLOQUEIO ATIVADO
Hoje à(s) 14:25 por Havai

» TV CCE HPS2971 FSV fonte com ruído (chiando) em standby
Hoje à(s) 14:17 por NiemeyerD

» philco ph21 us a1
Hoje à(s) 14:16 por Alex 1

» modulo som banda 9.8d ci regulador quimado
Hoje à(s) 13:54 por Tecnico Miguel

» TV TOSHIBA 2084HAV CHASSIS U13 NÃO SAI DO STAND BY
Hoje à(s) 13:47 por lucas conde

» tv panasonic tc 14c7 tensão caindo pra 75 v
Hoje à(s) 13:38 por José Weliton

» FORNO PANASONIC nn7806 bh LIGA EDESLIGA
Hoje à(s) 13:28 por domingos macedo

» tv cce 29usp com convergencia na imagem
Hoje à(s) 13:18 por CACÁ

» tv semp tv2050 mva u17 como resetar
Hoje à(s) 13:04 por Bruno Capozzoli

» PANELA ELETRICA DE ARROZ BRITANIA fusivel térmico queimado
Hoje à(s) 12:18 por Paranista

» Som Aiwa Mod. CX-JT8 (comandos travando)
Hoje à(s) 12:18 por wintecheletronica

» Tv semp toshiba mod:tv2995s Batendo relê
Hoje à(s) 12:13 por Bill

» modulo stetsom 2k5 d não tem som grave limpo
Hoje à(s) 12:13 por luiz da eletronica

» Tv Lenoxx 1401 não liga!led pisca,fonte fica oscilando
Hoje à(s) 11:50 por Fábio Pontes

» TVC 29" TOSHIBA MOD.: TV 2999 LEM 8 NÃO LIGA
Hoje à(s) 11:42 por zapeletronica

» DVD AUTOMOTIVO HBUSTER HBD9260AV SEM OSD..
Hoje à(s) 11:33 por robsonvrech

» TV Philips 32pfl3403/78 Sem OSD
Hoje à(s) 11:28 por João paulo silva alves

» impressora hp laserjet m1522nf - não liga painel
Hoje à(s) 11:27 por Monica Paiva

» tv lg 32ln5400 desliga sozinha
Hoje à(s) 11:11 por dineitec

» Dvd semp sd 5060s ñ liga
Hoje à(s) 11:07 por robsonvrech

» tv cce 2118 usp rele desarma
Hoje à(s) 11:01 por Marcio Schembergue

» Preciso de alguns esquema de pic
Hoje à(s) 10:40 por josivaldojose

» tv plasma lg 50pa4500 liga e desliga
Hoje à(s) 10:13 por marciolima

» tv lg 32ln5400 desliga sozinha
Hoje à(s) 09:58 por dineitec

» SOM SONY LBT-A390 LIGA NORMAL DEPOIS QUE AUMENTA O VOLUME DESLIGA
Hoje à(s) 09:49 por Eletronaldo 2011

» tv philco tv ph21mss sem video e audi chanel travado
Hoje à(s) 09:47 por elvoneuton bomfim fraga

» tv philco ph29m ss som bastante roco
Hoje à(s) 09:40 por spyderparker

» tv philco PH21MSS não liga
Hoje à(s) 09:36 por Marcio Schembergue

» ayuda con philips fwm 998
Hoje à(s) 09:14 por CACÁ

» som toshiba ms 7025 mu defeito n acende o display
Hoje à(s) 08:56 por leudivan

Menu de navegação
 

 

 
Clique no fórum

correspondente

para entrar nele!

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:

http://i59.tinypic.com/10cl0us.png

 

 

 

 

 

 


Vendas do Fórum 2002:

LANÇAMENTO (NOVO)

Em breve: Detectores de metais


---------------------------

    PARCEIROS 

PATROCINADORES 

DO FÓRUM

================

Quer ser um patrocinador do fórum?

Mande um e-mail para mim:

valdeni@eletronica2002.com.br

================

SYSTEM LG MCD503 - SEM SOM, SEM +B DE 65V NO MODULO DE SOM

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

SYSTEM LG MCD503 - SEM SOM, SEM +B DE 65V NO MODULO DE SOM

Mensagem por danvieira em Seg 24 Out 2011, 11:24

CAROS COLEGAS, ESTOU COM SYSTEM DA LG, MCD503, SEM SOM, LIGA DYSPLAY, TEM AS FUNÇÕES, POREM NÃO TEM +B DE +65V E -65V INDO PARA O MODULO DE SOM, TROQUEI O MODULO DE SOM, MAS NÃO MUDOU NADA, ESTOU PRECISANDO DE AJUDA, CIENTE QUE POSSO CONTAR COM A COLABORAÇÃO DE TODOS, DESDE JÁ AGRADEÇO!!!!!

danvieira
Participante
Participante

TEMPO DE EXPERIÊNCIA: 3anos
Sexo: Masculino
Número de Mensagens: 144
Idade: 50
Cidade/Estado:: porto alegre, RS
Data de inscrição: 23/02/2009

Voltar ao Topo Ir em baixo

Re: SYSTEM LG MCD503 - SEM SOM, SEM +B DE 65V NO MODULO DE SOM

Mensagem por ope em Seg 24 Out 2011, 12:36

Verifique a linha de alimentação da saída, deve ter algum diodo ou resistor aberto. Olha o esquema aí, caso vc não tenha.

http://www.electronica-pt.com/index.php/component/option,com_remository/Itemid,34/func,startdown/id,14709/

ope
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 29 Anos
Sexo: Masculino
Número de Mensagens: 807
Idade: 45
Cidade/Estado:: S.A./SP
Data de inscrição: 06/09/2011

Voltar ao Topo Ir em baixo

Re: SYSTEM LG MCD503 - SEM SOM, SEM +B DE 65V NO MODULO DE SOM

Mensagem por danvieira em Seg 24 Out 2011, 16:09

Revisei toda placa da saida de som, não tem nada alterado, mesmo sem a placa da saida de som conectada, não tem o +b 65v na placa da fonte!!!

danvieira
Participante
Participante

TEMPO DE EXPERIÊNCIA: 3anos
Sexo: Masculino
Número de Mensagens: 144
Idade: 50
Cidade/Estado:: porto alegre, RS
Data de inscrição: 23/02/2009

Voltar ao Topo Ir em baixo

Re: SYSTEM LG MCD503 - SEM SOM, SEM +B DE 65V NO MODULO DE SOM

Mensagem por ope em Seg 24 Out 2011, 17:12

O problema deve estar na fonte, dá uma olhada.

ope
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 29 Anos
Sexo: Masculino
Número de Mensagens: 807
Idade: 45
Cidade/Estado:: S.A./SP
Data de inscrição: 06/09/2011

Voltar ao Topo Ir em baixo

Re: SYSTEM LG MCD503 - SEM SOM, SEM +B DE 65V NO MODULO DE SOM

Mensagem por Rocklando89 em Seg 24 Out 2011, 18:56

Amigo verifique os foto-acopladores e o Q901,você também pode estar com um dos dois str-x6759 ruim.

Rocklando89
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 3 Anos
Sexo: Masculino
Número de Mensagens: 3048
Idade: 32
Cidade/Estado:: ITU/SP
Humor: + ou -
Data de inscrição: 25/10/2010

Voltar ao Topo Ir em baixo

Re: SYSTEM LG MCD503 - SEM SOM, SEM +B DE 65V NO MODULO DE SOM

Mensagem por danvieira em Ter 25 Out 2011, 11:36

Caro Rocklando89 e Ope, ontem depois de postar no meio da tarde, peguei o esquema da fonte e testei os componentes, achei o Q901 alterado, troquei, liguei o system, entrou em proteção, testei os STR e achei um deles alterado, troquei, liquei o system, tudo funcionando, muito obrigado pelas dicas, Deus abençoe a todos!!!!!
Defeito resolvido!!!

danvieira
Participante
Participante

TEMPO DE EXPERIÊNCIA: 3anos
Sexo: Masculino
Número de Mensagens: 144
Idade: 50
Cidade/Estado:: porto alegre, RS
Data de inscrição: 23/02/2009

Voltar ao Topo Ir em baixo

Re: SYSTEM LG MCD503 - SEM SOM, SEM +B DE 65V NO MODULO DE SOM

Mensagem por Rocklando89 em Ter 25 Out 2011, 12:52

Parabéns amigo,este fonte é chata pra caramba.

Rocklando89
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 3 Anos
Sexo: Masculino
Número de Mensagens: 3048
Idade: 32
Cidade/Estado:: ITU/SP
Humor: + ou -
Data de inscrição: 25/10/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum