Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv lg modelo cp-14k42 queimando transistor t402
Hoje à(s) 20:16 por Mistergleison Mario

» tv cce hps1418usp-nao liga
Hoje à(s) 20:09 por ricorrea

» [Resolvido]Módulo B.buster 3600 Gl Ss1, defeito no Pré amplificador
Hoje à(s) 19:53 por juliocddc

» M.System FWM998 Philips (Fonte Alterada)
Hoje à(s) 19:29 por Rocklando89

» TV PHILCO 21" Mod: PH 21 M SS Def: parada.
Hoje à(s) 18:27 por araujoberto

» tv philips 29 pt 9467 c 78 sem som
Hoje à(s) 18:21 por francisco carlos de jesus

» Modulo Stetsom 1k6 Es Proteção
Hoje à(s) 18:12 por ballack

» tv toshiba: 2981kavs/ com o audio muito baixo com o volume no máximo
Hoje à(s) 15:30 por josenilson sos

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Hoje à(s) 15:06 por Roberto Soares

» Caixa amplificada Staner SR315 Ronco no Auto falante
Hoje à(s) 13:09 por Nill

» TV CCE 2991 FS TECLADO NÃO ATUA
Hoje à(s) 12:28 por Rosan doctor

» TV LG RP29CC25 TELA MANCHADA COM LINHA BRANCA NA PARTE DE BAIXO
Hoje à(s) 11:40 por Rosélio

» display módulo renegade não liga
Hoje à(s) 10:56 por rafaquino91

» FONTE JFA 1500X U3 SEM TENSAO
Hoje à(s) 09:53 por marcos555

» Caixa Hayonik Multiuso Player 80 USB - não tem som só chiado
Hoje à(s) 08:06 por ahgozetto

» modulo taramps 10.9k entra em proteção quando aumenta o volume
Ontem à(s) 23:41 por Diogo Chagas

» cd pioneer deh145ub nao reconhece usb
Ontem à(s) 21:58 por murilo sestrem

» fonte taramps tf 120a não liga
Ontem à(s) 21:48 por murilo sestrem

» tv lg 29cc2rl não liga
Ontem à(s) 20:25 por val.abel

» TV LED Marca Sony Modelo KDL-46EX655 Sem imagem
Ontem à(s) 17:52 por _joão_

» tv toshiba tv2122-0FS chassis u19 com listras brancas na vertical
Ontem à(s) 17:25 por ArrozVencido

» NO BREAK ENERMAX PG II 1400 NÃO LIGA
Ontem à(s) 17:15 por isaac l. da silva

» TV PHILIPS 29GX1895/78R com um quadro verde pequeno com retraço
Ontem à(s) 15:57 por Paranista

» Som Toshiba MS7860 CD Error no painel
Ontem à(s) 15:52 por araponga

» orgao musical tokai TK-70
Ontem à(s) 13:37 por Nill

» micro system philco modelo ph671n liga display apagado.
Ontem à(s) 12:48 por luiz alemão

»  TV Sony KDL-60EX725 pisca o led 3 vezes e não liga
Ontem à(s) 09:51 por GEMASI

» TV STI MODELO LE 3252A - NÃO LIGA
Ontem à(s) 08:27 por Guilhermino Jose da Silva

» FONTE CARREGADOR JFA 1500X NAO ARMA O RELÉ
Ontem à(s) 04:26 por ninis

» FONTE CARREGADOR JFA 1500X COM TENSAO BAIXA
Ontem à(s) 04:06 por ninis

Quem está conectado
384 usuários online :: 25 usuários cadastrados, Nenhum Invisível e 359 Visitantes :: 2 Motores de busca

Alexgreg, andreluiztec, assis2015, ballack, claudinei ap bonfatti, daniel alves da silveira, DaniloB.., edilsoncf, electroimperio, fabiano guidio, ivancosta, Jandui Cavalcante, jocimar, José Oliveira dos Santos, JPPereira, juliocddc, Malucão da eletrônica, mirao.com@gmail.com, Mistergleison Mario, munhozBH, paulo eletronica, ricorrea, Rocklando89, rodiney, wilsongja

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

SYSTEM LG MCD503 - SEM SOM, SEM +B DE 65V NO MODULO DE SOM

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

SYSTEM LG MCD503 - SEM SOM, SEM +B DE 65V NO MODULO DE SOM

Mensagem por danvieira em Seg 24 Out 2011, 11:24

CAROS COLEGAS, ESTOU COM SYSTEM DA LG, MCD503, SEM SOM, LIGA DYSPLAY, TEM AS FUNÇÕES, POREM NÃO TEM +B DE +65V E -65V INDO PARA O MODULO DE SOM, TROQUEI O MODULO DE SOM, MAS NÃO MUDOU NADA, ESTOU PRECISANDO DE AJUDA, CIENTE QUE POSSO CONTAR COM A COLABORAÇÃO DE TODOS, DESDE JÁ AGRADEÇO!!!!!

danvieira
Participante
Participante

TEMPO DE EXPERIÊNCIA : 3anos
Sexo : Masculino
Número de Mensagens : 144
Idade : 53
Cidade/Estado: : porto alegre, RS
Data de inscrição : 23/02/2009

Voltar ao Topo Ir em baixo

Re: SYSTEM LG MCD503 - SEM SOM, SEM +B DE 65V NO MODULO DE SOM

Mensagem por ope em Seg 24 Out 2011, 12:36

Verifique a linha de alimentação da saída, deve ter algum diodo ou resistor aberto. Olha o esquema aí, caso vc não tenha.

http://www.electronica-pt.com/index.php/component/option,com_remository/Itemid,34/func,startdown/id,14709/

ope
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 29 Anos
Sexo : Masculino
Número de Mensagens : 808
Idade : 47
Cidade/Estado: : S.A./SP
Data de inscrição : 06/09/2011

Voltar ao Topo Ir em baixo

Re: SYSTEM LG MCD503 - SEM SOM, SEM +B DE 65V NO MODULO DE SOM

Mensagem por danvieira em Seg 24 Out 2011, 16:09

Revisei toda placa da saida de som, não tem nada alterado, mesmo sem a placa da saida de som conectada, não tem o +b 65v na placa da fonte!!!

danvieira
Participante
Participante

TEMPO DE EXPERIÊNCIA : 3anos
Sexo : Masculino
Número de Mensagens : 144
Idade : 53
Cidade/Estado: : porto alegre, RS
Data de inscrição : 23/02/2009

Voltar ao Topo Ir em baixo

Re: SYSTEM LG MCD503 - SEM SOM, SEM +B DE 65V NO MODULO DE SOM

Mensagem por ope em Seg 24 Out 2011, 17:12

O problema deve estar na fonte, dá uma olhada.

ope
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 29 Anos
Sexo : Masculino
Número de Mensagens : 808
Idade : 47
Cidade/Estado: : S.A./SP
Data de inscrição : 06/09/2011

Voltar ao Topo Ir em baixo

Re: SYSTEM LG MCD503 - SEM SOM, SEM +B DE 65V NO MODULO DE SOM

Mensagem por Rocklando89 em Seg 24 Out 2011, 18:56

Amigo verifique os foto-acopladores e o Q901,você também pode estar com um dos dois str-x6759 ruim.

Rocklando89
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 Anos
Sexo : Masculino
Número de Mensagens : 3223
Idade : 35
Cidade/Estado: : ITU/SP
Humor : + ou -
Data de inscrição : 25/10/2010

Voltar ao Topo Ir em baixo

Re: SYSTEM LG MCD503 - SEM SOM, SEM +B DE 65V NO MODULO DE SOM

Mensagem por danvieira em Ter 25 Out 2011, 11:36

Caro Rocklando89 e Ope, ontem depois de postar no meio da tarde, peguei o esquema da fonte e testei os componentes, achei o Q901 alterado, troquei, liguei o system, entrou em proteção, testei os STR e achei um deles alterado, troquei, liquei o system, tudo funcionando, muito obrigado pelas dicas, Deus abençoe a todos!!!!!
Defeito resolvido!!!

danvieira
Participante
Participante

TEMPO DE EXPERIÊNCIA : 3anos
Sexo : Masculino
Número de Mensagens : 144
Idade : 53
Cidade/Estado: : porto alegre, RS
Data de inscrição : 23/02/2009

Voltar ao Topo Ir em baixo

Re: SYSTEM LG MCD503 - SEM SOM, SEM +B DE 65V NO MODULO DE SOM

Mensagem por Rocklando89 em Ter 25 Out 2011, 12:52

Parabéns amigo,este fonte é chata pra caramba.

Rocklando89
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 Anos
Sexo : Masculino
Número de Mensagens : 3223
Idade : 35
Cidade/Estado: : ITU/SP
Humor : + ou -
Data de inscrição : 25/10/2010

Voltar ao Topo Ir em baixo

Re: SYSTEM LG MCD503 - SEM SOM, SEM +B DE 65V NO MODULO DE SOM

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum