Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV Philco PH 21 SS só fica no Stb.
Hoje à(s) 16:16 por Paranista

» som aiwa nsx t9 liga e desliga imediatamenta
Hoje à(s) 16:08 por Paranista

» TV MITSUBISCH TC 2098. TRAVA FUNÇOES E LED SEMPRE ACESO.
Hoje à(s) 15:42 por jousmar

» Som residencial Sony FH-CX65 - Posição das correias do tape deck
Hoje à(s) 14:35 por rafaquino91

» [Resolvido]Mini System Panasonic SA-AK18 bandeja não fecha e não faz leitura cd
Hoje à(s) 14:26 por Roberto Soares

» roadstar digital 1200 com defeito..
Hoje à(s) 11:07 por jose junior filho

» tv philips tv 29pt9467 c tela lavada
Hoje à(s) 11:03 por marcelo barreto dos santo

» som lg cm4630 sem audio na saida e com mensagem s protection
Hoje à(s) 11:02 por aldomoura

» tv toshiba 2995.s cortando som
Hoje à(s) 10:40 por jaireletronica

» soundigital sd4000.1d não gera tensão negativa no dobrador para o lm7915
Hoje à(s) 09:17 por wandsonpiane

» modulo taramps HD8000 modelo novo em protecao
Hoje à(s) 08:53 por marcio2009

» codigo do recepetor century supercolor parar colocar saida irf no canal 4
Hoje à(s) 08:32 por Conserto De TV

» [Resolvido] TV Sony kv-29fv16b só mostra imagem em um quadrinho de 10x10 no canto inferior da tela
Hoje à(s) 08:27 por Nill

» Modulo stesom 2k5 E 2ohms, fonte fechando curto
Hoje à(s) 08:22 por Nill

» Modulo Roadstar Rs-400.1 FRD em proteçao
Hoje à(s) 08:22 por Eletronica Marcon

» Som Gradiente, modelo LB 100, unidade óptica não funcionando
Ontem à(s) 23:01 por Flaviotds

» HOME THEATER PHILIPS HTS3564/78 ( DESLIGANDO)
Ontem à(s) 21:51 por Oficina do SOM

» Tv CCE hps2988 led pisca e tv não liga
Ontem à(s) 20:44 por Eletrônica Wermann

» radio pioneer deh-p4ub defeito no usb
Ontem à(s) 18:41 por marcio2009

» Bebedouro refrigerado HOMESTAR HC-1098 não desliga ventuinha.
Ontem à(s) 17:59 por armstrong

» som panasonic- SA-AKX74 entrando proteção f61
Ontem à(s) 16:25 por Roberto Soares

» Tv philco tv ph14c não liga.
Ontem à(s) 16:23 por Roberto Soares

» [Resolvido]tv philco ph21mss não liga
Ontem à(s) 16:22 por Roberto Soares

» tv LG 29FS4RL Encolhendo a imagem dependendo a cena
Ontem à(s) 14:54 por ivanor

» TV Led Samsung UN40EH5000, nao sai do Stand By
Ontem à(s) 12:48 por Roberto Soares

» Tv LG 50PJ350 bate rele liga vem som e desliga.
Ontem à(s) 12:44 por Roberto Soares

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Ontem à(s) 12:43 por Roberto Soares

» tv philco 29mss fonte pulsando
Ontem à(s) 08:35 por ssmautoeletro

» AP-Som SONY- gtr 88- controle de volume não atua direito.
Ontem à(s) 08:12 por Nill

» tv toshiba 2934 sk91 esquema
Ontem à(s) 08:11 por WALTER JANSEN

Quem está conectado
532 usuários online :: 33 usuários cadastrados, 1 Invisível e 498 Visitantes :: 2 Motores de busca

Alexandre001, alexferreira.silva, almir luiz, Andrebt, Betonatal, Bruno Avelino, bugreiro, CACÁ, carloscte, didi, Edwilson, Eletrônica Valcelir, EUDES CORDOEIRA, Jean Prede, joarestecnico, JORGE-IVOTI, Joãocm, Marcio Schembergue, Mauricio Ribeiro, Mauro Valladao, Paranista, paulo eletronica, paulocelima, rafaquino91, reis50, Roberto Soares, ROBERTO_ELETROTEC, rodiney, sarturi, TAI45, Titoengetel, Tony Eletronica, Victor

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV de projeção Sony KP-41T15B sem imagem

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV de projeção Sony KP-41T15B sem imagem

Mensagem por Marcelo Augusto em Qua 26 Ago 2009, 23:30

Boa noite a todos, essa tv entrou com o seguinte problema: Quando a ligo as fontes aparecem normais, porém um dos reles da fonte fica armando e desarmando e demora um pouco pra parar de Tec tec e funcionar normalmente todas as alimentaçôes, aparece M.A.T, som, os filamentos acendem, tem 245 V no screen.....porém não aparece imagem, os tubos não acendem. Abri o screen pra 345V e percebi que ela acendeu o tubo, só que com o vertical fechado, ao medir alimentação no CI vertical STV-9379 verifiquei que ele estava gelado mas tinha alimentação, ao medir no pino 3 notei que a faixa vertical fechado se desloca na tela, não achei frequencia vertical no CI, notei tb que o led na parte frontal da TV fica piscando, vou substituir a saida vertical e volto a postar.


Última edição por valdeni em Qui 27 Ago 2009, 00:50, editado 1 vez(es) (Razão : A cor vermelha no título está reservada para AP. resolvidos!)

Marcelo Augusto
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 15
Sexo : Masculino
Número de Mensagens : 12
Idade : 42
Cidade/Estado: : Cruzeiro?SP
Data de inscrição : 26/08/2009

Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Convidad em Qui 27 Ago 2009, 03:05

Amigo eu tenho uma tv dessas , e não é facil trabalhar nelas , essa minha deu um problema semelhante ficava acionando a proteção , e eram soldas frias na placa vertical.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Marcelo Augusto em Qui 27 Ago 2009, 19:46

Obrigado pela dica............já olhei todas asa placas e ressoldei o que aparentava estar com solda fria, amanhã 28-08 vai chegar a saida vertical pra mim, pois a minha tinha acabado, vou fazer o teste com uma nova e volto a postar. Obrigado

Marcelo Augusto
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 15
Sexo : Masculino
Número de Mensagens : 12
Idade : 42
Cidade/Estado: : Cruzeiro?SP
Data de inscrição : 26/08/2009

Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Convidad em Qui 27 Ago 2009, 22:24

Marcelo , de curiosidade o que custa a mão de obra nessas tvs , aqui a assistencia sony cobrava 1,500.00 reais a dois anos atraz, mais as peças.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Marcelo Augusto em Dom 30 Ago 2009, 11:16

......troquei o CI vertical e não resolveu...........observei que o led na parte frontal fica piscando, tipo as outras TV sony que usam o pulso IK, e essa usa tb, já fiz a modificação dos 3 resistores no RGB e não resolveu tb. A única pista que tenho até agora é que o vertical está fechado, e a saida vertical não funciona, será que o defeito pode ser em outro estágio e devido a isso não libera frequencia para a saida vertical? eu precisava do manual de serviço com exp´licações do funcionamento da tv, pois não conheço direito

Marcelo Augusto
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 15
Sexo : Masculino
Número de Mensagens : 12
Idade : 42
Cidade/Estado: : Cruzeiro?SP
Data de inscrição : 26/08/2009

Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Valdeni Oliveira em Dom 30 Ago 2009, 11:38

Vertical fechado pode ser a memória também! Já vi isto em vários tvs! hehe.

Veja se chega pulsos de oscilador vertical no ci de saida.

_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 47647
Idade : 52
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Marcelo Augusto em Dom 30 Ago 2009, 12:17

.....notei que a saida vertical está gelada, no pino 3 que é entrada não tem frequencia vertical, isolei este pino e ao encostar a ponta do multimetro para medir, notei que a linha vertical na tela fica deslocada uns 30 cm pra cima e "batendo" deixei conectado oa ponta de prova aliuns 3 minutos e percebi que o ci da saida vertical passou a aquecer em temperatura normal de funcionamento, fui lá nno CI de onde vem o pulso V.out. ( se não me engano o CXA1871AS) e não tem o pulso vertical. Porém o Ci tem alimentação de 9v nos pinos correspondentes. e apresenta temperatura normal de funcionamento. A memória eu ainda não verifiquei, vou tirar e gravar a epron no pony, vou tentar achar a versão aqui na net.....................

Marcelo Augusto
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 15
Sexo : Masculino
Número de Mensagens : 12
Idade : 42
Cidade/Estado: : Cruzeiro?SP
Data de inscrição : 26/08/2009

Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Convidad em Dom 30 Ago 2009, 22:10

Eu tenho o esquema dela, se não engano são 34 páginas , se precisa me fala.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Marcelo Augusto em Ter 01 Set 2009, 17:44

,..............percebi hoje que quando a ligo e começa a desarmar a fonte ( tec tec no relê) se eu tirar a antena ela não faz isso ou seja liga perfeitamente, porém com o vertical fechado....................estou com um tremendo abacaxi...........rs

Marcelo Augusto
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 15
Sexo : Masculino
Número de Mensagens : 12
Idade : 42
Cidade/Estado: : Cruzeiro?SP
Data de inscrição : 26/08/2009

Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Convidad em Ter 01 Set 2009, 18:58

Tu resoldou o ci da saida vertical , revisa bem.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Marcelo Augusto em Qua 02 Set 2009, 14:03

Colega Sady, a saida vertical foi trocada e tudo que estava com a solda fria foi ressoldado, porém a única pista que tenho é que o vertical não funciona, pois não tem pulso no pino 1 do CI que é a entrada este pulso vem do pino 30 de outro ci, só que a minha dúvida é de um outro estágio estar com problemas e estar bloqueando o v ertical.

Marcelo Augusto
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 15
Sexo : Masculino
Número de Mensagens : 12
Idade : 42
Cidade/Estado: : Cruzeiro?SP
Data de inscrição : 26/08/2009

Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Marcelo Augusto em Qua 02 Set 2009, 20:30

Boa noite a todos, hoje a tarde estive falando com o cliente que me disse que a TV iniciou o defeito sumindo a imagem após um tempo de funcionamento, dai ele desligava e ligava e ela funcionava normal até apresentar denovo, e foi assim até que parou

Marcelo Augusto
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 15
Sexo : Masculino
Número de Mensagens : 12
Idade : 42
Cidade/Estado: : Cruzeiro?SP
Data de inscrição : 26/08/2009

Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Marcelo Augusto em Qui 03 Set 2009, 20:18

....perdi mais um dia nesta TV e nada de novo....................

Marcelo Augusto
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 15
Sexo : Masculino
Número de Mensagens : 12
Idade : 42
Cidade/Estado: : Cruzeiro?SP
Data de inscrição : 26/08/2009

Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Convidad em Qui 03 Set 2009, 22:00

Essa tv chega a produzir alta tensão.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Marcelo Augusto em Sex 04 Set 2009, 06:08

Colega sady, sim ela produz MAT inclusive como já mencionei acima, ela aparece com o vertical fechado, isso pq acelerei o screen. Será que pode ser algo relacionado aos 2 STK de convergência?

Marcelo Augusto
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 15
Sexo : Masculino
Número de Mensagens : 12
Idade : 42
Cidade/Estado: : Cruzeiro?SP
Data de inscrição : 26/08/2009

Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Marcelo Augusto em Dom 06 Set 2009, 17:21

...ainda não consegui arrumar.........

Marcelo Augusto
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 15
Sexo : Masculino
Número de Mensagens : 12
Idade : 42
Cidade/Estado: : Cruzeiro?SP
Data de inscrição : 26/08/2009

Voltar ao Topo Ir em baixo

tv sony projeção

Mensagem por leony em Qua 11 Set 2013, 17:53

amigo achou o problema da sua tv? estou com uma de projeçao sony que liga fica chiando o audio o led stand by fica piscando verifiquei tem alta tensão e em seguida corta a alta M.A.T retirei o cabo do flybech q vai no triplicador ai não corta a alta ,,, sera q é o triplicador?

leony
Participante
Participante

TEMPO DE EXPERIÊNCIA : 18 anos
Sexo : Masculino
Número de Mensagens : 26
Idade : 44
Cidade/Estado: : apucarana pr
Humor : otimo
Data de inscrição : 11/08/2010

Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Conteúdo patrocinado Hoje à(s) 16:18


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum