Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» [Resolvido]TV CCE HPS2091 - NÃO LIGA
Hoje à(s) 22:30 por rafael pereira

» Estação de retrabalho hikari hk-939 com problema no display e não esquenta
Hoje à(s) 22:09 por altaircp

» TV CCE HPS 21AVP NÃO LIGA NEM ACENDE LED E QUANDO TIRA DA TOMADA O LED STANDBY PISCA
Hoje à(s) 22:09 por Tecnico Miguel

»  TV PHILIPS 40PFL3605D78 tela toda branca
Hoje à(s) 21:49 por Luiz Giusti

» TV PHILIPS 14PT 3131- LIGA E DESLIGA
Hoje à(s) 21:32 por jose ronaldo coelho

» modulo banda vinking 7000 rms com problema no audio
Hoje à(s) 21:19 por Nill

» TV CCE HPS-2044 NÃO LIGA
Hoje à(s) 21:14 por andrecuiabá

» SOM TOSHIBA MS-7860MUS BANDEJA DESCONTROLADA
Hoje à(s) 20:37 por iclair viana

» tv cce hps2997fs com fonte alta
Hoje à(s) 20:26 por tomate

» TV SEMP 2080EAV - IMAGEM VERMELHA
Hoje à(s) 19:49 por cleitonyankee

» MINISYSTEM PHILLIPS FWM416
Hoje à(s) 19:41 por luis agria

» tv century c-2040 nao liga
Hoje à(s) 19:21 por catro

» TV HPS 2985 DEFEITO VERTICAL
Hoje à(s) 18:45 por Luiz Giusti

» TV Sanyo CTP3781 Não liga
Hoje à(s) 17:47 por Paranista

» Tv toshiba 2987lem3 não funciona
Hoje à(s) 17:40 por Ebenézer Mota

» TV PHILCO LED MODELO PH28S63D DEFEITO LED ACENDE QUANDO LIGO NÃO FUNCIONA O
Hoje à(s) 17:28 por Josué Borges da Silva

» [Resolvido]tv led philips 32pfl5606 nao acende painel
Hoje à(s) 17:28 por Tony Eletronica

» tv cce hps 1491..tv liga,sem osd e some o contraste
Hoje à(s) 17:14 por Ebenézer Mota

» Baixar drivers sem Internet
Hoje à(s) 17:03 por pirrito

» amplificador word star 260
Hoje à(s) 16:25 por Nill

» Caixa Mini HI-FI System - PHILIPS -MOD:NTRX 500X/78 - Def: Apagada.
Hoje à(s) 15:23 por jrpaula2006

» CELADORA PLASMAQ 40CM trafo queimado
Hoje à(s) 15:00 por Gabriel Mendes

» TV TOSHIBA 2977SL, FUNCIONA PREDOMINANDO A COR AZUL.
Hoje à(s) 14:57 por baltazar alves da silva

» Tvphilips29 pt6566/78 led aceso nao liga
Hoje à(s) 14:49 por Feliperocha

» video game playstation 2 sony mod 90010 não tem video
Hoje à(s) 14:39 por jacks13

» tv cce 2918ups/av liga e delisga rapidamente quando poem a defletora
Hoje à(s) 14:35 por valdemir da cruz arruda

» Módulo banda ice 1500w duvidas nos diodos smd próximo aos driver ir2010s
Hoje à(s) 14:11 por joao carlos do nascimento

» Tv philips 29pt6566/78 nao liga
Hoje à(s) 14:00 por PITERSIGMA

»  Receptor elsys 2.0 preto. "com erro no display CC." (RESOLVIDO)
Hoje à(s) 13:27 por Paulo Cezar

» Tv lg 50ln5400 liga so sai som percebi que o display acende mas leds fica apagados
Hoje à(s) 12:59 por lcorrea

Quem está conectado
408 usuários online :: 33 usuários cadastrados, 1 Invisível e 374 Visitantes :: 3 Motores de busca

adilson reis, altongeronimo, Andrezinm, Betonatal, Blum Games, Carlos Haroldo, Celso Vianna Veiga, Chagas Moura, Ebenézer Mota, eletronica sao thome, Emerson Rodrigo Santos, fatimaqb, Feliperocha, Fera, francisco luiz roberto, heliobar, iracy-RJ, Labolima, Leonardo J Brito, maglefy, MARIO Y. SEGAWA, miguel, moab, nostalgico, rdoantonio2010..., saffier, Tecnico Miguel, Tiago de paula da silva, Tiago1988, TOBE, Wagner2015, wagtell, willian gomes

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV de projeção Sony KP-41T15B sem imagem

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV de projeção Sony KP-41T15B sem imagem

Mensagem por Marcelo Augusto em Qua 26 Ago 2009, 23:30

Boa noite a todos, essa tv entrou com o seguinte problema: Quando a ligo as fontes aparecem normais, porém um dos reles da fonte fica armando e desarmando e demora um pouco pra parar de Tec tec e funcionar normalmente todas as alimentaçôes, aparece M.A.T, som, os filamentos acendem, tem 245 V no screen.....porém não aparece imagem, os tubos não acendem. Abri o screen pra 345V e percebi que ela acendeu o tubo, só que com o vertical fechado, ao medir alimentação no CI vertical STV-9379 verifiquei que ele estava gelado mas tinha alimentação, ao medir no pino 3 notei que a faixa vertical fechado se desloca na tela, não achei frequencia vertical no CI, notei tb que o led na parte frontal da TV fica piscando, vou substituir a saida vertical e volto a postar.


Última edição por valdeni em Qui 27 Ago 2009, 00:50, editado 1 vez(es) (Razão : A cor vermelha no título está reservada para AP. resolvidos!)

Marcelo Augusto
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA: 15
Sexo: Masculino
Número de Mensagens: 12
Idade: 41
Cidade/Estado:: Cruzeiro?SP
Data de inscrição: 26/08/2009

Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Convidad em Qui 27 Ago 2009, 03:05

Amigo eu tenho uma tv dessas , e não é facil trabalhar nelas , essa minha deu um problema semelhante ficava acionando a proteção , e eram soldas frias na placa vertical.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Marcelo Augusto em Qui 27 Ago 2009, 19:46

Obrigado pela dica............já olhei todas asa placas e ressoldei o que aparentava estar com solda fria, amanhã 28-08 vai chegar a saida vertical pra mim, pois a minha tinha acabado, vou fazer o teste com uma nova e volto a postar. Obrigado

Marcelo Augusto
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA: 15
Sexo: Masculino
Número de Mensagens: 12
Idade: 41
Cidade/Estado:: Cruzeiro?SP
Data de inscrição: 26/08/2009

Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Convidad em Qui 27 Ago 2009, 22:24

Marcelo , de curiosidade o que custa a mão de obra nessas tvs , aqui a assistencia sony cobrava 1,500.00 reais a dois anos atraz, mais as peças.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Marcelo Augusto em Dom 30 Ago 2009, 11:16

......troquei o CI vertical e não resolveu...........observei que o led na parte frontal fica piscando, tipo as outras TV sony que usam o pulso IK, e essa usa tb, já fiz a modificação dos 3 resistores no RGB e não resolveu tb. A única pista que tenho até agora é que o vertical está fechado, e a saida vertical não funciona, será que o defeito pode ser em outro estágio e devido a isso não libera frequencia para a saida vertical? eu precisava do manual de serviço com exp´licações do funcionamento da tv, pois não conheço direito

Marcelo Augusto
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA: 15
Sexo: Masculino
Número de Mensagens: 12
Idade: 41
Cidade/Estado:: Cruzeiro?SP
Data de inscrição: 26/08/2009

Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Valdeni Oliveira em Dom 30 Ago 2009, 11:38

Vertical fechado pode ser a memória também! Já vi isto em vários tvs! hehe.

Veja se chega pulsos de oscilador vertical no ci de saida.

_________________
Venda do capa-miter2002, (clique aqui ou na imagem abaixo.)



Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
Meu e-mail: eletronica2002@gmail.com 

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1984
Sexo: Masculino
Número de Mensagens: 46850
Idade: 50
Cidade/Estado:: Guaíba / RS
Humor: +- Bom
Data de inscrição: 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Marcelo Augusto em Dom 30 Ago 2009, 12:17

.....notei que a saida vertical está gelada, no pino 3 que é entrada não tem frequencia vertical, isolei este pino e ao encostar a ponta do multimetro para medir, notei que a linha vertical na tela fica deslocada uns 30 cm pra cima e "batendo" deixei conectado oa ponta de prova aliuns 3 minutos e percebi que o ci da saida vertical passou a aquecer em temperatura normal de funcionamento, fui lá nno CI de onde vem o pulso V.out. ( se não me engano o CXA1871AS) e não tem o pulso vertical. Porém o Ci tem alimentação de 9v nos pinos correspondentes. e apresenta temperatura normal de funcionamento. A memória eu ainda não verifiquei, vou tirar e gravar a epron no pony, vou tentar achar a versão aqui na net.....................

Marcelo Augusto
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA: 15
Sexo: Masculino
Número de Mensagens: 12
Idade: 41
Cidade/Estado:: Cruzeiro?SP
Data de inscrição: 26/08/2009

Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Convidad em Dom 30 Ago 2009, 22:10

Eu tenho o esquema dela, se não engano são 34 páginas , se precisa me fala.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Marcelo Augusto em Ter 01 Set 2009, 17:44

,..............percebi hoje que quando a ligo e começa a desarmar a fonte ( tec tec no relê) se eu tirar a antena ela não faz isso ou seja liga perfeitamente, porém com o vertical fechado....................estou com um tremendo abacaxi...........rs

Marcelo Augusto
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA: 15
Sexo: Masculino
Número de Mensagens: 12
Idade: 41
Cidade/Estado:: Cruzeiro?SP
Data de inscrição: 26/08/2009

Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Convidad em Ter 01 Set 2009, 18:58

Tu resoldou o ci da saida vertical , revisa bem.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Marcelo Augusto em Qua 02 Set 2009, 14:03

Colega Sady, a saida vertical foi trocada e tudo que estava com a solda fria foi ressoldado, porém a única pista que tenho é que o vertical não funciona, pois não tem pulso no pino 1 do CI que é a entrada este pulso vem do pino 30 de outro ci, só que a minha dúvida é de um outro estágio estar com problemas e estar bloqueando o v ertical.

Marcelo Augusto
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA: 15
Sexo: Masculino
Número de Mensagens: 12
Idade: 41
Cidade/Estado:: Cruzeiro?SP
Data de inscrição: 26/08/2009

Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Marcelo Augusto em Qua 02 Set 2009, 20:30

Boa noite a todos, hoje a tarde estive falando com o cliente que me disse que a TV iniciou o defeito sumindo a imagem após um tempo de funcionamento, dai ele desligava e ligava e ela funcionava normal até apresentar denovo, e foi assim até que parou

Marcelo Augusto
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA: 15
Sexo: Masculino
Número de Mensagens: 12
Idade: 41
Cidade/Estado:: Cruzeiro?SP
Data de inscrição: 26/08/2009

Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Marcelo Augusto em Qui 03 Set 2009, 20:18

....perdi mais um dia nesta TV e nada de novo....................

Marcelo Augusto
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA: 15
Sexo: Masculino
Número de Mensagens: 12
Idade: 41
Cidade/Estado:: Cruzeiro?SP
Data de inscrição: 26/08/2009

Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Convidad em Qui 03 Set 2009, 22:00

Essa tv chega a produzir alta tensão.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Marcelo Augusto em Sex 04 Set 2009, 06:08

Colega sady, sim ela produz MAT inclusive como já mencionei acima, ela aparece com o vertical fechado, isso pq acelerei o screen. Será que pode ser algo relacionado aos 2 STK de convergência?

Marcelo Augusto
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA: 15
Sexo: Masculino
Número de Mensagens: 12
Idade: 41
Cidade/Estado:: Cruzeiro?SP
Data de inscrição: 26/08/2009

Voltar ao Topo Ir em baixo

Re: TV de projeção Sony KP-41T15B sem imagem

Mensagem por Marcelo Augusto em Dom 06 Set 2009, 17:21

...ainda não consegui arrumar.........

Marcelo Augusto
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA: 15
Sexo: Masculino
Número de Mensagens: 12
Idade: 41
Cidade/Estado:: Cruzeiro?SP
Data de inscrição: 26/08/2009

Voltar ao Topo Ir em baixo

tv sony projeção

Mensagem por leony em Qua 11 Set 2013, 17:53

amigo achou o problema da sua tv? estou com uma de projeçao sony que liga fica chiando o audio o led stand by fica piscando verifiquei tem alta tensão e em seguida corta a alta M.A.T retirei o cabo do flybech q vai no triplicador ai não corta a alta ,,, sera q é o triplicador?

leony
Participante
Participante

TEMPO DE EXPERIÊNCIA: 18 anos
Sexo: Masculino
Número de Mensagens: 26
Idade: 42
Cidade/Estado:: apucarana pr
Humor: otimo
Data de inscrição: 11/08/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum