Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Som Gradiente- 4x1 Avanti At 62-com ruído.
Hoje à(s) 05:08 por ferreirademais

» tv toshiba 21590fs u19 nao liga
Hoje à(s) 01:22 por Betonatal

» TV PHILIPS 32PFL4007D/78 TRAVADA
Ontem à(s) 22:37 por wannermartins

» banda stetson 3k3 eq sem audio
Ontem à(s) 22:29 por ampli-tecnica

» (cliente)TV Monitor LG 22LS4R-MA Desliga após alguns minutos ligada
Ontem à(s) 22:16 por Heleno

» som sony hcd-gtr88 em standby só com o led aceso
Ontem à(s) 22:04 por Teimoso

» som LG - CM7420 - queimando fuzilvel da fonte
Ontem à(s) 21:51 por ricorrea

» Receptor Telsat ts 2020 com áudio ruim.
Ontem à(s) 19:37 por js gato

» Tv lenoxx 2100 não liga
Ontem à(s) 19:01 por edsonRN

» TV Plasma LG 42PB2RR fonte liga e desliga sozinha
Ontem à(s) 17:35 por jorge luis bonfim

» Micro System Gradiente AS-M570 - Sem Audio
Ontem à(s) 17:31 por Marcio.a

» Modulo taramps hd1200 2ohms nao liga
Ontem à(s) 17:23 por dinho26

» amplificador taramps 1k2w 2ohms não está saindo som na saída
Ontem à(s) 16:32 por anderson fiuza lima

» Balança Filizola ID-U esquema de calibração
Ontem à(s) 16:15 por Paulo de Andrade

» SOM PANASONIC MOD SA-AKX 70 FONTE MORTA;
Ontem à(s) 15:04 por Geddson

» SOM SONY HCD-GTX88 O LED ACENDE VERDE E VERMELHO E NÃO FUNCIONA
Ontem à(s) 14:37 por Teimoso

» Tv semp tv1483 bav u10 queimando fusivel
Ontem à(s) 14:29 por Tiago de paula da silva

» Som LG, modelo MCD 212, sem audio
Ontem à(s) 13:53 por edson jose mota

» tv lg 26" lc2r pisca led mas não liga
Ontem à(s) 13:38 por dadosbh31

» tvc Toshiba TV2987IMS não liga e nem led do standby fica aceso
Ontem à(s) 13:28 por eletmoraes

» HOME SONY DAV DZ30 , não gira motor disco
Ontem à(s) 13:04 por sandrotv

» radio phillips fwm208/78 trava som
Ontem à(s) 12:45 por Heleno

» home theater philips hts3450/78 liga e desliga sozinho
Ontem à(s) 12:36 por mario2014

» DVD LG DK140 da stop no meio do filme
Ontem à(s) 12:34 por Heleno

» TV CINERAL TC-PL2110 LINHAS DE RETRAÇO
Ontem à(s) 11:38 por Valdeni Oliveira

» [Encerrado]Módulo Voyager VSA-880 um canal não funciona (encerrado)
Ontem à(s) 09:08 por Paranista

» mini system philips-FWM185/BK cd e mp3 não estão funcionando (encerrado)
Ontem à(s) 08:39 por adriano cesar

» Tv toshiba u15 em stand by
Ontem à(s) 00:15 por ALOIZIO LIMA

» TV Toshiba,modelo tv 2159,como desbloquear ??
Sex 19 Dez 2014, 23:32 por weslley mendes oliveira

» Sistem Toshiba MS8080MUS Sem som
Sex 19 Dez 2014, 23:31 por ALOIZIO LIMA

Quem está conectado
42 usuários online :: 4 usuários cadastrados, Nenhum Invisível e 38 Visitantes :: 2 Motores de busca

ednno, Jailson Íta, leprex, Tiago de paula da silva

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

sony MHC RG90 PROTECT PUSH POWER

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

sony MHC RG90 PROTECT PUSH POWER

Mensagem por aleandro gomes em Qua 12 Out 2011, 22:59

ola,esse som esta dando uma dor de cabeça,essa mensagem de proteçao,bom vou explicar o que aconteceu este aparelho chegou na oficina com a disquetera travada sem os 5v da placa dos sensores da bandeija ela fica meio louca roda roda mas nao abria bom consultei o forum e achei o transitor com fuga beleza tudo voltou afuncionar normal me impolguei com um cd do leandro e leornado das antigas som estava so com uma caixa volume meia altura olha a tamanha besteira colocar outra caixa com o som funcionando so foi aconta desligou apareceu essa mensagem bom agora nao adianta chorar tirei a saida a mensagem continua consultei o forum um amigo falou das resistencias r512 e r560 mas nao era nem sempre e o mesmo defeito desliguei a alimentaçao da proteçao funcionou sem a mensagem entao tirei o primeiro transistor de n;q502 testei e esta com fuga so que eu nao sei qual que substiu esse C2785 alguem no forum pode me ajudar porque so depois que trocar vou ver se essa mensagem some quem sabe a saida ainda ta ok.

aleandro gomes
Participante
Participante

TEMPO DE EXPERIÊNCIA: 20a
Sexo: Masculino
Número de Mensagens: 14
Idade: 37
Cidade/Estado:: bh.contagem.nc
Data de inscrição: 10/10/2010

Voltar ao Topo Ir em baixo

Re: sony MHC RG90 PROTECT PUSH POWER

Mensagem por aleandro gomes em Qui 13 Out 2011, 12:36

ninguem opinou ne,bom esta resolvido o entao C2785 de n;q502 foi substituido por C945 A MENSAGEM PROTEÇAO expirou a saida voltou a funcionar que beleza nao economia para a oficina obrigado pela atençao.

aleandro gomes
Participante
Participante

TEMPO DE EXPERIÊNCIA: 20a
Sexo: Masculino
Número de Mensagens: 14
Idade: 37
Cidade/Estado:: bh.contagem.nc
Data de inscrição: 10/10/2010

Voltar ao Topo Ir em baixo

Re: sony MHC RG90 PROTECT PUSH POWER

Mensagem por Oficina do SOM em Qui 13 Out 2011, 12:58

OK amigo.
Agradecemos o retorno.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 11 Anos
Sexo: Masculino
Número de Mensagens: 6739
Idade: 29
Cidade/Estado:: Florianópolis - SC
Data de inscrição: 23/06/2011

Voltar ao Topo Ir em baixo

Re: sony MHC RG90 PROTECT PUSH POWER

Mensagem por Denylson em Qui 13 Out 2011, 13:11

Boa tarde! Parabéns por ter resolvido sozinho e obrigado por deixar a dica a todos nós.

_________________
Caro usuário, você não postando seu tópico de maneira correta com MARCA/MODELO/DEFEITO nesta ordem no TÍTULO, estará indo de encontro as regras deste FÓRUM, podendo ficar sem respostas e até ter sua mensagem excluída.
Contamos com sua colaboração!
Obrigado!

Denylson
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 21 Anos
Sexo: Masculino
Número de Mensagens: 1179
Idade: 45
Cidade/Estado:: Guarulhos/SP
Humor: Instável
Data de inscrição: 24/07/2008

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum