Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» som sony hcd-gtr33 não liga com led piscando
Hoje à(s) 12:28 por BatistaChristino

» som philips fx50x/78 preciso do esquema..
Hoje à(s) 12:25 por waldik

» tv semp 2934(B)sl sk-9 imagem escurecendo
Hoje à(s) 11:43 por paulo eletronica

» tv philco ph21 m ss tubo.liga e depois de ums 5 minutos desliga eo led fica só piscando rapido.
Hoje à(s) 11:32 por Gilvan Silva

» TV PHILCO PH32M DEFEITO:LINHAS COLORIDAS HORIZONTAIS NA TELA
Hoje à(s) 10:30 por Nill

» tv philips 14gl1014, imagem perfeita ,mas sem cor
Hoje à(s) 10:25 por Paranista

» (RESOLVIDO)TV CCE HPS-1407 TELA DE RETRAÇOS E PISCANDO A IMAGEM
Hoje à(s) 09:53 por zezelto

» TV CCE HPS21AVP NAO LIGA
Hoje à(s) 09:51 por helderhenrique

» tv toshiba 1452,,fonte baixa
Hoje à(s) 09:50 por Paranista

» [Resolvido]tv semp mod:tv2051nav u18,com imagem e o audio só chiando.
Hoje à(s) 09:44 por maxciel

» Home Theater Philips HTS3011 não sai som no rádio e no AUX
Hoje à(s) 09:38 por Eletrônica Wermann

» Philco Pcm1451 imagem encolhendo na parte de cima
Hoje à(s) 09:02 por Paranista

» CD Stereo Radio Recorder Philips AZ1004/19 não gira o cd
Hoje à(s) 08:37 por Paranista

» ESTABILIZADOR MICROSOL NG2
Hoje à(s) 08:06 por Nill

» modulo roadstar rs 4210 nao liga
Hoje à(s) 00:40 por Cleber Pires

» Video game Sony Ps3 Slim Sem imagem no Hdmi
Hoje à(s) 00:04 por fabiano774

» [Resolvido]cd positron - sp4120av não liga, não acende o painél
Ontem à(s) 22:03 por Dematos

» caixa amplificada lenoxx CA-316
Ontem à(s) 22:00 por Tecal

» TV SAMSUNG CL-29M21 IMAGEM REDUZIDA NA HORIZONTAL E SEM COR
Ontem à(s) 21:54 por Vilmar9660

» tv semp toshiba - tv2159nfs-u18 - não acende o canhão
Ontem à(s) 20:39 por santec

» MONITOR TV AOC T2355E
Ontem à(s) 20:22 por Roberto Soares

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Ontem à(s) 20:20 por Roberto Soares

» recepitor de parabolicas century modelo super color defeito volume baixo
Ontem à(s) 20:18 por Roberto Soares

» tv philips 29pt4635/78 desligando Asim que aparece imagem
Ontem à(s) 19:14 por saffier

» tv philco ph29- sem som em audio e video
Ontem à(s) 17:43 por rodrigo007

» TV CCE HPS 1497 P Como entrar no menú de serviço
Ontem à(s) 17:34 por baltazar alves da silva

» Modulo Roadstar 1600D queimando fusivel na Hora!
Ontem à(s) 15:29 por leostuani

» caixa antera sc15a
Ontem à(s) 15:26 por elton nabate

» Aparelho de som SONY MOD. HCD-ZUX9 (entrando em proteção)
Ontem à(s) 14:35 por Quintino53

» tv philco tpf3421 desliga
Ontem à(s) 13:47 por valdir rocha

Quem está conectado
451 usuários online :: 27 usuários cadastrados, 1 Invisível e 423 Visitantes :: 2 Motores de busca

ADAILTONMWFDB, Adelson Jose, ademar gomes moreira, adilson reis, arthurnerd, BatistaChristino, Clau_valandrade, donnyzete, eletronica mateus, fabiano guidio, Fera, Jaime Carli Bohn, joaldi, JOBSON ELETRONICS, lucas1000, luiz alemão, MARIO Y. SEGAWA, murilo sestrem, osmed, paulo eletronica, PROF.PARDAL, Regivaldo, Roberto Soares, robertomauricio, solonyukio, Teimoso, Wellington2010

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

[Resolvido]TV Aiko FP2901 as vezes sem som, as vezes com volume no máximo

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[Resolvido]TV Aiko FP2901 as vezes sem som, as vezes com volume no máximo

Mensagem por ope em Sab 17 Set 2011, 09:19

Bom Dia a todos os amigos. Essa TV entrou com o seguinte problema, quando liga, às vezes vem sem som, às vezes vem com som no máximo e o volume não atua. Defeito resolvido era o IC 302 (LV 1116N).

ope
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 29 Anos
Sexo : Masculino
Número de Mensagens : 808
Idade : 47
Cidade/Estado: : S.A./SP
Data de inscrição : 06/09/2011

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum