Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv lg 14sb1rb-l2,liga com 10 segundos some a imagem
Ontem à(s) 23:58 por RICARDO MEGA

» tv lg rp29cc26 queimando tubo
Ontem à(s) 23:49 por Romulo ferreira rodrigues

» TV LED LG 32LD840-SA NÃO LIGA
Ontem à(s) 23:27 por betoviana

» Tv philco modelo tvph21mss sem som.
Ontem à(s) 22:11 por Vava Sousa

» TV LG CP 29Q12p Preciso do esquema Resolvido
Ontem à(s) 21:41 por everardes

» TV TOSHIBA 2157 AFS FS2 VERTICAL FECHADO
Ontem à(s) 21:12 por Heleno

» tv philco tp 1454 piscando o led e nao parte
Ontem à(s) 20:49 por geraldo pedro marques

» pontecia cilotron dbk4000 audio baixo e distorcido
Ontem à(s) 20:37 por denilson velho fratoni

» tv toshiba 2999 jms LEM 6f sumindo a imagem depois de alguns minutos.
Ontem à(s) 20:34 por joaquimrosadesouza

» TV AOC LED42H234D "imagem invertida"
Ontem à(s) 20:31 por joaquimrosadesouza

» tv toshiba tv2977(A)SL - Horizontal
Ontem à(s) 20:04 por ricorrea

» TV LCD SAMSUNG LN40D503F7GXZD TELA AMARELA.
Ontem à(s) 20:03 por SAMUEL DE JESUS SAMU

» TV philips mod:40PFL3606D/78 - sem imagem
Ontem à(s) 19:29 por rafael pereira

» ((Venda)) do medidor de ESR (Capa-miter2002 do Valdeni) (Original)
Ontem à(s) 19:08 por Valdeni Oliveira

» som philco PH200N esquema
Ontem à(s) 18:44 por Paranista

» tv lcd lg 26lh20r nem o standybay acende
Ontem à(s) 18:38 por microtec-info

» LCD PROJETOR EPSON EMP-X5 IMAGEM RUIM
Ontem à(s) 17:11 por valmir da VIDEOSOM

» TV LG 47SL80YD, LIGA, COM SOM , NÃO ASCENDE LAMPADAS
Ontem à(s) 16:52 por nascimento

» TV Semp Mod.2987 JMS Lem6 Vertical Espandido
Ontem à(s) 16:52 por tomate

» TV CCE L322 LIGA NA PRIMEIRA VEZ,DESLIGA NAO LIGA MAIS
Ontem à(s) 16:05 por Roberto Soares

» TV PHILCO PC20R36 FONTE DESARMANDO
Ontem à(s) 16:00 por Valdeni Oliveira

» TV CCE l322 não liga fica só em stand by
Ontem à(s) 16:00 por Roberto Soares

» som philips fwp2000 liga e desliga apos 20 segundos
Ontem à(s) 15:59 por tomate

» som automotivo panasonic cq-rx400l ci fonte estourado
Ontem à(s) 15:57 por luis aquino sparapan

» Mesa Behringer Eurodesk MX 3282A com fonte 150W - fonte superaquece
Ontem à(s) 15:32 por Aslem

» tv cce modelo l322 as vezes nao liga
Ontem à(s) 14:55 por Sergio-mga

» Todos os ((Capa-miter2002)) já enviados estão aqui neste tópico.
Ontem à(s) 13:39 por Valdeni Oliveira

» Tv LED philips Modelo 39pfl3008d/78 não liga, led vermelho acesso.
Ontem à(s) 13:20 por Valdiano

» TV LG 29CC2RL COM VOZ NORMAL E SEM IMAGEM, FILAMENTO NÃO ACENDE
Ontem à(s) 13:19 por tomate

» SOM PHILIPS modelo FWM9000
Ontem à(s) 12:56 por tomate

Quem está conectado
240 usuários online :: 29 usuários cadastrados, Nenhum Invisível e 211 Visitantes :: 2 Motores de busca

Assuero, aurelio pereira, barbella almir, berteli, Betonatal, betoviana, CHIARELLI, claudio alonso, eletrico, Eletrônica Fabio Roldene, Fera, geraldo pedro marques, Heliotronica, igorsetas, JESCOM, JORGE-IVOTI, leonardojbiaggio, lucas87027, Lusca, marcos213, MiguelEst, ninobraz, Odebran10, RICARDO MEGA, rodiney, Romulo ferreira rodrigues, Valdir Bento de Souza, Vava Sousa, wallter

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

Modulo Taramps\ T400 D \SEM SOM

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Modulo Taramps T400 D SEM SOM

Mensagem por Aldrico em Qua 14 Set 2011, 22:58

Amigos. Ja troquei os dois ic tdf8591th, todos os resistores 10r que estao ao lado dela. e os 4 diodos de cada lado.mesmo assim os ic estao esquentando e nao sai som.fonte parece estar ok. led azul acendendo. e o irf1404 ja testei esta ok. alguem tem um palpite ?


Última edição por Aldrico em Qui 15 Set 2011, 01:12, editado 2 vez(es)

Aldrico

TEMPO DE EXPERIÊNCIA: 1 ano
Sexo: Masculino
Número de Mensagens: 1
Idade: 32
Cidade/Estado:: Ribeirão Preto/SP
Data de inscrição: 14/09/2011

Voltar ao Topo Ir em baixo

Re: Modulo Taramps\ T400 D \SEM SOM

Mensagem por AlbertoSV em Qui 15 Set 2011, 00:44

Amigo,por favor corrija o titulo do tópico de acordo com nossas regras....obrigado...

AlbertoSV
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 3313
Idade: 45
Cidade/Estado:: São Vicente /SP
Humor: muito bem humorado
Data de inscrição: 28/12/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum