Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv sony Kdl-32bx325 parte e volta a stamby e pisca led 6 vezes
Hoje à(s) 11:14 por André -Eletrônica agflex

» TV led AOC LE22H037 não liga
Hoje à(s) 11:12 por junior2sa

» tv lg rp 20cb20aTela lavada
Hoje à(s) 11:11 por adrianogm

» tv toshiba tv 2095jm u14r sem som
Hoje à(s) 11:08 por Gustavo machado costa

» tv cce 2918usp/Av. Fonte parte mais nao liga
Hoje à(s) 11:00 por junior2sa

» MODULO BANDA 9.8D SEM AUDIO NA SAIDA
Hoje à(s) 10:56 por Rafael Trindade Pereira

» Tv philips 29pt4643 quadro reduzido
Hoje à(s) 10:55 por carlos norberto

» TV gradiente GT 2852 vertical fechado
Hoje à(s) 10:55 por vicente goncalves lima 01

» Micro system CCE MD2500C com chiado muito alto na sintonia e display não muda as funções
Hoje à(s) 10:52 por Paulo Costa II

» Tv Semp tv-2123(O)FS U-19 tensão muito baixa no B+ secundário e imagem nao abre por completo
Hoje à(s) 09:49 por Roberto Soares

» MICROONDAS PANASONIC MODELO NN ST357WRPH TOTALMENTE MORTO painel apagado
Hoje à(s) 08:54 por Paranista

» TV CCE MOD. TV2918USP - Flyback??
Hoje à(s) 08:51 por Paranista

» Módulo Stetsom 4K2D - Em proteção
Hoje à(s) 08:24 por Nill

» Tv semp tv 1483 bav u10 queimando fusivel
Hoje à(s) 08:16 por tecnico carlos

» reset tv semp TV2134
Hoje à(s) 07:34 por kleberson luiz

» TV LED LG 47LE4600 ACENDE O STANDBY MAS NÃO LIGA!
Hoje à(s) 06:19 por andreluiztec

» Aparelho de som sony MHC-DX80 proteçao acionada
Hoje à(s) 04:54 por leandro450

» Taramps hd300 totalmente inoperante
Hoje à(s) 04:54 por ednno

» tv cce hps 1471 liga e desliga com vertical fechado
Hoje à(s) 02:45 por sidinei gonçalves

» TV SEMP 2934 (B) SL - SL-91 COM EFEITO ARCO ÍRES EM FORMA DE PIRAMIDE
Hoje à(s) 02:14 por ALOIZIO LIMA

» TV Philips 20PT Power Vision Não ajusta a largura.
Hoje à(s) 02:06 por ALOIZIO LIMA

» TV Toshiba 2089u13 Defeito: Ao ligar led acende e apaga
Hoje à(s) 01:59 por ALOIZIO LIMA

» fonte tv lg lc2r
Hoje à(s) 01:56 por ALOIZIO LIMA

» Micro System Gradiente AS-M570 - Sem Audio
Hoje à(s) 01:30 por ALOIZIO LIMA

» Sistem Toshiba MS8080MUS Sem som
Hoje à(s) 01:21 por ALOIZIO LIMA

» som sony modelo mhc-gtr88 sem sair audio no subwoofer
Hoje à(s) 00:49 por Teimoso

»  tv lg 21fu6tl,estourando o "LA78141".
Hoje à(s) 00:07 por paulo vidal

» tv CCE HPS 1402B queimando FET da fonte
Ontem à(s) 23:30 por josepereira

» leitor optico defeito dvd gradiente d10/2
Ontem à(s) 23:13 por fanmail

» modulo banda 2n 2000rms tensao na saida
Ontem à(s) 23:00 por mychelsm


Modulo Taramps\ T400 D \SEM SOM

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Modulo Taramps T400 D SEM SOM

Mensagem por Aldrico em Qua 14 Set 2011, 22:58

Amigos. Ja troquei os dois ic tdf8591th, todos os resistores 10r que estao ao lado dela. e os 4 diodos de cada lado.mesmo assim os ic estao esquentando e nao sai som.fonte parece estar ok. led azul acendendo. e o irf1404 ja testei esta ok. alguem tem um palpite ?


Última edição por Aldrico em Qui 15 Set 2011, 01:12, editado 2 vez(es)

Aldrico

TEMPO DE EXPERIÊNCIA: 1 ano
Sexo: Masculino
Número de Mensagens: 1
Idade: 32
Cidade/Estado:: Ribeirão Preto/SP
Data de inscrição: 14/09/2011

Voltar ao Topo Ir em baixo

Re: Modulo Taramps\ T400 D \SEM SOM

Mensagem por AlbertoSV em Qui 15 Set 2011, 00:44

Amigo,por favor corrija o titulo do tópico de acordo com nossas regras....obrigado...

AlbertoSV
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 3313
Idade: 44
Cidade/Estado:: São Vicente /SP
Humor: muito bem humorado
Data de inscrição: 28/12/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum