Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv gradiente 1423 não oscila
Hoje à(s) 19:24 por MARIO Y. SEGAWA

» forno microondas eletrolux modelo mg41r nao chega tensao no trafo de alta
Hoje à(s) 18:46 por dico

» ERRO AMP
Hoje à(s) 17:26 por jhonatan freitas

» Tv Philips modelo 21pt8467/78 defeito imagem escura e desligando
Hoje à(s) 14:24 por pampa

» reparo em nobreack
Hoje à(s) 12:45 por joel souza de carvalho

» Aparelho receptor Century Super Color nao está sintonizando banda Horizontal. Somente a vertical.
Hoje à(s) 09:14 por Marco Antonio LIzzi

» tv semp u15 não liga
Hoje à(s) 08:57 por tecnico carlos

» CAIXA AMPLIFICADA FP-800 QUEIMANDO FUSÍVEL
Ontem à(s) 23:47 por tomate

» Módulo Taramps TS1300X2 funciona apenas CH1 e não arma Proteção
Ontem à(s) 21:58 por BETO GOMES

» TV Philco PH 21 US-A1 Nao obedece aos comandos do Controle Remoto
Ontem à(s) 21:28 por Marco Antonio LIzzi

» Aparelho DVD Zaitec ZT-1010 com tensão de saidas pulsando no multimetro
Ontem à(s) 21:27 por Marco Antonio LIzzi

» Forno Microondas Sanyo - sem a placa do modelo
Ontem à(s) 21:15 por lasiluz

» tv toshiba 2987 (i)ms lem5 sem som
Ontem à(s) 19:35 por pedro damião

» TV PHILCO PH 29MSS - LIGA DAR UMA PISCADA NA TELA E DESLIGA COM LED PISCANDO
Ontem à(s) 18:21 por rdoantonio2010...

» [Resolvido]Amplificador Roadstar Power One sem audio canal 1 mosfets saída bons
Ontem à(s) 17:18 por NiemeyerD

» TV TOSHIBA 2916 - Tv liga com um quadrado na tela fonte pulsando.
Ontem à(s) 16:21 por franciscoval

» (Encerrado) TV SEMP 2134 (C) SL NÃO LIGA
Ontem à(s) 12:58 por SEAELETRONICA

» tv philips 29pt5642/78 com imagem expandida
Ontem à(s) 12:44 por Paranista

» TV TOSHIBA 2998 LIGANDO E SE DESLIGANDO COM A VERTICAL FECHADA .
Ontem à(s) 11:24 por Paranista

» [Encerrado]TV LG29CC2RL - LIGA NORMAL EM SEGUIDA DESLIGA
Ontem à(s) 10:25 por Paranista

» TV PHILIPS 29PT9467 B/78 CHASSIS S L07.1L 11 LIGA E DELIGA SEM IMAGEM
Qui 20 Jul 2017, 22:31 por picolino

» TV Semp 1415mm desligando
Qui 20 Jul 2017, 22:14 por ANTONYEL

» TV Phico TPF2130 com riscas hor. e barulho
Qui 20 Jul 2017, 19:41 por MARIO Y. SEGAWA

» Auto Radio Pioneer DEH-X4880 e modelos "Amp error"após troca saída e remote não aciona
Qui 20 Jul 2017, 17:39 por Nill

» tv Samsung PL51F4000AG XZ0 com faixa preta no canto da imagem
Qui 20 Jul 2017, 17:33 por Rafael2

» [Resolvido]DVD PHILIPS DVP3320KX/78
Qui 20 Jul 2017, 17:18 por DinhoOliveira

» Som LG LM-U1350A Sem Som
Qui 20 Jul 2017, 16:40 por gamelive

» ap som toshiba ms 7980mus com audio apenas nos fones
Qui 20 Jul 2017, 15:33 por WALTER JANSEN

» homer theter lg dh4130s nao liga.
Qui 20 Jul 2017, 11:55 por juciedson

» Som Philips FWT6600x/78 travado na função cd
Qui 20 Jul 2017, 11:36 por Felipedipinheiro

Quem está conectado
229 usuários online :: 10 usuários cadastrados, Nenhum Invisível e 219 Visitantes :: 2 Motores de busca

BETO GOMES, Euler Martins De Mello, Malucão da eletrônica, nagkiller, Nelci, pantalopes, Pedrão.49, Rafael2, tecgess, val.abel

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 11:41

AMPLIFICADOR UNIC DX2500 QUEIMANDO UMA SAIDA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

AMPLIFICADOR UNIC DX2500 QUEIMANDO UMA SAIDA

Mensagem por aldenir vitorino em Qua 14 Set 2011, 08:59

MEUS AMIGOS TECNICOS: ESTE AMPLIFICADOR CHEGOU COM UM CANAL COM VARIOS RESISTORES TORRADOS, TRANSISTORES ESTOURADOS E DIODOS EM CURTO. TROQUEI TUDO DEIXEI IGUALZINHO AO OUTRO CANAL QUE ESTAVA BOM. FUNCIONOU BEM POR TRES DIAS E QUEIMOU TUDO DE NOVO. PRECISO DO ESQUEMA. ALGUEM PODE ME AJUDAR?
avatar
aldenir vitorino
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 438
Idade : 44
Cidade/Estado: : diadema
Humor : normal
Data de inscrição : 19/07/2010

Voltar ao Topo Ir em baixo

Re: AMPLIFICADOR UNIC DX2500 QUEIMANDO UMA SAIDA

Mensagem por Malacco em Qua 14 Set 2011, 13:38

Meu amigo, já consertei um aparelho desse com o mesmo defeito, você precisa ajustar a corrente de repouso do canal consertado, caso contrário vai continuar queimando os transistores.

Malacco
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 35 anos
Sexo : Masculino
Número de Mensagens : 10
Idade : 58
Cidade/Estado: : Belo Horizonte
Data de inscrição : 01/06/2010

Voltar ao Topo Ir em baixo

Re: AMPLIFICADOR UNIC DX2500 QUEIMANDO UMA SAIDA

Mensagem por aldenir vitorino em Qui 15 Set 2011, 14:18

nao tem trimpot. e agora?
avatar
aldenir vitorino
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 438
Idade : 44
Cidade/Estado: : diadema
Humor : normal
Data de inscrição : 19/07/2010

Voltar ao Topo Ir em baixo

Re: AMPLIFICADOR UNIC DX2500 QUEIMANDO UMA SAIDA

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum