Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» (RESOLVIDO) TV PHILCO PH21MSS-COM ONDULAÇÕES NOS LADOS E DESLIGANDO.
Hoje à(s) 08:44 por baltazar alves da silva

» TV Sony kdl40r485a liga e desliga led vermelho pisca 5 vezes
Hoje à(s) 08:38 por Roberto Soares

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Hoje à(s) 07:56 por Roberto Soares

» tv philips 20pt 3331 desligando
Hoje à(s) 02:14 por sidinei gonçalves

» tv lg 20j50 nao liga
Hoje à(s) 00:38 por sidinei gonçalves

» Aparelho de som SONY MOD. HCD-ZUX9 (entrando em proteção)
Ontem à(s) 23:26 por Teimoso

» MODULO EXPLOSOUND MX3600 EM CURTO
Ontem à(s) 23:16 por Ronigass

» som toshiba MS8080. nao liga, mortinho.
Ontem à(s) 22:17 por DIOGUINHO

» Som Sony HCD-EC55 CD não funciona.
Ontem à(s) 21:58 por jcperse

» Receptor OrbiSat S2200 Plus II - Não sintoniza canais
Ontem à(s) 21:57 por edson vogel

» Módulo Taramps HD3000 sem audio
Ontem à(s) 21:25 por arthurnerd

» modulo taramps ts800x4 remote fica ligado
Ontem à(s) 21:14 por daniel secco

» tv semp modelo 2134(b)SL SK-1 saida vertical tda 4865aj
Ontem à(s) 21:00 por CACÁ

» ROADSTAR 1200 NAO LIGA
Ontem à(s) 19:23 por Big Phill

» tv philips- 21pt 5433- def: som com ronco baixo
Ontem à(s) 19:09 por marquinhos led

» Tv semp toshiba regza 42xv600da
Ontem à(s) 18:08 por Jeferson2012

» Aparelho lg mini hi-fi system rad114 liga mais não tem áudio
Ontem à(s) 17:31 por sergio aveiro

» tv lg- cp 14k40- def: gera alta e desliga...
Ontem à(s) 15:52 por marquinhos led

» Forno Brastemp BMS45 Queimando Magnetron
Ontem à(s) 15:00 por Tim51

» modulo banda 3500 queimando tr fonte
Ontem à(s) 13:22 por fabio33

» potência watsom dbk3000com led sinal aceso direto
Ontem à(s) 13:19 por Nill

» Módulo Amplificador Soundigital SD-5000.1D com com o power e o clip aceso
Ontem à(s) 12:39 por arthurnerd

» Modulo amplificador SD5000 Ruido
Ontem à(s) 12:38 por arthurnerd

» TV TOSHIBA 2981 KAVS LEM 7 NÃO LIGA
Ontem à(s) 11:54 por MARIO Y. SEGAWA

» tv lg 21fu1rlg imagem almofada.
Ontem à(s) 09:57 por santec

» TV LCD SAMSUNG T200M TELA ESCURA
Ontem à(s) 09:36 por microtec-info

» som sony mhc-gpx3 entrando em proteção
Ontem à(s) 09:15 por p

» radio philco pmi-925dp .mecanismo do cd nao sobe
Ontem à(s) 02:28 por freedkrouger

» TV Philco PH21M2 liga com imagem normal e vai escurecendo
Qua 24 Ago 2016, 21:08 por NiemeyerD

» tv semp toshiba sti modelo LE 3252a com som e tela com efeito cachoeiro
Qua 24 Ago 2016, 18:40 por cicero aguiar


MODULO RS 4610 HP NÃO FUNCIONA 2240 WATS

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

MODULO RS 4610 HP NÃO FUNCIONA 2240 WATS

Mensagem por tiago Espinosa Meirelles em Sex 02 Set 2011, 18:23

TENHO UM MODULO DAAS READSTAR RS 4610 JÁ TROQUEI VARIOOS COMPONENTES ELETRONICA MAIS AINDA A PLACA NÃO FUNCIONA NADA

tiago Espinosa Meirelles
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 1ano
Sexo : Masculino
Número de Mensagens : 12
Idade : 28
Cidade/Estado: : são paulo
Humor : musica esportes
Data de inscrição : 01/09/2011

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum