Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» monitor samsung modelo 932b plus atela da uma piscada desliga
Hoje à(s) 18:28 por Andertecsilva

» (Encerrado) som philips fwm 9000/78r liga funciona cd sintoniza fm e am, mas nao sai som
Hoje à(s) 17:37 por Oficina do SOM

» Modulo Taramps TA2700 2ohms - problema na fonte
Hoje à(s) 17:14 por juliocddc

» Receptor century MidiaBox b3 com CI U10 estourado
Hoje à(s) 16:59 por Francisco Marcleo

» modulo 1k5h 2 homs acendendo proteção
Hoje à(s) 15:37 por manin

» Xbox 360, fonte nao arma, só acende luz vermelha
Hoje à(s) 14:55 por rafaquino91

» SOM SONY HCD- GPX5G [SEM SOM]
Hoje à(s) 14:41 por Nill

» TV GRADIENTE TF2140 QUEIMANDO SAIDA VERTICAL
Hoje à(s) 11:50 por divan de souza

» capacimetro ICEL CD-300A
Hoje à(s) 10:39 por Nill

» Modulo Megacharge 400w - defeito na saida de audio
Hoje à(s) 08:36 por aNderson [EkkiP CAR]

» Módulo Roadstar RS-400.1frd Resistor com faixa de cores apagadas. Não consigo identificar cores.
Hoje à(s) 08:30 por aNderson [EkkiP CAR]

» TV CCE HPS 1471 QUANDO LIGA O SOM É MUITO BAIXO E NO DECORRER DE UNS DEZ SEGUNDOS VAI AUMENTANDO.
Hoje à(s) 08:30 por Victor

» Ap.Som Sharp 3 CDs - Mod:CD-C580X - def:Vem em proteção.
Ontem à(s) 13:51 por Oficina do SOM

» Tv Philips 14PT314A/78R não liga LED acesso
Ontem à(s) 13:24 por centauro

» tv phillco 2046 quimando R 905
Ter 17 Abr 2018, 21:58 por Emerson Rodrigo Santos

» DVD/CD LG RECEIVER LH-D6530A
Ter 17 Abr 2018, 21:15 por Oficina do SOM

» (Encerrado) Satellite Sub Woofer AS-878 2.1 Trafo em curto.
Ter 17 Abr 2018, 21:08 por Oficina do SOM

» tv sony kv29fs105 com o tubo fraco
Ter 17 Abr 2018, 19:03 por rogerio ataliba

» tv semp 1453 com vertical esticado
Ter 17 Abr 2018, 10:12 por MARIO Y. SEGAWA

» tv sony kv29fs105 com o tubo fraco
Seg 16 Abr 2018, 23:03 por rogerio ataliba

» caixa de som philco pht 5000 sem audio na placa pricipal
Seg 16 Abr 2018, 22:53 por Oficina do SOM

» som philips fwm 603 controle remoto não funciona
Seg 16 Abr 2018, 22:51 por Oficina do SOM

» tv cce hps 2097 parte mas volta para stanbay
Dom 15 Abr 2018, 23:50 por saitam

» mesa de som behringer xenyx 1202fx (queimando regulador de 12v)
Dom 15 Abr 2018, 23:44 por claudinhosom

» (Encerrado) Home Theater Lenoxx HT-726, não liga.
Dom 15 Abr 2018, 15:02 por Oficina do SOM

» Projeto como fazer um testador de fonte tv LED, LCD e PLASMA.
Sab 14 Abr 2018, 19:11 por Francisco Marcleo

» MULTÍMETRO ANALÓGICO YU FONG 370 - ESCALA X10 NÃO FUNCIONA
Sex 13 Abr 2018, 14:32 por BETO GOMES

» Microondas Brastemp - BMT45BRHNA não liga
Sex 13 Abr 2018, 09:14 por Paranista

» tv cineral tc 1470 sem audio
Sex 13 Abr 2018, 09:13 por Paranista

» Moto G3 tela ficou piscando por algum tempo após troca e depois apagou
Sex 13 Abr 2018, 09:07 por durvalsilva

Quem está conectado
230 usuários online :: 14 usuários cadastrados, 1 Invisível e 215 Visitantes :: 2 Motores de busca

agamenon monte arrais, avi, bruno besio, CACÁ, cec_suporte, Chagas Moura, Etherno_Crhistal, Faberfera, Jandui Cavalcante, Jose Guilherme R, jrpaula2006, marcio2009, rafaquino91, wagnernepo

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV Toshiba 2096 kms. Chassi U-15.esquenta muito o BU

Ir em baixo

TV Toshiba 2096 kms. Chassi U-15.esquenta muito o BU

Mensagem por edelson rios (DEL) em Sex 14 Ago 2009, 18:14

Testei por dois dias,entreguei,ficou por mais dois dias. Pifou o saida horizontal, esquenta muito. seguir algumas orientações. Tais c-416- c-417 e c413. So não troquei o Flay Back. O primeiro defeito foi o c-463 1500p mais o bu 808dfi foi recomendado alterar o c-463,mas não resolveu ,coloquei até um dissipador,mas pelo que conheço estar anormal a quentura.
posso contar com ajuda de todos?
Agradeço.
DEL idea

edelson rios (DEL)
Participante
Participante

TEMPO DE EXPERIÊNCIA : 33 anos
Sexo : Masculino
Número de Mensagens : 39
Idade : 57
Cidade/Estado: : salvadr -ba
Data de inscrição : 08/07/2009

Voltar ao Topo Ir em baixo

Re: TV Toshiba 2096 kms. Chassi U-15.esquenta muito o BU

Mensagem por alex lima em Sex 14 Ago 2009, 19:12

AMIGO ADELSON, eu ja pegei alguns defeito parecido, e então eu substitui o bu808, por um 2sd2580 e coloquei um dissipador nao muito grande mais um que absorva bem o calor. entreguei e nunca mais foltou.
avatar
alex lima
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 7 anos
Sexo : Masculino
Número de Mensagens : 539
Idade : 32
Cidade/Estado: : tiangua- ce
Data de inscrição : 29/06/2009

Voltar ao Topo Ir em baixo

TV Toshiba 2096 kms. Chassi U-15.esquenta muito o BU

Mensagem por marcondes em Sab 15 Ago 2009, 19:21

Solucionar queima do transistor de saída horizontal BU808DFI.
Modelos: TV’s de 10”, 14” e 20” mono/st que utilizam chassis U14,
U14R, U15 e U16. Ref. BT 08/2004
16.1 As alterações descritas abaixo, tem o objetivo de solucionar a queima do transistor de saída horizontal
em modelos TV’s 10”, 14”e 20” mono/st que utilizam chassis U14, U14R, U15 e U16.
a) Antes de substituir o transistor Q404 BU808DFI, verifique se o transistor Q406 e o capacitor C419
estão alterados;
b) Substituir o capacitor cerâmico C463 de 2200nF para 100nF;
c) Substituir jumper JP001 por bobina de choque TEM2011;
d) Substituir resistor R426 de 0,33W por 0,47W.
ATENÇÃO: Para chassi U16 não é necessário substituir o capacitor C463, pois o mesmo já vem

amigo siga essa dica acredito que vai resolver
avatar
marcondes
Participante
Participante

TEMPO DE EXPERIÊNCIA : 9 ANOS
Sexo : Masculino
Número de Mensagens : 48
Idade : 49
Cidade/Estado: : marabá - pará
Data de inscrição : 10/06/2009

Voltar ao Topo Ir em baixo

Re: TV Toshiba 2096 kms. Chassi U-15.esquenta muito o BU

Mensagem por adelio em Dom 16 Ago 2009, 05:55

o marcondes estar certo as dicas são esta aproveita e dá uma olhada tambem no d448 com as dicas do colega marcondes o bu808 sendo original o aquecimento vai voltar o normal.


adelio cabo pe

adelio
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 425
Idade : 62
Cidade/Estado: : ponte dos carvalhos cabo de santo agostinho pe
Data de inscrição : 25/09/2008

Voltar ao Topo Ir em baixo

Re: TV Toshiba 2096 kms. Chassi U-15.esquenta muito o BU

Mensagem por Naldo Oliveira em Dom 16 Ago 2009, 09:08

troque sem medir os diodos d-448 e d-449 e boa sorte uma pequena fuga neles faz aquecer bastante o bu 808dfi.
avatar
Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 26 ANOS
Sexo : Masculino
Número de Mensagens : 31329
Idade : 41
Cidade/Estado: : REMANSO-BA
Humor : bom
Data de inscrição : 01/02/2009

Voltar ao Topo Ir em baixo

Re: TV Toshiba 2096 kms. Chassi U-15.esquenta muito o BU

Mensagem por PITERSIGMA em Dom 16 Ago 2009, 10:03

colega este saida aqueçe demais , por motivo de trabalhar muito critico neste circuito.
para resolver este problema troque o drive pois ele e especial salvo engano
e nap aceita equivalencia , estou com uma desta na bancada e sempre troco o drive e o saida trabalha morninho boas sorte.
avatar
PITERSIGMA
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 12444
Idade : 56
Cidade/Estado: : sao paulo capital guarulhos
Humor : Nao desisto nunca
Data de inscrição : 30/06/2009

Voltar ao Topo Ir em baixo

tv toshiba 2096 chassi U-15

Mensagem por Rios em Sab 03 Out 2009, 09:00

@alexandro lima escreveu:AMIGO ADELSON, eu ja pegei alguns defeito parecido, e então eu substitui o bu808, por um 2sd2580 e coloquei um dissipador nao muito grande mais um que absorva bem o calor. entreguei e nunca mais foltou.
Este vai ser o meu ultimo recurso,já perdi 4 BU 808

Rios
Participante
Participante

TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 24
Idade : 57
Cidade/Estado: : salvador- Bahia
Data de inscrição : 03/09/2009

Voltar ao Topo Ir em baixo

tv toshiba 2096 chassi U-15

Mensagem por Rios em Sab 03 Out 2009, 09:07

@PITERSIGMA escreveu:colega este saida aqueçe demais , por motivo de trabalhar muito critico neste circuito.
para resolver este problema troque o drive pois ele e especial salvo engano
e nap aceita equivalencia , estou com uma desta na bancada e sempre troco o drive e o saida trabalha morninho boas sorte.
Amigo, o meu esquema conseguir no Fórum,estar sem nitidez. Você pode me informar a posição na placa. Já perdir 4 BU, não entreguei ainda, fiz todas as mudanças recomendadas, falta apenas o flay-back. Estou no preju. O drive é o 3209? Já fiz a troca.
Antes aquecia queimava com uns 2 minutos,fiz alterações,queimou ao ligar.
Minha coclusão: "quanto mais se mexe,a coisa fica pior" este circuito é crítico.

Rios
Participante
Participante

TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 24
Idade : 57
Cidade/Estado: : salvador- Bahia
Data de inscrição : 03/09/2009

Voltar ao Topo Ir em baixo

tv toshiba 2096 chassi U-15

Mensagem por Rios em Sab 03 Out 2009, 09:12

[quote="marcondes"]Solucionar queima do transistor de saída horizontal BU808DFI.
Modelos: TV’s de 10”, 14” e 20” mono/st que utilizam chassis U14,
U14R, U15 e U16. Ref. BT 08/2004
16.1 As alterações descritas abaixo, tem o objetivo de solucionar a queima do transistor de saída horizontal
em modelos TV’s 10”, 14”e 20” mono/st que utilizam chassis U14, U14R, U15 e U16.
a) Antes de substituir o transistor Q404 BU808DFI, verifique se o transistor Q406 e o capacitor C419
estão alterados;
b) Substituir o capacitor cerâmico C463 de 2200nF para 100nF;
c) Substituir jumper JP001 por bobina de choque TEM2011;
d) Substituir resistor R426 de 0,33W por 0,47W.
Até hoje nada fiz tudo,só falta FB. Agora queima ao ligar. Não encontrei BU808 fi só o DX,os colegas das lojas afirmam que funciona,mas será?

Rios
Participante
Participante

TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 24
Idade : 57
Cidade/Estado: : salvador- Bahia
Data de inscrição : 03/09/2009

Voltar ao Topo Ir em baixo

Re: TV Toshiba 2096 kms. Chassi U-15.esquenta muito o BU

Mensagem por Rios em Qui 15 Out 2009, 14:12

@marcondes escreveu:Solucionar queima do transistor de saída horizontal BU808DFI.
Modelos: TV’s de 10”, 14” e 20” mono/st que utilizam chassis U14,
U14R, U15 e U16. Ref. BT 08/2004
16.1 As alterações descritas abaixo, tem o objetivo de solucionar a queima do transistor de saída horizontal
em modelos TV’s 10”, 14”e 20” mono/st que utilizam chassis U14, U14R, U15 e U16.
a) Antes de substituir o transistor Q404 BU808DFI, verifique se o transistor Q406 e o capacitor C419
estão alterados;
b) Substituir o capacitor cerâmico C463 de 2200nF para 100nF;
c) Substituir jumper JP001 por bobina de choque TEM2011;
d) Substituir resistor R426 de 0,33W por 0,47W.
ATENÇÃO: Para chassi U16 não é necessário substituir o capacitor C463, pois o mesmo já vem

amigo siga essa dica acredito que vai resolver
Ja fiz tudo,queimou o quarto BU troquei flay-back,seguir todas as dicas, agora acende o Led ,mas não despara. O BU em curto deve ter atingido outro circuito. QUE TV ........ DEL

Rios
Participante
Participante

TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 24
Idade : 57
Cidade/Estado: : salvador- Bahia
Data de inscrição : 03/09/2009

Voltar ao Topo Ir em baixo

Re: TV Toshiba 2096 kms. Chassi U-15.esquenta muito o BU

Mensagem por JAILSON RIBEIRO em Sab 17 Out 2009, 02:16

AMIGO RIOS, DEPOIS DE TODAS ESSAS MODIFICAÇÕES, AINDA NÃO RESOL-
VEU, ENTÃO O PROBLEMA PODE SER JUSTAMENTE ESSE BU808(DX), EU ACHO
QUE VOCÊ DEVERIA COLOCAR O ORIGINAL, ESSES DIÔDOS D-448 E D-449 -
ENTRE OS DOIS KATÔDOS TEM QUE TER UMA TENSÃO EM TORNO DE 11V., -
SE TIVER ABAIXO DISSO VAI ESQUENTAR O BU. A DICA É COLOCAR O BU ORI-
GINAL BU808(DFI), CONFORME UM DOS AMIGOS JÁ FALOU, E TROCAR D-448 E
D-449 COMO FALOU O AMIGO NALDO, CONFIRA TAMBÉM O C-416.

ESPERO TER AJUDADO, BOA SORTE, FIQUE COM DEUS.

ABRAÇO, JAILSON.
avatar
JAILSON RIBEIRO
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos.
Sexo : Masculino
Número de Mensagens : 5616
Idade : 59
Cidade/Estado: : NATAL/RN BRASIL
Humor : Hoje, de bem com a vida, graças a Deus...
Data de inscrição : 13/09/2009

Voltar ao Topo Ir em baixo

Re: TV Toshiba 2096 kms. Chassi U-15.esquenta muito o BU

Mensagem por adir em Sab 17 Out 2009, 06:36

AMIGO EDELSON , JÁ PEGUEI ESSE MESMO DEFEITO NESSA TV,A UNICA MODIFICAÇÃO QUE FIZ FOI A TROCA DO C419,Q403 E Q406 QUE ESTAVA COM FUGA;ESPERO QUE AJUDE...

adir
Participante
Participante

Sexo : Masculino
Número de Mensagens : 105
Idade : 56
Cidade/Estado: : são paulo
Data de inscrição : 15/03/2009

Voltar ao Topo Ir em baixo

Re: TV Toshiba 2096 kms. Chassi U-15.esquenta muito o BU

Mensagem por Rios em Ter 20 Out 2009, 06:44

JAILSON(ITA) escreveu:AMIGO RIOS, DEPOIS DE TODAS ESSAS MODIFICAÇÕES, AINDA NÃO RESOL-
VEU, ENTÃO O PROBLEMA PODE SER JUSTAMENTE ESSE BU808(DX), EU ACHO
QUE VOCÊ DEVERIA COLOCAR O ORIGINAL, ESSES DIÔDOS D-448 E D-449 -
ENTRE OS DOIS KATÔDOS TEM QUE TER UMA TENSÃO EM TORNO DE 11V., -
SE TIVER ABAIXO DISSO VAI ESQUENTAR O BU. A DICA É COLOCAR O BU ORI-
GINAL BU808(DFI), CONFORME UM DOS AMIGOS JÁ FALOU, E TROCAR D-448 E
D-449 COMO FALOU O AMIGO NALDO, CONFIRA TAMBÉM O C-416.

ESPERO TER AJUDADO, BOA SORTE, FIQUE COM DEUS.
Sim e muito,não encontrei e todos que me venderam são de confiança,também técnicos. Me garantiram. E não existe na praça. Mas acho que o tv alterou outro circuito,já não apresenta o mesmo sintoma. agora o Led acende,tem 105 volts.No BU. A Toshiba tem disso. Abraço. DEL
ABRAÇO, JAILSON.

Rios
Participante
Participante

TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 24
Idade : 57
Cidade/Estado: : salvador- Bahia
Data de inscrição : 03/09/2009

Voltar ao Topo Ir em baixo

Re: TV Toshiba 2096 kms. Chassi U-15.esquenta muito o BU

Mensagem por Rios em Ter 20 Out 2009, 06:48

@adir escreveu:AMIGO EDELSON , JÁ PEGUEI ESSE MESMO DEFEITO NESSA TV,A UNICA MODIFICAÇÃO QUE FIZ FOI A TROCA DO C419,Q403 E Q406 QUE ESTAVA COM FUGA;ESPERO QUE AJUDE...
ainda não troquei o Q 406. Mas agora o tv tem 105v no BU o LED acende,mas não pisca deve ter dado outro problema, a Toshiba sempre acontece isso,um circuito altera outro. Deve ter ocorrido alguma coisa na fonte, ou então bloquei no micro.

Rios
Participante
Participante

TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 24
Idade : 57
Cidade/Estado: : salvador- Bahia
Data de inscrição : 03/09/2009

Voltar ao Topo Ir em baixo

Re: TV Toshiba 2096 kms. Chassi U-15.esquenta muito o BU

Mensagem por Naldo Oliveira em Ter 20 Out 2009, 07:59

veja se isso te ajuda amigo.

http://www.4shared.com/file/88099937/7b7007b3/DICAS_DE_POCIVEIS_DEFEITOS__TOSHIBA__U14_U15_U16_U17.html?s=1

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).
avatar
Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 26 ANOS
Sexo : Masculino
Número de Mensagens : 31329
Idade : 41
Cidade/Estado: : REMANSO-BA
Humor : bom
Data de inscrição : 01/02/2009

Voltar ao Topo Ir em baixo

Re: TV Toshiba 2096 kms. Chassi U-15.esquenta muito o BU

Mensagem por Convidad em Qua 05 Maio 2010, 16:34

?

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: TV Toshiba 2096 kms. Chassi U-15.esquenta muito o BU

Mensagem por JAILSON RIBEIRO em Qua 05 Maio 2010, 18:23

Amigo Edelson, eu recomendei que você colocasse o original bu-808(dfi)
mas, aqui em Natal-RN, esse está em falta no comércio, então coloquei
um bu-808(DFX), antes fiz as modificações e deu certo, a tv está funci-
onando normal. boa sorte e fique com DEUS. amém.
avatar
JAILSON RIBEIRO
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos.
Sexo : Masculino
Número de Mensagens : 5616
Idade : 59
Cidade/Estado: : NATAL/RN BRASIL
Humor : Hoje, de bem com a vida, graças a Deus...
Data de inscrição : 13/09/2009

Voltar ao Topo Ir em baixo

Re: TV Toshiba 2096 kms. Chassi U-15.esquenta muito o BU

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum