Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum de eletronica2002.

Para ter acesso a todo o conteúdo do fórum você precisa fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.


Quem está conectado
708 usuários online :: 99 usuários cadastrados, 2 Invisíveis e 607 Visitantes :: 2 Motores de busca

alex lima, andrekelly, angelis renato, ballack, bernardo-silva, bettosom10, Breaniak, CACÁ, cleitonizaltino, Daniel 459, Danildias, Danio, deivisonbr, Denilson Araujo, Denylson, Diogo Chagas, dj, eduardo barbosa dos santo, ejd, elenilson rodrigues, eletrocardoso, Eletronica Borborema, eletronica peixoto, eletronicamicrotec, Eletrônica Soares, Eletrônica Wermann, Eronildes Alves, felipe otavio marques da, Fera, ferreira, frank do acordeon, gerson l f, gervayz, gilmarsom, gilvantexas, helinho, Heliotronica, ITA SOM, izair, jailton da silva santos, Jandui Cavalcante, jeronimo, jesus membribes, joaldi, joaoalmeida, kk1, Labolima, Leonildo Alves, LYRTON, Léo, Eletrônica Rio Preto, Malandrinhum, Malucão da eletrônica, maradona, Marcelo Minas, MarceloMatos, marcinho brum, Marcio Schembergue, mario satake, martins62, mastermil, Mateus Rheinheimer, mateuspagnan, Mauricio Ribeiro, meire, miguel, milto augusto, monobloco1000, mtvmoraes, nagkiller, Naldo Oliveira, nilson10, Nilton Cesar, Paranista, paulynhoalves, pinheiro, Regivaldo, Ricardo Sales Carneiro, Rivailton, roberto franco, Roberto Soares, Robson Luís, rochaeletro, rodrigo eletronica ok, romano, RUBENILSON MENDES, RuiSa, sergio leal, silnei, snlimana, Sérgio-Oficina do Micro, tecnico Diego, Teimoso, vio, wallter, wandersonic, wilson vazes, wilsoncarv, wiltongl, wolbertz

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38
Últimos assuntos
» tv sony KV-29fs110 falta de largura com efeito almofada
Hoje à(s) 16:58 por wilson vazes

» TV 21" SEMP MODELO TV2177(A) SL SL-11 AQUECENDO DEMAIS O SAIDA VERTICAL
Hoje à(s) 16:53 por MarceloMatos

» tv semp toshiba 1483aav baixa o som
Hoje à(s) 16:46 por roberto franco

» tv gradiente next 29lliga e desliga
Hoje à(s) 16:42 por jesus membribes

» SOM LG LM-U1350A SOM BAIXO
Hoje à(s) 16:39 por cleitonizaltino

» modulo rodstar agressive spl 6800 armando a protecão
Hoje à(s) 16:31 por jeronimo

» modulo de potencia soundigital sd 400.4d led power piscando
Hoje à(s) 16:25 por cleitonizaltino

» Gradinte TF 2140 Horizontal aberto demais cortando parte da tela.
Hoje à(s) 16:13 por tecnico Diego

» TV TOSHIBA CHASSI U14 NÃO SAI DE STANDY-BY
Hoje à(s) 16:13 por Bruno Capozzoli

» [Resolvido] Tv Samsung CL-29M21MQ Não sai de Standby.
Hoje à(s) 16:11 por Robson Luís

» TV TOSHIBA TV1490AV U14 LIGA COM IMAGEM REDUZIDA
Hoje à(s) 16:06 por marcinho brum

» som philips fwm396 som falhando
Hoje à(s) 15:57 por Fabio LM

» [Resolvido] Tv Samsung CL-29Z58MQ não liga.
Hoje à(s) 15:52 por Robson Luís

» Resolvido!! TV 21" Philco PH21US A1 fechando as laterais depois de alguns minutos ligada
Hoje à(s) 15:50 por Fabio LM

» Mini Sistem Lg Lm-M730A sem audio display bate sem audio
Hoje à(s) 15:50 por PITERSIGMA

» tv philco tp2053s não sintonisa canais
Hoje à(s) 15:44 por David silva de oliveira

» Forno Micro Ondas Brastemp Bmt 45brhnao dsplay maluco
Hoje à(s) 15:35 por PITERSIGMA

» TV LG MOD: 21FU4RL COM TELA UM POUCO REDUZIDA E EFEITO ALMOFADA E DEPOIS BARRIU. (RSOLVIDO).
Hoje à(s) 15:26 por Flávio Barroso Bastos

» chocaeira com esquema projeto
Hoje à(s) 15:17 por Valdir Bento de Souza

» modulo hbuster 1600w queimando tip 105
Hoje à(s) 15:15 por PITERSIGMA

» TV Gradiente modelo TF-2150 liga sem imagem
Hoje à(s) 15:06 por Joãocm

» [Resolvido]MICROONDAS BRASTEMP BMS27 NÃO LIGA
Hoje à(s) 14:45 por XANDARE

» DVD BRITANIA IMAGE MATRIX 2 NÃO LIGA
Hoje à(s) 14:20 por sandro

» Tv philips 16gl1030 vertical reduzido
Hoje à(s) 14:19 por Valdeni Oliveira

» TV PHILIPS 32PFL4017G?78 NÃO LIGA
Hoje à(s) 13:49 por LYRTON

» tv philips mod:29pt9467s/78 nao liga
Hoje à(s) 13:11 por Valdeni Oliveira

» projeto temporizador
Hoje à(s) 13:09 por ademir amaro

» TV GRADIENTE MOD: TF 2150 - Led apagado e não liga
Hoje à(s) 13:06 por franciscoval

» tv philips 14pt3131/78r tela escura e com som
Hoje à(s) 12:20 por Paranista

» tv panasonic 20c6 liga logo depois desliga
Hoje à(s) 12:16 por paulo eletronica

Menu de navegação
 

 

Clique no fórum

correspondente

para entrar nele!

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:

http://i59.tinypic.com/10cl0us.png

 

 

 

 

 

 


Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

    PARCEIROS 

E PATROCINADORES 

DO FÓRUM 2002:

================

Clique no banner:


================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

valdeni@eletronica2002.com.br



TV CCE MD:HPS-2988 IMAGEM SEM DEFINIÇÃO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV CCE MD:HPS-2988 IMAGEM SEM DEFINIÇÃO

Mensagem por beto9904 em Ter 16 Ago 2011, 18:32

Esta tv da cce hps-2988 ela estava com uma imagem muito clara ficando sem definição sem contraste e com o brilho muito claro que que mal se dava para ver as pessoas! verifiquei a voltagen do escreem no tubo estava dando 120v mais o menos. Verificando a linha do ABL notei de tinha o R 434=10k ,R423=1k e o R435=4,7k queimado substituir por outros só que a imagem melhorou mais muito pouco e a volagem no escreen subiu para de 120 para 290v e eu já não tenho mais onde procurar defeito a não ser trocar o fly bak por favor me uma orientação fico grato pela gentileza do pessoal ELECTRÔNICA 2002

beto9904
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 86
Idade: 58
Cidade/Estado:: tubarão
Data de inscrição: 11/06/2010

Voltar ao Topo Ir em baixo

Re: TV CCE MD:HPS-2988 IMAGEM SEM DEFINIÇÃO

Mensagem por Naldo Oliveira em Ter 16 Ago 2011, 20:56

troque o soquete do tubo e verifique a linha de rgb.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30869
Idade: 37
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

TV CCE MD:HPS-2988 IMAGEM SEM DEFINIÇÃO

Mensagem por beto9904 em Ter 16 Ago 2011, 21:40

Uma das coisa em que eu observei é que quando R434=10K , R423=1K, 435=4,7K estava queimado tinha imagem mais não tinha som quando repus as resistores no lugar o som voltou ao normal porem a imagem instavel ou melhor ruim



beto9904
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 86
Idade: 58
Cidade/Estado:: tubarão
Data de inscrição: 11/06/2010

Voltar ao Topo Ir em baixo

Re: TV CCE MD:HPS-2988 IMAGEM SEM DEFINIÇÃO

Mensagem por Anibal em Ter 16 Ago 2011, 23:20

Siga a orientação do colega Naldo!

Anibal
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 13 anos
Sexo: Masculino
Número de Mensagens: 1050
Idade: 56
Cidade/Estado:: Marechal Deodoro - Al - Brasil
Data de inscrição: 08/03/2010

Voltar ao Topo Ir em baixo

TV CCE MD:HPS-2988 IMAGEM SEM DEFINIÇÃO

Mensagem por beto9904 em Qui 18 Ago 2011, 00:55

Sabe gente eu ainda estou na luta nesta tv da cce eu creio de que o defeito não esta no tubo e nem na placa do circuito por que já troquei soquete do tubo já analisei as tensão estão correta os canais de tv que tem o sinal forte estão ok estão boa o problema são os canais fraco fica com uma imagem estranha os tom das cores muda o branco fica esbranquiçado indefinido e fica variando conforme muda a imagem. Creio de que o problema esta no escreen já que eu quando regulo ela ao invés de escurecer ela fica variando as cores puxando para o claro e aquele capacitor que fica la tubo ligado no ecreen e o terra a tv fica variando expandindo e retraindo se eu tiro ele para já troquei o capacitor o problema continua do mesmo jeito se vcs tiver uma luz para me dar eu agradeceria mais se não tem eu vou agradecer do mesmo jeito um abraço

beto9904
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 86
Idade: 58
Cidade/Estado:: tubarão
Data de inscrição: 11/06/2010

Voltar ao Topo Ir em baixo

Re: TV CCE MD:HPS-2988 IMAGEM SEM DEFINIÇÃO

Mensagem por Roberto Soares em Qui 18 Ago 2011, 06:02

Verifica c421

_________________
Obrigado pela dica, e pelo retorno!

Tenho capa miter2002


NÂO DOU DICAS POR MP.

Roberto Soares
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 34 anos
Sexo: Masculino
Número de Mensagens: 25454
Idade: 51
Cidade/Estado:: Resende RJ
Humor: bom
Data de inscrição: 15/01/2010

Voltar ao Topo Ir em baixo

TV CCE MD:HPS-2988 IMAGEM SEM DEFINIÇÃO

Mensagem por beto9904 em Qui 18 Ago 2011, 08:18

já foi trocado o c421 e continuo do mesmo jeito

beto9904
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 86
Idade: 58
Cidade/Estado:: tubarão
Data de inscrição: 11/06/2010

Voltar ao Topo Ir em baixo

Re: TV CCE MD:HPS-2988 IMAGEM SEM DEFINIÇÃO

Mensagem por Anibal em Qui 18 Ago 2011, 09:51

Você já textou-a em outro tubo?

Anibal
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 13 anos
Sexo: Masculino
Número de Mensagens: 1050
Idade: 56
Cidade/Estado:: Marechal Deodoro - Al - Brasil
Data de inscrição: 08/03/2010

Voltar ao Topo Ir em baixo

Re: TV CCE MD:HPS-2988 IMAGEM SEM DEFINIÇÃO

Mensagem por Anibal em Qui 18 Ago 2011, 10:44

Colega acho que ainda falta você verificar toda a linha do ABL. Veja > R.435. O R.436 tem que ter 13V, o R.437 tem que ter 12V. D.402, C.416, C.213, C.902, R901. Lembre-se que na placa tem 3 CI Alguns deles pode estar com problema. Depois nos retorne pra ver se ainda falta algo.

Anibal
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 13 anos
Sexo: Masculino
Número de Mensagens: 1050
Idade: 56
Cidade/Estado:: Marechal Deodoro - Al - Brasil
Data de inscrição: 08/03/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum