Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:





================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv toshiba 2091 KAV vertical fechado.
Hoje à(s) 12:42 am por geraldo pedro marques

» tv lg 21sa1 sem imagem som normal
Ontem à(s) 11:57 pm por Raimundo costa

» TV PHILCO TP2920 INOPERANTE
Ontem à(s) 10:57 pm por MARIO Y. SEGAWA

» TV 20 Philco PCM 2044 sem osd
Ontem à(s) 10:44 pm por josepereira

» tv cce hps 2171fs quando desliga tem que esperar um tempo para voltar a ligar
Ontem à(s) 10:40 pm por juarezcardoso

» Tv Philips 20pt326a/78 não parte
Ontem à(s) 10:36 pm por MARIO Y. SEGAWA

» modulo som stetisom 5k es 2ohms nao liga ventoinha
Ontem à(s) 10:34 pm por willian gomes

» Tv toshiba 2916 parada
Ontem à(s) 10:28 pm por CAMPOS

» tv philips 29pt8457 apresentando letras na tela.
Ontem à(s) 10:28 pm por joaquimrosadesouza

» tv gradiente modelo gbt-2011 sem som
Ontem à(s) 9:52 pm por antonio cesar de sousa

» TV Mitsubishi sem a etiqueta indicativa do modelo - não liga
Ontem à(s) 9:50 pm por lasiluz

» aparelho de som automotivo marca GO TO mod: gt1 s103 sem som
Ontem à(s) 9:31 pm por murilo sestrem

» MODULO HUficarei grato RRICANE HA4.160 NÃO LIGA
Ontem à(s) 9:06 pm por aldomoura

» TV TOSHIBA 2159 NFS U18 TELA AMARELADA
Ontem à(s) 9:04 pm por edson martins

» Tv philips 29pt6566/78 nao liga
Ontem à(s) 8:09 pm por PITERSIGMA

» playstation 3 modelo cech2001A defeito liga e desliga voltando pra standby
Ontem à(s) 7:57 pm por osmar ebani

» tv semp 1454(p) vertical fechado linha fina
Ontem à(s) 7:03 pm por Paranista

» Módulo Stetsom 2K5 ES Led de proteção pisca 3 vezes.
Ontem à(s) 6:04 pm por Nill

» som sony mhc-gtr 88 naõ aciona as caixas de medio e agudos
Ontem à(s) 5:40 pm por Nill

» TV LG 21" ULTRA SLIM MODELO 21FURLG LS - Sem imagem
Ontem à(s) 5:22 pm por marcos eletronico

» dvd altomotivo retratil pioneer avh-p5150 não tem som no usb e o dvd tem som mais não tem video
Ontem à(s) 4:48 pm por julianodecarlo

» som toshiba MS7945MU bandeija sem força
Ontem à(s) 4:18 pm por taciso

»  micro sistem toshiba ms 8080mus sem audio
Ontem à(s) 3:55 pm por waldik

» tv lenox tv2100 faltanto a cor vermelha
Ontem à(s) 3:41 pm por marcos eletronico

» tv samsung cl21z58mq sem imagem e sem som
Ontem à(s) 3:40 pm por vendramed

» home sti xb857srt sem som
Ontem à(s) 3:23 pm por lott

» tv plasma Samsung pl51f4000 liga sem imagem com barulho na tela
Ontem à(s) 2:51 pm por eliasjose

» TV STI MODELO TV2923 J FS - TELA FECHADA
Ontem à(s) 2:47 pm por Eletrônica Marser Digital

» tv cce hps2971n..tv não liga..tensão de rgb 205v chega a 260v
Ontem à(s) 2:41 pm por hcs

» TV LG 42LB9RTA DEFEITO : SEM AUDIO
Ontem à(s) 2:34 pm por jose dacio

Quem está conectado
132 usuários online :: 13 usuários cadastrados, Nenhum Invisível e 119 Visitantes :: 2 Motores de busca

alemos, Chagas Moura, dacoro, dinho824, dj, gfarias10, Heliotronica, joaoalmeida, Julioc3, REGINALDO MENEZES, Rosan doctor, Sweettooth, Tonytec

O recorde de usuários online foi de 1034 em Sex Jul 24, 2015 10:41 am

TV Toshiba 2999KMS (Lem7)sem video no AV

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV Toshiba 2999KMS (Lem7)sem video no AV

Mensagem por lucafer16 em Qui Ago 11, 2011 11:11 am

Antes de abrir este tópico seguí as dicas do tópico:

http://eletronica2002.forumeiros.com/t77938-tv-semp-toshiba-2981-kavs-tem-audio-no-av-mas-nao-a-video-resolvido ( iniciado por PITERSIGMA).

Tenho audio no Av e Stream mas a tela permanece azul em ambos.
Utilizei o osciloscópio e estou observando:há pulsos no pino 1 e não há pulsos no pino 7 do QV01 apesar de estar com as tensões batendo. Procurei o CI SMD NJM 2246 mas não estou encontrando. Se alguém tiver ou souber onde posso encontrá-lo ficarei muito agradecido.
Obrigado Pitersigma,Tony...


lucafer16
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA: 15 anos
Sexo: Masculino
Número de Mensagens: 12
Idade: 61
Cidade/Estado:: São Paulo
Data de inscrição: 11/10/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum