Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum de eletronica2002.

Para ter acesso a todo o conteúdo do fórum você precisa fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.


Quem está conectado
27 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 27 Visitantes :: 2 Motores de busca

Nenhum

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38
Últimos assuntos
» TV LG RP-20CB67 SEM IMAGEM
Hoje à(s) 02:08 por marcos carlos

» tv CCE 1473pisca o led depois apaga e volta pro stand bye
Hoje à(s) 02:02 por Heleno

» TV PHILIPS 29PT9457 DESARMANDO FONTE ALTA
Hoje à(s) 00:29 por mario satake

»  tv Samsung CL 21Z43MQ4XXAZ PROBLEMA NO HORIZONTAL.
Hoje à(s) 00:24 por Bruno Capozzoli

» TV PHILIPS 42PFL3007D COMO ENGANAR O INVERTER?
Hoje à(s) 00:06 por Bruno Capozzoli

» TV PHILCO PH32M DEFEITO:LINHAS COLORIDAS HORIZONTAIS NA TELA
Hoje à(s) 00:05 por scarllet

» Playstation 2 sim SCPH 90010 video com defeito
Ontem à(s) 23:26 por Teimoso

»  tel sem fio cd245 Philips não recarrega as pilhas na base
Ontem à(s) 23:16 por carlosdelfino

» Lenoxx Ad1845 tela quando fechada fica fazendo barulho - USB nao funciona mais.
Ontem à(s) 22:58 por Marcio Ponciano

» DVD LG modelo DV 556 defeito so aparece HELLO no display
Ontem à(s) 22:33 por osmar ebani

» TV Semp 2050MAV U17 Sem Caracteres
Ontem à(s) 21:57 por CARLINHOS10

» TV Semp Toshiba TV1451 (U18) Não liga
Ontem à(s) 21:22 por Rafael Silveira

» gelagua colomarq não gela
Ontem à(s) 21:13 por weversonitapaje

» (Encerrado)tv philco mod.tv ph-21mss versao 2 d f tipo almofada a imagem quase redonda
Ontem à(s) 20:26 por Betonatal

» som philips fwc270/19 placa do display
Ontem à(s) 19:27 por Oficina do SOM

» SOM PHILIPS MCM 595 COM SOM FANHOSO
Ontem à(s) 19:20 por Oficina do SOM

» Som cce md-3800 queimando Fusível da Fonte.
Ontem à(s) 19:05 por Oficina do SOM

»  SOM SAMSUNG MX-C830 NÃO LIGA
Ontem à(s) 19:03 por Oficina do SOM

» SOM PHILIPS FWC507\19 NÃO SINTONIZA RADIO
Ontem à(s) 19:01 por Oficina do SOM

» som sony mod fst-zux9 desligando
Ontem à(s) 18:53 por Oficina do SOM

» mini-system samsung mx-c 730 não liga
Ontem à(s) 18:47 por Oficina do SOM

» SOM PHILPS FWC507 SEM AUDIO NO CD , O RESTANTE SAI AUDIO.
Ontem à(s) 18:45 por Oficina do SOM

» Micro Sistem Britânia modêlo : BS 392, com som baixo
Ontem à(s) 18:40 por Oficina do SOM

» MINISYSTEM LG MOD.: MDS712 - NÃO LIGA (STAND BY)
Ontem à(s) 18:36 por Oficina do SOM

» Som SONY -FH-G88AV -Defeito não abre gaveta dos cd.
Ontem à(s) 18:31 por Oficina do SOM

» Tv Lg 29FS4RLG Com efeito taça, c405 torrado l401 superaquecimento
Ontem à(s) 18:29 por Malucão da eletrônica

» Micro system Philips FWM396/BK--Ao aumentar o volume para o máximo, som some
Ontem à(s) 18:26 por Oficina do SOM

» tv philips modelo=21pt8467 não liga nem asemde o led
Ontem à(s) 17:50 por Bruno Capozzoli

» TV TOSHIBA TV1490AV U14 LIGA COM IMAGEM REDUZIDA
Ontem à(s) 17:38 por Bruno Capozzoli

» tv semp toshiba tv2083fav u11 aquecendo tsh ate queimar
Ontem à(s) 17:33 por jl cv

Menu de navegação
 

 

Clique no fórum

correspondente

para entrar nele!

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:

http://i59.tinypic.com/10cl0us.png

 

 

 

 

 

 


Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

    PARCEIROS 

E PATROCINADORES 

DO FÓRUM 2002:

================

Clique no banner:


================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

valdeni@eletronica2002.com.br



SON GRADIENTE TITANIUM MODELO;AS40/2 SEM ÁUDIO FORAM TROCADA AS SAIDAS E NADA!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

SON GRADIENTE TITANIUM MODELO;AS40/2 SEM ÁUDIO FORAM TROCADA AS SAIDAS E NADA!

Mensagem por Cleusa Valverde em Ter 02 Ago 2011, 12:02

amigos eu de novo estou aqui com um son gradiente titanium as;40/2 já troquei as saídas os TDA7296 as 2 e também os 2 transistor ao lado das saidas o D-2058 e o B1370 todos novos e continua sem audio que eu devo fazer? Desde já obrigada algum dos amigos já viu isso com esse tipo de son.

Cleusa Valverde
Fake do Rudiere
Fake do Rudiere

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 3 anos
Sexo: Feminino
Número de Mensagens: 152
Idade: 40
Cidade/Estado:: Coribe-Ba
Data de inscrição: 16/01/2010

Voltar ao Topo Ir em baixo

Re: SON GRADIENTE TITANIUM MODELO;AS40/2 SEM ÁUDIO FORAM TROCADA AS SAIDAS E NADA!

Mensagem por Oficina do SOM em Ter 02 Ago 2011, 12:21

Mas você viu se chega áudio nos pinos 6 e 8 do CN500?
E o MUTE no pino 2 como está?

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 11 Anos
Sexo: Masculino
Número de Mensagens: 6471
Idade: 29
Cidade/Estado:: Florianópolis - SC
Data de inscrição: 23/06/2011

Voltar ao Topo Ir em baixo

Re: SON GRADIENTE TITANIUM MODELO;AS40/2 SEM ÁUDIO FORAM TROCADA AS SAIDAS E NADA!

Mensagem por Cleusa Valverde em Qui 04 Ago 2011, 12:14

mas meu caro amigo do oficina do son,mas para eu saber se ta chegando áudio no pino 6 e 9 CN500 é preciso que eu tenha injetor ou pesquisador de áudio ou coisa assim é o que me disseram por aqui como devo saber se tem áudio nesse 2 pino dá me uma dica de como testar!!! Mas se tiver áudio nesses 2 pino você acha que pode ser o CN500 com defeito eu tentei baixar o esquema desse son baixou mas só que está muito apagado e confuso vei assim:esquema eletrico gradiente modelos;AS40/2-->AS60/3-->AS40/3 e muito apagado não dá pra ver nada que devo fazer???

Cleusa Valverde
Fake do Rudiere
Fake do Rudiere

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 3 anos
Sexo: Feminino
Número de Mensagens: 152
Idade: 40
Cidade/Estado:: Coribe-Ba
Data de inscrição: 16/01/2010

Voltar ao Topo Ir em baixo

Re: SON GRADIENTE TITANIUM MODELO;AS40/2 SEM ÁUDIO FORAM TROCADA AS SAIDAS E NADA!

Mensagem por Brecha_Nilceu em Qui 04 Ago 2011, 13:29

Ve se este te ajuda é a mesma saida....

4shared.com4shared.com/get/jyH4ZEtS/Gradiente_AS60.html

_________________
http://eletronica2002.forumeiros.com/t88877-lembrete-para-todos#625403




Fórum Eletrônica2002 (Brasil)
Este fórum destina-se a reparação de aparelhos eletrônicos (destinado a técnicos de eletrônica). Nossa intenção é ajudar nossos colegas de profissão. Sejam bem vindos ao fórum da eletrônica2002.Valdeni administrador.

Brecha_Nilceu
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: .....50 anos.....
Sexo: Masculino
Número de Mensagens: 4573
Idade: 66
Cidade/Estado:: SP/SP
Data de inscrição: 29/12/2008

Voltar ao Topo Ir em baixo

Re: SON GRADIENTE TITANIUM MODELO;AS40/2 SEM ÁUDIO FORAM TROCADA AS SAIDAS E NADA!

Mensagem por Oficina do SOM em Qui 04 Ago 2011, 13:42

Eu tenho este esquema que esta bom:
4shared.com4shared.com/file/5VzXNlkV/AS-40_2__AS-60_3__AS-80_2__ENE.htm

Para ver se tem áudio, pegue um amplificador externo, pode ser uma dessas caixas amplificadas de PC, ligue o negativo do P2 da caixinha no terra do aparelho e a ponta do P2 nos pinos a serem testados no aparelho, 6 e 8 do CN500, se tiver aúdio é porque a parte do pré esta boa e provavelmente o MUTE esteja ativada, veja quantos volts tem no pino 2 do CN500.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 11 Anos
Sexo: Masculino
Número de Mensagens: 6471
Idade: 29
Cidade/Estado:: Florianópolis - SC
Data de inscrição: 23/06/2011

Voltar ao Topo Ir em baixo

Re: SON GRADIENTE TITANIUM MODELO;AS40/2 SEM ÁUDIO FORAM TROCADA AS SAIDAS E NADA!

Mensagem por Cleusa Valverde em Sab 06 Ago 2011, 14:37

Caro amigo do oficina do son! No pino 2 do CN-500 não tem nenhuma voltagem só no 3 pino é que tem 6 volts e no pino 6 e 8 não chega áudio nenhum!!!Obs: Quando eu coloco o ouvido na caixa de son aumento o volume e percebo que o áudio sai muito bem baixinho mas tem que por o ouvindo bem colado no alto-falante pra ouvir o som saindo muito bem baixinho!! e o T-601 um D-2058 está esquetando mais que os outros ele fica bem ao lado da saida TDA7296...

Cleusa Valverde
Fake do Rudiere
Fake do Rudiere

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 3 anos
Sexo: Feminino
Número de Mensagens: 152
Idade: 40
Cidade/Estado:: Coribe-Ba
Data de inscrição: 16/01/2010

Voltar ao Topo Ir em baixo

Re: SON GRADIENTE TITANIUM MODELO;AS40/2 SEM ÁUDIO FORAM TROCADA AS SAIDAS E NADA!

Mensagem por flavio expert em Sab 06 Ago 2011, 15:09

desligue o mute vc tem o esquema ai amiga

flavio expert
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: a mais de 15 anos
Sexo: Masculino
Número de Mensagens: 134
Idade: 36
Cidade/Estado:: ribeirao pires abç paulista
Humor: bem feliz quando toma tdas kkk
Data de inscrição: 05/04/2011

Voltar ao Topo Ir em baixo

Re: SON GRADIENTE TITANIUM MODELO;AS40/2 SEM ÁUDIO FORAM TROCADA AS SAIDAS E NADA!

Mensagem por Danilo Almeida em Sab 06 Ago 2011, 15:17

vc já verifico se tem tensão correta chegando na saida de som ?
baixe o datasheet da saida de som, Veja no datasheet a tensão de trabalho do mesmo , e de uma conferida para ver se tem tensão correta na saida , pelo que vc diz ... 6V foi o maximo que vc achou em todos os pinos ?

Danilo Almeida
Participante
Participante

TEMPO DE EXPERIÊNCIA: 11 Anos
Sexo: Masculino
Número de Mensagens: 27
Idade: 27
Cidade/Estado:: Campos Dos goytacazes Rj
Data de inscrição: 07/06/2011

Voltar ao Topo Ir em baixo

SON GRADIENTE TITANIUN AS40/2 AUDIO SAI MUITO BAIXO QUE PRA OUVIR TEM Q COLAR OUVINDO NO FALANTE

Mensagem por Cleusa Valverde em Sab 06 Ago 2011, 20:50

Danilo tem a seguintes tensão:pino-3->6 volts/pino 4->24 volts/pino-5->22 volts/pino-6->13/pino-8->13 volts/pino-9->12 volts/pino-10->6 volts isso no CN500 ah! Baixei uns esquema mas nenhum deu certo tudo confuso me ajude ai.Amigos algun de vcs já pegou um son desse msm tipo???Me ajudem ai.

Cleusa Valverde
Fake do Rudiere
Fake do Rudiere

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 3 anos
Sexo: Feminino
Número de Mensagens: 152
Idade: 40
Cidade/Estado:: Coribe-Ba
Data de inscrição: 16/01/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum