Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» RECEIVER GRADIENTE DPR 300 NÃO LIGA, STAND BY ACESO.
Hoje à(s) 00:36 por Oficina do SOM

» TV PHILIPS 29PT6566/78 DAR PARTIDA, MAS DEMORA PARA APARECER A IMAGEM
Ontem à(s) 23:39 por rdoantonio2010...

» Projeto como fazer um testador de fonte tv LED, LCD e PLASMA.
Ontem à(s) 22:30 por Edwilson

» Amplificador Ciclotron PWP 3000 barulho tipo batedeira na saida
Ontem à(s) 22:07 por wellaraujo

» [RESOLVIDO] MODULO TARAMPS TA 2000D ( faltando componentes )
Ontem à(s) 21:36 por claudinhosom

» Som LG LM u2350a ativando proteção
Ontem à(s) 21:36 por Oficina do SOM

» som sony hcd-gt44 defeito led de stand bay piscando..
Ontem à(s) 21:34 por Oficina do SOM

» Som Aiwa NSX-S909 liga mas não aceita comando painel
Ontem à(s) 21:31 por Oficina do SOM

» (Encerrado) home theater samsung mod.htz320t nao liga.
Ontem à(s) 21:26 por Oficina do SOM

» Tv philco pcm2048 liga,desliga.
Ontem à(s) 21:21 por Jota esse

» Microondas eletrolux mod;mef28 nao parte.
Ontem à(s) 21:12 por senyo-

» TV Philco PCM 2046 lid pisca não liga
Ontem à(s) 20:17 por senyo-

» TV PHILCO TP1453 EFEITO ALMOFADA
Ontem à(s) 20:07 por senyo-

» tv philco emotion14 com um lista vertical na tela
Ontem à(s) 20:04 por senyo-

» tv lg 29ln300b-pc so fica piscando led
Ontem à(s) 18:24 por Aloisio

» Módulo Roadstar RS-4500NX armando proteção e aquecendo transistores
Ontem à(s) 17:41 por rafaquino91

» modulo B Buster BB2400gl todas as saidas rocas
Ontem à(s) 17:23 por rafaquino91

» tv philco- ph21mss-def: nao atua no controle.
Ontem à(s) 17:15 por marquinhos led

» Modulo Booster BA-1500D A1023 esquentando
Ontem à(s) 15:53 por soaresleal

» Tv LG 29fs4rl DEFEITO +B CAINDO P\ ZERO
Ontem à(s) 15:52 por José Marcos Santos

» Dvd retratil pionner AVH-p6350bt
Ontem à(s) 14:55 por ballack

» tv philco tp1452n -demora a aparecer a imagem
Ontem à(s) 12:53 por Nill

» tv philips 20pt3336 queimando o transistor BUT11APX
Ontem à(s) 12:29 por Paranista

» tv semp 2982 navs lem 10. sem focus.
Ontem à(s) 11:48 por Paranista

» sony modelo hcd-sh2000,nao estar pegando o pen drave
Ontem à(s) 11:38 por ademar gomes moreira

» tv cce hps2988 com faixa preta na lateral esquerda de cima em baixo
Ontem à(s) 08:44 por baltazar alves da silva

» tv lg ligando e desligando intermitentemente, sem imagem
Ontem à(s) 08:35 por Nill

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Ontem à(s) 05:43 por Roberto Soares

» aparelho de som audax mz-x70 sem som
Ontem à(s) 02:06 por Oficina do SOM

» amplificador de potencia gradiente haII , v.u canal a na escala máxima
Ontem à(s) 02:03 por Oficina do SOM

Quem está conectado
120 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 117 Visitantes :: 2 Motores de busca

educordeiro2014, MARIO Y. SEGAWA, sidnei lg

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

SON GRADIENTE TITANIUM MODELO;AS40/2 SEM ÁUDIO FORAM TROCADA AS SAIDAS E NADA!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

SON GRADIENTE TITANIUM MODELO;AS40/2 SEM ÁUDIO FORAM TROCADA AS SAIDAS E NADA!

Mensagem por Cleusa Valverde em Ter 02 Ago 2011, 12:02

amigos eu de novo estou aqui com um son gradiente titanium as;40/2 já troquei as saídas os TDA7296 as 2 e também os 2 transistor ao lado das saidas o D-2058 e o B1370 todos novos e continua sem audio que eu devo fazer? Desde já obrigada algum dos amigos já viu isso com esse tipo de son.

Cleusa Valverde
Fake do Rudiere
Fake do Rudiere

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Feminino
Número de Mensagens : 152
Idade : 41
Cidade/Estado: : Coribe-Ba
Data de inscrição : 16/01/2010

Voltar ao Topo Ir em baixo

Re: SON GRADIENTE TITANIUM MODELO;AS40/2 SEM ÁUDIO FORAM TROCADA AS SAIDAS E NADA!

Mensagem por Oficina do SOM em Ter 02 Ago 2011, 12:21

Mas você viu se chega áudio nos pinos 6 e 8 do CN500?
E o MUTE no pino 2 como está?

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 12 Anos
Sexo : Masculino
Número de Mensagens : 7524
Idade : 30
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: SON GRADIENTE TITANIUM MODELO;AS40/2 SEM ÁUDIO FORAM TROCADA AS SAIDAS E NADA!

Mensagem por Cleusa Valverde em Qui 04 Ago 2011, 12:14

mas meu caro amigo do oficina do son,mas para eu saber se ta chegando áudio no pino 6 e 9 CN500 é preciso que eu tenha injetor ou pesquisador de áudio ou coisa assim é o que me disseram por aqui como devo saber se tem áudio nesse 2 pino dá me uma dica de como testar!!! Mas se tiver áudio nesses 2 pino você acha que pode ser o CN500 com defeito eu tentei baixar o esquema desse son baixou mas só que está muito apagado e confuso vei assim:esquema eletrico gradiente modelos;AS40/2-->AS60/3-->AS40/3 e muito apagado não dá pra ver nada que devo fazer???

Cleusa Valverde
Fake do Rudiere
Fake do Rudiere

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Feminino
Número de Mensagens : 152
Idade : 41
Cidade/Estado: : Coribe-Ba
Data de inscrição : 16/01/2010

Voltar ao Topo Ir em baixo

Re: SON GRADIENTE TITANIUM MODELO;AS40/2 SEM ÁUDIO FORAM TROCADA AS SAIDAS E NADA!

Mensagem por Brecha_Nilceu em Qui 04 Ago 2011, 13:29

Ve se este te ajuda é a mesma saida....

http://www.4shared.com/get/jyH4ZEtS/Gradiente_AS60.html

Brecha_Nilceu
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : .....50 anos.....
Sexo : Masculino
Número de Mensagens : 4574
Idade : 67
Cidade/Estado: : SP/SP
Data de inscrição : 29/12/2008

Voltar ao Topo Ir em baixo

Re: SON GRADIENTE TITANIUM MODELO;AS40/2 SEM ÁUDIO FORAM TROCADA AS SAIDAS E NADA!

Mensagem por Oficina do SOM em Qui 04 Ago 2011, 13:42

Eu tenho este esquema que esta bom:
http://www.4shared.com/file/5VzXNlkV/AS-40_2__AS-60_3__AS-80_2__ENE.htm

Para ver se tem áudio, pegue um amplificador externo, pode ser uma dessas caixas amplificadas de PC, ligue o negativo do P2 da caixinha no terra do aparelho e a ponta do P2 nos pinos a serem testados no aparelho, 6 e 8 do CN500, se tiver aúdio é porque a parte do pré esta boa e provavelmente o MUTE esteja ativada, veja quantos volts tem no pino 2 do CN500.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 12 Anos
Sexo : Masculino
Número de Mensagens : 7524
Idade : 30
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: SON GRADIENTE TITANIUM MODELO;AS40/2 SEM ÁUDIO FORAM TROCADA AS SAIDAS E NADA!

Mensagem por Cleusa Valverde em Sab 06 Ago 2011, 14:37

Caro amigo do oficina do son! No pino 2 do CN-500 não tem nenhuma voltagem só no 3 pino é que tem 6 volts e no pino 6 e 8 não chega áudio nenhum!!!Obs: Quando eu coloco o ouvido na caixa de son aumento o volume e percebo que o áudio sai muito bem baixinho mas tem que por o ouvindo bem colado no alto-falante pra ouvir o som saindo muito bem baixinho!! e o T-601 um D-2058 está esquetando mais que os outros ele fica bem ao lado da saida TDA7296...

Cleusa Valverde
Fake do Rudiere
Fake do Rudiere

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Feminino
Número de Mensagens : 152
Idade : 41
Cidade/Estado: : Coribe-Ba
Data de inscrição : 16/01/2010

Voltar ao Topo Ir em baixo

Re: SON GRADIENTE TITANIUM MODELO;AS40/2 SEM ÁUDIO FORAM TROCADA AS SAIDAS E NADA!

Mensagem por flavio expert em Sab 06 Ago 2011, 15:09

desligue o mute vc tem o esquema ai amiga

flavio expert
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : a mais de 15 anos
Sexo : Masculino
Número de Mensagens : 134
Idade : 37
Cidade/Estado: : ribeirao pires abç paulista
Humor : bem feliz quando toma tdas kkk
Data de inscrição : 05/04/2011

Voltar ao Topo Ir em baixo

Re: SON GRADIENTE TITANIUM MODELO;AS40/2 SEM ÁUDIO FORAM TROCADA AS SAIDAS E NADA!

Mensagem por Danilo Almeida em Sab 06 Ago 2011, 15:17

vc já verifico se tem tensão correta chegando na saida de som ?
baixe o datasheet da saida de som, Veja no datasheet a tensão de trabalho do mesmo , e de uma conferida para ver se tem tensão correta na saida , pelo que vc diz ... 6V foi o maximo que vc achou em todos os pinos ?

Danilo Almeida
Participante
Participante

TEMPO DE EXPERIÊNCIA : 11 Anos
Sexo : Masculino
Número de Mensagens : 27
Idade : 29
Cidade/Estado: : Campos Dos goytacazes Rj
Data de inscrição : 07/06/2011

Voltar ao Topo Ir em baixo

SON GRADIENTE TITANIUN AS40/2 AUDIO SAI MUITO BAIXO QUE PRA OUVIR TEM Q COLAR OUVINDO NO FALANTE

Mensagem por Cleusa Valverde em Sab 06 Ago 2011, 20:50

Danilo tem a seguintes tensão:pino-3->6 volts/pino 4->24 volts/pino-5->22 volts/pino-6->13/pino-8->13 volts/pino-9->12 volts/pino-10->6 volts isso no CN500 ah! Baixei uns esquema mas nenhum deu certo tudo confuso me ajude ai.Amigos algun de vcs já pegou um son desse msm tipo???Me ajudem ai.

Cleusa Valverde
Fake do Rudiere
Fake do Rudiere

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Feminino
Número de Mensagens : 152
Idade : 41
Cidade/Estado: : Coribe-Ba
Data de inscrição : 16/01/2010

Voltar ao Topo Ir em baixo

Re: SON GRADIENTE TITANIUM MODELO;AS40/2 SEM ÁUDIO FORAM TROCADA AS SAIDAS E NADA!

Mensagem por Conteúdo patrocinado Hoje à(s) 01:44


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum