Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» som cce MD 3280 liga mas não sai som
Hoje à(s) 12:56 por taciso

» modulo boog dps-2900 protecao ligada
Hoje à(s) 12:54 por Nill

» Modulo automotivo boog dps2900 2 canais 1800wrms proteção acionada
Hoje à(s) 12:50 por Nill

» TV LED SAMSUNG UN40D6000SG DEFEITO SÓ FICA PISCANDO O LED
Hoje à(s) 12:11 por mariliacenter

» Tv semp 14"fs tuning/maxcolor ao ligar vem tela azul/ch2.
Hoje à(s) 11:58 por Sebastian Lima

» dicas da tv hps 2171 não arma fica piscando o led direto
Hoje à(s) 11:53 por katosantos

» TV PLHILCO PH24M A2 LED SÓ STANDBAY
Hoje à(s) 10:42 por katosantos

» HOME THEATER SONY DVA-DZ20 PROTECTION
Hoje à(s) 10:35 por katosantos

» Tv semp tv2134(c)sl fonte oscilando
Hoje à(s) 10:28 por Tiago de paula da silva

» tv philips 21pt6456/78 tela branca com linhas
Hoje à(s) 04:37 por Heleno

» home theater samsung mod. htz120 1 saida chiando
Hoje à(s) 03:44 por Heleno

» mini system sony-MHC-GNX90 led liga/desliga piscando
Hoje à(s) 01:02 por Eguinaldo

» tv cce HPS 1481 queima rápido saida horizontal
Hoje à(s) 00:02 por Bruno Capozzoli

» tv lg rp20cb67 demorando cerca de 10 segundos pra ligar
Hoje à(s) 00:01 por Bruno Capozzoli

» TV Mitsubishi TC 1498 Não entra canais(Resolvido)
Ontem à(s) 23:59 por Bruno Capozzoli

» aparelho roadstar rs 7540 mz, sem som, somente na tela
Ontem à(s) 23:53 por vicente_rossini

»  CAIXA DE SOM FRAHM MOD, FP 800 CAPACITOR 501 ESTOURADO.
Ontem à(s) 23:46 por joaquimrosadesouza

» Virus Total.
Ontem à(s) 23:07 por Ed Franco

» Stay 600-Microsol/não estabiliza na rede
Ontem à(s) 22:34 por morais2707

» modulo caveirinha 3600 demora sair som
Ontem à(s) 21:32 por wenden costenes

» receptor telsat ts 2000
Ontem à(s) 21:08 por giovani marcos grochovski

» modulo stetsom mod. vs 400.4 mini ( fonte em curto)
Ontem à(s) 21:04 por Nill

» Gravador de DVD de mesa
Ontem à(s) 19:16 por clive

» TV CCE HPS 2991FS- queimando
Ontem à(s) 18:36 por Paranista

» tv cce hps- 2997fs-queimando o tsh.
Ontem à(s) 18:31 por Paranista

» Caixa ativa Oneal opb 610 som fanhoso
Ontem à(s) 17:08 por andrecuiabá

» som philco ph800 com som baixo e a saida subwoofer não funciona
Ontem à(s) 17:06 por Paranista

» PORTEIRO ELETRÔNICO HDL INOPERANTE
Ontem à(s) 16:57 por Francisco Moura

» positron sp6110 com tela preta
Ontem à(s) 16:47 por fernando1583

» Caixa amplificada Plus multi uso WBL420 wordstar
Ontem à(s) 15:11 por wallter

Quem está conectado
327 usuários online :: 15 usuários cadastrados, 1 Invisível e 311 Visitantes :: 2 Motores de busca

ademirdinho, Amilton manoel de lima, ballack, Etherno_Crhistal, FRANCISCO luiz dinha, josiane lopes, marcos eletronico, mikeass, nagkiller, nostalgico, PITERSIGMA, ricardo32, Teimoso, Tiago de paula da silva, wallter

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

Receptor Orbisat S2200 Plus não funciona Monoponto

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Receptor Orbisat S2200 Plus não funciona Monoponto

Mensagem por dxboy21 em Ter 05 Jul 2011, 22:36

Recebi esse receptor completamente morto. Após a troca do micro o mesmo voltou a ligar, porém não funciona out let e só sintoniza os canais do lado da Globo no Monoponto. O problema do out let foi resolvido com a troca do d121 q estava em curto. Já a respeito do H/V no monoponto não consegui solucionar. Já troquei U103, Q102, R406 de 150 OHMs que estava aberta e o proprio tuner. Percebi que a voltagem na entrada do U103 fica abaixo dos 5V que deveria ser a voltagem de saída. Já a tensão de saída no tuner fica em 22V. Aguardo dicas

dxboy21
Participante
Participante

TEMPO DE EXPERIÊNCIA: 2 anos
Sexo: Masculino
Número de Mensagens: 167
Idade: 30
Cidade/Estado:: Erechim RS
Data de inscrição: 18/06/2010

Voltar ao Topo Ir em baixo

Re: Receptor Orbisat S2200 Plus não funciona Monoponto

Mensagem por ivanor em Sex 09 Set 2011, 18:07

Amigo testa a tensão VLNB, com o cabolnb conectado a tensão tem que variar de 18V Horizontal, p 14V Vertical, se não tiver essa variação não vai polarizar, se voce trocou o U103 ele deve ser isolado do chassi.
O micro faz a polarização através da base do Q102.

ivanor
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 25anos
Sexo: Masculino
Número de Mensagens: 332
Idade: 48
Cidade/Estado:: Jóia RS
Data de inscrição: 25/03/2010

Voltar ao Topo Ir em baixo

Re: Receptor Orbisat S2200 Plus não funciona Monoponto

Mensagem por Adriano Morais em Sex 09 Set 2011, 18:48

já deu uma olhada na configuração amigo? talvez esteja em multiponto.

Adriano Morais
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 9 anos
Sexo: Masculino
Número de Mensagens: 146
Idade: 32
Cidade/Estado:: Ibipitanga - Ba
Humor: sincério
Data de inscrição: 18/08/2010

Voltar ao Topo Ir em baixo

Re: Receptor Orbisat S2200 Plus não funciona Monoponto

Mensagem por dxboy21 em Dom 11 Set 2011, 23:19

A configuração está correta para monoponto amigo. quanto a polarização atavés do Q102, não sai nenhuma tensão do micro para a base do Q102 quando faço troca de canais, será que esse micro já veio com defeito ou tem algum outro componente que estaria ocasionando isto??

dxboy21
Participante
Participante

TEMPO DE EXPERIÊNCIA: 2 anos
Sexo: Masculino
Número de Mensagens: 167
Idade: 30
Cidade/Estado:: Erechim RS
Data de inscrição: 18/06/2010

Voltar ao Topo Ir em baixo

Re: Receptor Orbisat S2200 Plus não funciona Monoponto

Mensagem por ivanor em Seg 12 Set 2011, 08:44

O código p mono é 974 ou 975, desliga o pino do micro que vai p base do q102 e testa tem que ter a variação de 0V e 5V, se não tiver essa variação o problema é o micro.

ivanor
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 25anos
Sexo: Masculino
Número de Mensagens: 332
Idade: 48
Cidade/Estado:: Jóia RS
Data de inscrição: 25/03/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum