Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
»  AIWA NSX F969 DISPLAY FRACO, NÃO APAGADO SÓ FRACO.
Hoje à(s) 09:19 por Nill

» receptor azamerica s922 não liga
Hoje à(s) 04:21 por eletro lucas

» TV Philco ph21 ss série 057103028 fonte baixa
Hoje à(s) 01:13 por samuel peixoto

» amplificador ciclotron dbk 2000 com saida zumbindo e baixando o som sozinho
Ontem à(s) 23:37 por tamilton nobrega

» som sharp cd-k 1600z(s) ruido no som
Ontem à(s) 23:14 por Oficina do SOM

» Som philips fwm57/19 ou 912/bk sao os msm
Ontem à(s) 23:12 por Oficina do SOM

» TV SEMP2916LMS LEM8 DANDO UNS ESTALOS NA PLACA DO CINESCOPIO
Ontem à(s) 22:03 por santec

» system lg cm4440 nao abre a gaveta nao le usb
Ontem à(s) 20:07 por Oficina do SOM

» Etabilizador tensão SMS 300Bi relés batendo mais que o normal
Ontem à(s) 16:52 por NiemeyerD

» Fonte mineoro FTMINE9C valor do componente
Ontem à(s) 15:53 por rodiney

» CAIXA LEACS LT1500 saida não funciona (esquema)
Ontem à(s) 14:42 por manin

» Fonte Usina Slim 14.4V 200 A nao liga
Ontem à(s) 12:14 por ballack

» TV PHILIPS - 14PT314A/78R Fonte com Tic tic led Apagado
Ontem à(s) 11:14 por Samuel_enfotec

» TV Philips 29PT4631 duvidas com pecas
Ontem à(s) 08:54 por mario satake

» Home theater britânia image fama 2 apenas sub woofer não sai som
Ontem à(s) 08:41 por ARCENIO

» FONTE TARAMPS TEF 120A,,,DEFEITO NA SAIDA
Ontem à(s) 01:59 por ninis

» forno microondas philco pmx35 apagado, não liga e com a lampada queimada
Sex 26 Maio 2017, 19:25 por lasiluz

» MODULO TARAMPS T1200,,LIGA AZUL E DEPOIS VERMELHO..
Sex 26 Maio 2017, 18:39 por BETO GOMES

» SOM LG CM 4430 SEM ÁUDIO APARECENDO S-PROTECTION
Sex 26 Maio 2017, 15:39 por Oficina do SOM

» Aparelho de som philco micro system Mod: MSP 411 saido da frequencia FM/AM
Sex 26 Maio 2017, 15:31 por Oficina do SOM

» SOM SONY HCD-EX8 - Fonte totalmente inoperante
Sex 26 Maio 2017, 15:23 por Oficina do SOM

» MODULO HURICANE H1 650.4 ARMANDO PROTEÇÃO.
Sex 26 Maio 2017, 13:19 por negoleo21

» tv lg 29fx5cl chassis cw62a,não liga nem acende led estand bay
Sex 26 Maio 2017, 13:17 por valdeci_o

» Monitor positivo mod.HD14w. Só aparece imagem depois de uns minutos ligado
Sex 26 Maio 2017, 10:31 por juvenal

» Rádio automotivo Buster modelo HBD-9200AV não acende o visor.
Sex 26 Maio 2017, 10:14 por apolllo35

» Fonte ATX Marca DR Hank com tensao alta na saida que vai para a placa mae
Sex 26 Maio 2017, 09:26 por megaeletro123

» MESA DE SOM BEHRINGER 1204 USB jogo de luz inoperante
Sex 26 Maio 2017, 09:25 por Oficina do SOM

» Tv philco tp1454 não segura ligada
Sex 26 Maio 2017, 08:25 por ARCENIO

» Tv Samsung cl-21z43mq não liga stand by piscado
Sex 26 Maio 2017, 08:24 por ARCENIO

» tv samsung cl29z43mq liga aparece imagem porem nao tem audio
Qui 25 Maio 2017, 23:27 por antonio m c

Quem está conectado
172 usuários online :: 11 usuários cadastrados, Nenhum Invisível e 161 Visitantes :: 2 Motores de busca

bixiguento, Farsouza, ferreira, helinho, Locomotiva do Brega, Luiz Antonio Furtado, Nill, nostalgico, Roberto Soares, tomate, valentim

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Receptor Orbisat S2200 Plus não funciona Monoponto

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Receptor Orbisat S2200 Plus não funciona Monoponto

Mensagem por dxboy21 em Ter 05 Jul 2011, 22:36

Recebi esse receptor completamente morto. Após a troca do micro o mesmo voltou a ligar, porém não funciona out let e só sintoniza os canais do lado da Globo no Monoponto. O problema do out let foi resolvido com a troca do d121 q estava em curto. Já a respeito do H/V no monoponto não consegui solucionar. Já troquei U103, Q102, R406 de 150 OHMs que estava aberta e o proprio tuner. Percebi que a voltagem na entrada do U103 fica abaixo dos 5V que deveria ser a voltagem de saída. Já a tensão de saída no tuner fica em 22V. Aguardo dicas

dxboy21
Participante
Participante

TEMPO DE EXPERIÊNCIA : 2 anos
Sexo : Masculino
Número de Mensagens : 233
Idade : 32
Cidade/Estado: : Erechim RS
Data de inscrição : 18/06/2010

Voltar ao Topo Ir em baixo

Re: Receptor Orbisat S2200 Plus não funciona Monoponto

Mensagem por ivanor em Sex 09 Set 2011, 18:07

Amigo testa a tensão VLNB, com o cabolnb conectado a tensão tem que variar de 18V Horizontal, p 14V Vertical, se não tiver essa variação não vai polarizar, se voce trocou o U103 ele deve ser isolado do chassi.
O micro faz a polarização através da base do Q102.

ivanor
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 35anos
Sexo : Masculino
Número de Mensagens : 410
Idade : 51
Cidade/Estado: : Jóia RS
Data de inscrição : 25/03/2010

Voltar ao Topo Ir em baixo

Re: Receptor Orbisat S2200 Plus não funciona Monoponto

Mensagem por Adriano Morais em Sex 09 Set 2011, 18:48

já deu uma olhada na configuração amigo? talvez esteja em multiponto.

Adriano Morais
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 anos
Sexo : Masculino
Número de Mensagens : 147
Idade : 34
Cidade/Estado: : Ibipitanga - Ba
Humor : sincério
Data de inscrição : 18/08/2010

Voltar ao Topo Ir em baixo

Re: Receptor Orbisat S2200 Plus não funciona Monoponto

Mensagem por dxboy21 em Dom 11 Set 2011, 23:19

A configuração está correta para monoponto amigo. quanto a polarização atavés do Q102, não sai nenhuma tensão do micro para a base do Q102 quando faço troca de canais, será que esse micro já veio com defeito ou tem algum outro componente que estaria ocasionando isto??

dxboy21
Participante
Participante

TEMPO DE EXPERIÊNCIA : 2 anos
Sexo : Masculino
Número de Mensagens : 233
Idade : 32
Cidade/Estado: : Erechim RS
Data de inscrição : 18/06/2010

Voltar ao Topo Ir em baixo

Re: Receptor Orbisat S2200 Plus não funciona Monoponto

Mensagem por ivanor em Seg 12 Set 2011, 08:44

O código p mono é 974 ou 975, desliga o pino do micro que vai p base do q102 e testa tem que ter a variação de 0V e 5V, se não tiver essa variação o problema é o micro.

ivanor
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 35anos
Sexo : Masculino
Número de Mensagens : 410
Idade : 51
Cidade/Estado: : Jóia RS
Data de inscrição : 25/03/2010

Voltar ao Topo Ir em baixo

Re: Receptor Orbisat S2200 Plus não funciona Monoponto

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum