Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV AOC modelo LE32D1352 com imagem invertida
Hoje à(s) 01:01 por CACÁ

» tv philco pcs2976s demora aparecer imagem.
Ontem à(s) 23:09 por MARIO Y. SEGAWA

» som sony hcd gn-6660 stand by piscando
Ontem à(s) 22:28 por Eduardo Toda

» Tv lg 29cc2rl fonte alterada
Ontem à(s) 21:22 por MARIO Y. SEGAWA

» MODULO STETSOM 2K5 EQ NAO LIGA NEM UM LED
Ontem à(s) 17:25 por daniel secco

» Caixa ativa csr 4000a com c.i. in1 e in 2 queimados
Ontem à(s) 16:28 por G.Marins

» tv semp crt 1484 u13 sem som, imagem normal.
Ontem à(s) 15:29 por simao25

» tv cce tv 1418usp não sintoniza canal
Ontem à(s) 13:59 por Tiago de paula da silva

» Órgão Eletrônico GAMBITT DX-180L defeito teclados e flautas
Ontem à(s) 13:38 por Iriel

» Modulo banda ice 3500 diodo em curto
Ontem à(s) 10:52 por Nill

» som automotivo sony mex v30 inoperante
Ontem à(s) 10:02 por jerryjerry

» Modulo Roadstar 1200d Liga aciona o relé e não sai som.
Sab 21 Jan 2017, 21:10 por BETO GOMES

» som da philips fwc-505 só com som no fone
Sab 21 Jan 2017, 19:41 por cacausalvo

» TV Philips 14pt316a tela escura com som
Sab 21 Jan 2017, 19:10 por MARIO Y. SEGAWA

» Fonte overload 250 amp não liga
Sab 21 Jan 2017, 17:10 por will352

» TV SEMP DL2971W LIGA E DESLIGA.
Sab 21 Jan 2017, 12:20 por lukpc34

» tv toshiba 2086 nms u18 queimando saida horizontal
Sab 21 Jan 2017, 09:46 por MARIO Y. SEGAWA

» Modulo soundigital sd4000.1d chiando
Sab 21 Jan 2017, 08:07 por Big Phill

»  SEMP, TV2134 (C) SL chassis: SK11, queimando o vertical após algum tempo!
Sab 21 Jan 2017, 06:02 por luis aquino sparapan

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Sex 20 Jan 2017, 23:18 por CACÁ

» TV LG 39LN5400 ASCENDE SEM CARACTERES SEM SOM E IMAGEM
Sex 20 Jan 2017, 23:17 por CACÁ

» sony hcd-ex8 usb no device
Sex 20 Jan 2017, 23:15 por CACÁ

» tv lg 32lt360c imagen invertida.
Sex 20 Jan 2017, 23:12 por CACÁ

» tv Semp Toshiba led Dl4844(a)f liga so aparece o logo e desliga
Sex 20 Jan 2017, 23:11 por CACÁ

» CENTRAL MULTMIDIA H-BUSTER HBO 8822TO (CONGELANDO IMAGEM DVD)
Sex 20 Jan 2017, 22:12 por jerryjerry

» modulo som 9.8 d 1200wrms sem som nas saidas
Sex 20 Jan 2017, 18:18 por luiz da eletronica

» tv semp 2134 chassi sk 11, com duas linhas pretas verticais no centro da tela, imagem normal.
Sex 20 Jan 2017, 17:04 por Eletronica Zukata

» tv cce hps 2005 fonte baixa
Sex 20 Jan 2017, 16:41 por Paranista

» Módulo Stetsom 6k5 ES estourando capacitor
Sex 20 Jan 2017, 14:28 por Big Phill

» tv lcd aoc lc32w053,liga aparece o logo aoc e em seguida apaga,
Qui 19 Jan 2017, 21:18 por jesus membribes

Quem está conectado
51 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 51 Visitantes :: 2 Motores de busca

Nenhum

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

tv lg rp-21fe85g vertical nao abre todo

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

tv lg rp-21fe85g vertical nao abre todo

Mensagem por richelmyrichard em Qui 30 Jun 2011, 18:20

essa tv ta muito estranha,primeiro o cliente falou que nao tinha passado pela mao de outro tec. mas quando eu abri ela tava toda mexida e raspada. ela chegou parada com led so em st.by. os 9v que sai do ic804 nao tinha, ai no p4 que tem que chegar os 5v do power nao tinha, ao soltar o p4 do ic804 a tv oscilou so o vertical so abriu uns 10 centimetros e sem video, so retraço, ai eu religuei o p4 e soltei o p29 do ic501 que é o power. constatei que nao ta saindo os 5v do p29 mas mesmo assim a tv ta ligando porque ta chegando 2,5v no p4 do ic804, tambem tava faltando o q16(c103) nessa tv, que eu coloquei mas nao mudou nada ,eu testei o ic501 em outra tv e ele ta ok, a memoria tambem,ja troquei o ic804,q813,q801,ic802(foto),q10, e nada.as outras tensoes estao ok: +b110v, 5v do micro, sda,scl,24v vertical. Desde ja agradeço aos que me ajudarem nesse defeito cabuloso(pelo menos pra mim),

segue anexo o esquema

http://dc280.4shared.com/download/QAdry9dr/TV_LG_RP21FE85G.pdf?tsid=20110630-211221-b6b44021

richelmyrichard
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 195
Idade : 31
Cidade/Estado: : ananindeua
Data de inscrição : 22/05/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum