Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Gravador de Bios Caseiro Custo é benefício ótimo
Hoje à(s) 18:47 por JADSON INFO

» Sony Modelo: HCD-EX660Z Defeito: Não sai som nas caixas.
Hoje à(s) 17:56 por Gineton Martins de Lima

» som aiwa nsx -s779 liga sai som fica funcionando aproximadamento 15 minutos e entra em stand bye
Hoje à(s) 17:54 por ju_sequinho

» TV, AOC, LE32H158I LIGA E EM POUCOS SEGUNDOS A TELA APAGA E FICA SO O SOM!
Hoje à(s) 17:41 por Roberto Soares

» Modulo falcon 960D, sem áudio
Hoje à(s) 16:30 por Dinho Lacerda

» tv cce hps1403 não sai do modo standby
Hoje à(s) 16:16 por joao ricardo nunes

» TV LG CP-29K30 NÃO LIGA.
Hoje à(s) 16:15 por Roberto Soares

» tv semp 2134 sk11 led asceso rele bate e não liga
Hoje à(s) 15:45 por Tiago de paula da silva

» TV cce hps2071 desligando sozinha
Hoje à(s) 15:12 por paulorfbm

» AMPLIFICADOR MARK AUDIO MOD. MK2400 (NÃO SAI SOM)
Hoje à(s) 15:06 por claudinhosom

» home theater samsung mod.htz320t nao liga.
Hoje à(s) 14:27 por jose ribamar reis

» TV SONY BRAVIA KLV40S410A TEM SOM E NÃO TEM IMAGEM
Hoje à(s) 14:27 por Roberto Soares

» TV Philco tpf2121 com faixa preta do lado esquerdo da imagem
Hoje à(s) 14:20 por Roberto Soares

» tv toshiba tv2096kms u15 nao liga
Hoje à(s) 12:51 por Hamilton Rodrigues

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Hoje à(s) 11:53 por Roberto Soares

» tv Samsung- cl 21z50mq 3xxaz-def: led aceso direto
Hoje à(s) 11:51 por Roberto Soares

» (ENCERRADO) Amplificador Soundigital 600.4 piscando led(proteção)
Hoje à(s) 11:27 por Nill

»  Tv phillips 29pt4635/78 acende apenas o filamento e desliga de novo
Hoje à(s) 10:59 por jondas gonçalves

» Modulo Stetsom 7k2 E armando proteção
Hoje à(s) 10:54 por Nill

» SOM DA SONY HCD-SHAKE-55 ENTRANDO EM PROTEÇÃO ERRO (E05)
Hoje à(s) 10:26 por Roberto Soares

» RADIO MULTILASE ON SEM AUDIO
Hoje à(s) 10:14 por marcos-oliveira

» tv toshiba 2090 u14 nao oscila
Hoje à(s) 09:49 por santec

» TV SAMSUNG CL21A551ML frequencia horizontal assobiando alto
Hoje à(s) 08:23 por valdircp

» Samsung un46d6400 liga arma e desliga
Hoje à(s) 08:13 por Roberto Soares

» tv cce hps 1403 funciona um tempo depois desliga
Ontem à(s) 23:03 por leandro antonio silva

» Placa lógica Climatizador Consul C1r07
Ontem à(s) 22:33 por Oficina do SOM

» dvd Proview mod. DVP-801 = Dúvida com o cabo flat
Ontem à(s) 22:30 por Oficina do SOM

» tv lg 21 fu1rl a fonte quer armar ,mais nao liga
Ontem à(s) 21:09 por MARIO Y. SEGAWA

» CENTRAL MULTIMIDIA M1- C6205 Duvidas chicote principal?
Ontem à(s) 19:50 por franzotti

» Tv Philco PH21M SS. Sem som, e CI audio aparenta tá ok.
Ontem à(s) 19:24 por PITERSIGMA


tv lg rp-21fe85g vertical nao abre todo

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

tv lg rp-21fe85g vertical nao abre todo

Mensagem por richelmyrichard em Qui 30 Jun 2011, 18:20

essa tv ta muito estranha,primeiro o cliente falou que nao tinha passado pela mao de outro tec. mas quando eu abri ela tava toda mexida e raspada. ela chegou parada com led so em st.by. os 9v que sai do ic804 nao tinha, ai no p4 que tem que chegar os 5v do power nao tinha, ao soltar o p4 do ic804 a tv oscilou so o vertical so abriu uns 10 centimetros e sem video, so retraço, ai eu religuei o p4 e soltei o p29 do ic501 que é o power. constatei que nao ta saindo os 5v do p29 mas mesmo assim a tv ta ligando porque ta chegando 2,5v no p4 do ic804, tambem tava faltando o q16(c103) nessa tv, que eu coloquei mas nao mudou nada ,eu testei o ic501 em outra tv e ele ta ok, a memoria tambem,ja troquei o ic804,q813,q801,ic802(foto),q10, e nada.as outras tensoes estao ok: +b110v, 5v do micro, sda,scl,24v vertical. Desde ja agradeço aos que me ajudarem nesse defeito cabuloso(pelo menos pra mim),

segue anexo o esquema

http://dc280.4shared.com/download/QAdry9dr/TV_LG_RP21FE85G.pdf?tsid=20110630-211221-b6b44021

richelmyrichard
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 195
Idade : 30
Cidade/Estado: : ananindeua
Data de inscrição : 22/05/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum