Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv gradiente ts 2960 slim
Hoje à(s) 17:10 por murilo sestrem

» bebedouro da Latina- puritronic-leds não acendem
Hoje à(s) 16:36 por Dematos

» MODULO TARAMPS TS 1300 X2 R5,COM AS SAÍDAS TORRADAS
Hoje à(s) 14:54 por arthurnerd

» modulo somdigital 8000 sem defeito
Hoje à(s) 14:25 por Nill

» TV PHILIPS 29PT4643/78 VERTICAL FECHADO E DESLIGANDO
Hoje à(s) 12:20 por tomate

» TV PHILCO PH21 US A1 SCREEN NÃO ATUA
Hoje à(s) 11:39 por Paranista

» Tv cce- modelo: 2171fs- defeito: led piscando
Hoje à(s) 10:51 por ag

» placa da fonte do video porteiro hdl vpi-az color
Hoje à(s) 10:04 por heliote

» tv gradiente ts2155slim led piscando tv nao liga
Hoje à(s) 09:30 por Paranista

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Ontem à(s) 21:37 por Roberto Soares

» TV LG 32LN5400 REINICIANDO
Ontem à(s) 21:36 por Roberto Soares

» Tv toshiba lc4046
Ontem à(s) 21:35 por Roberto Soares

» mini sistem toshiba modelo ms8080mus sem audio
Ontem à(s) 21:34 por Roberto Soares

» TV Semp TV2086 chassi U16. sem caracteres e sem audio.
Ontem à(s) 21:13 por Ricardo Abreu

» MINI SYSTEM SONY MHC-GT111 EM PROTEÇÃO
Ontem à(s) 11:25 por Gil-guerrero

» AMPLIFICADOR BEHRINGER INUK 6000 DSP NAO ESTÁ DESLIGANDO
Ontem à(s) 10:15 por ELIZIO DUARTE SANTOS

» tv lg 14sb1rb com imagem sem audio em av e rf
Ontem à(s) 08:32 por Paranista

» Máquina de solda inversora modelo v8 brasil liga normal mas não solda
Ontem à(s) 08:17 por José Marcos Santos

» TV SEMP TV2934SKY não liga
Ontem à(s) 08:07 por Rafael André

» tv philco ph32m3 dados da memoria flash
Ontem à(s) 06:34 por Roberto Soares

» ((ENCERRADO )) Módulo mks 3.0 com a proteção ativada
Qui 22 Set 2016, 15:44 por Nill

» TV TOSHIBA TV2959(J) LEM10/FS8 LIGA E DESLIGA
Qui 22 Set 2016, 15:34 por jrpaula2006

» [Resolvido]TV SEMP 2052 U19 VERTICAL REDUZIDO
Qui 22 Set 2016, 15:33 por Roberto Soares

» [RESOLVIDO]CAIXA AMPLIFICADA ONEAL OCM390-BT som baixo e controle de tonalidade nao funciona
Qui 22 Set 2016, 15:33 por Roberto Soares

» cabeçote mark audio pm4 800 o som está baixo e sem qualidade r21 e r22 estão fritados
Qui 22 Set 2016, 13:54 por Nill

» Receptor lemon dual 200 desliga quando aumenta o volume.
Qui 22 Set 2016, 12:11 por angerlan2

» modulo taramps dsp1800HV nao liga
Qui 22 Set 2016, 10:33 por marcio2009

» TV CCE HPS 1401 C Não aparece canal pela antena somente pelo AV.
Qua 21 Set 2016, 21:50 por Osmar.J.

» Caixa de som amplificada Frahm USB 300 roncando
Qua 21 Set 2016, 20:52 por WALTER JANSEN

» tv samsumg ln26c350d1 só em standby
Qua 21 Set 2016, 18:14 por cacausalvo

Quem está conectado
291 usuários online :: 17 usuários cadastrados, Nenhum Invisível e 274 Visitantes :: 2 Motores de busca

aptron2014, Arthur Gomes, claudinei ap bonfatti, DANE, Dematos, edimararaujofcc, eletroquinze, Etherno_Crhistal, Fera, joao eustaquio33, Joãocm, magaren, nagkiller, paulorobertosantoss53@gma, pedro damião, Roberto Soares, rodiney

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Som philips fwm589/19 reset

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Som philips fwm589/19 reset

Mensagem por Labolima em Ter 21 Jun 2011, 22:17

Boa noite, estou com esse som sem áudio,tem todas funções mas sem áudio, já corrigi fonte,saidas tudo normal, será que tem algun reset? Agradeço se alguem tiver um dica.

Abraço.

Labolima.

Labolima
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 35anos
Sexo : Masculino
Número de Mensagens : 983
Idade : 57
Cidade/Estado: : Pesqueira - PE
Humor : otimo
Data de inscrição : 26/05/2009

Voltar ao Topo Ir em baixo

Re: Som philips fwm589/19 reset

Mensagem por Convidad em Qua 22 Jun 2011, 00:01

Para ressetar a eeprom: segure >| e AUX ao ligar na tomada aparecerá S-XXX então pressione << e aparecerá NEW no display embora creio que o seu problema estaja na etapa de amplificação, no fone de ouvido tem som normal?


Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Som philips fwm589/19 reset

Mensagem por Labolima em Qui 23 Jun 2011, 12:06

Obrigado, valeu.

Abraço.

Labolima
.

Labolima
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 35anos
Sexo : Masculino
Número de Mensagens : 983
Idade : 57
Cidade/Estado: : Pesqueira - PE
Humor : otimo
Data de inscrição : 26/05/2009

Voltar ao Topo Ir em baixo

Re: Som philips fwm589/19 reset

Mensagem por Conteúdo patrocinado Hoje à(s) 19:34


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum