Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV CINERAL TC-PL2110 LINHAS DE RETRAÇO
Hoje à(s) 12:12 por Hommer

» tv lg 42pg60d plasma imagem expandida
Hoje à(s) 12:12 por resistronic

» RECEIVER GRADIENTE SPECT 87 PROBLEMA NO ESTEREO DO FM
Hoje à(s) 12:07 por Roberto Soares

» defeita na tv toshiba
Hoje à(s) 12:06 por Roberto Soares

» TV GRADIENTE MODELO TS 2155 SLIM COMPLETAMENTA APAGADA
Hoje à(s) 11:57 por Janioeletroeletronica

» TV led samsung UN40F5500AG led fica piscando e não liga
Hoje à(s) 11:51 por Eletrônica Wermann

» (RESOLVIDO) SOM PANASONIC SA AKX 52 NÃO LIGA.
Hoje à(s) 11:41 por Geddson

» som sony hcd-gtr88 em standby só com o led aceso
Hoje à(s) 11:37 por jo bueno

» Módulo roadstar-1200-aquecendo mosfets.
Hoje à(s) 11:18 por Adelmides Barbosa França

» SEMP, TV2134 (C) SL chassis: SK11, Com Vertical fechado do meio pra baixo.
Hoje à(s) 11:05 por Adelmides Barbosa França

» MINI SYSTEM PANASONIC SA-AKX72 FONTE MORTA
Hoje à(s) 10:35 por Geddson

» modulo taramps ts800x4 com led azul e vermelha acesa
Hoje à(s) 10:23 por Nill

» MODULO BANDA 9.8D SEM AUDIO NA SAIDA
Hoje à(s) 10:21 por Nill

» Tv Philips 14PT110A/78R não dá Partida
Hoje à(s) 10:03 por mguilherm

» banda stetson 3k3 eq sem audio
Hoje à(s) 09:51 por portela

» tv philips 32pfl3406d/78 imagem so na parte de cima da tela
Hoje à(s) 08:54 por ednaldomoveis

» transcodificação de video k7
Hoje à(s) 08:20 por alexsom20

» modulo stetsom 1k5 desligando sozinha..
Hoje à(s) 07:43 por Nill

» Tv panasonic tc20a10 vertical fechado
Hoje à(s) 06:18 por Tiago de paula da silva

» Módulo Stetsom 4K2D - Em proteção
Hoje à(s) 02:01 por Eletrônica Marser Digital

» play station sony-scph75001- unidade otica parada
Hoje à(s) 01:05 por ANDERSONMATTOS

» TV PHILIPS 14GL1410/78z - LIGA,apresenta AUDIO e TRAMA, mas NÃO TEM IMAGEM
Hoje à(s) 00:28 por ANDERSONMATTOS

» TV Monitor LG 22LS4R-MA Desliga após alguns minutos ligada
Ontem à(s) 23:08 por joaquimrosadesouza

» Modulo taramps hd1200 2ohms nao liga
Ontem à(s) 22:19 por Nill

» Modulo taramps 2.0 kw fonte em curto
Ontem à(s) 22:11 por Nill

» tv semp toshiba modelo tv1491 jav u14r queimando Q430
Ontem à(s) 20:37 por Roberto Soares

» tv aiko fp 2901 fonte não arma
Ontem à(s) 20:16 por Heleno

» tv Samsung modelo CL29A551GQ liga mas não tem 180v no flybak
Ontem à(s) 17:55 por ricardo ortiz

» Taramps hd300 totalmente inoperante
Ontem à(s) 17:48 por carlos matrix

» Tv philco Tp1452N Demora p aparecer video
Ontem à(s) 17:16 por Tecnico Miguel


Som philips fwm589/19 reset

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Som philips fwm589/19 reset

Mensagem por Labolima em Ter 21 Jun 2011, 22:17

Boa noite, estou com esse som sem áudio,tem todas funções mas sem áudio, já corrigi fonte,saidas tudo normal, será que tem algun reset? Agradeço se alguem tiver um dica.

Abraço.

Labolima.

Labolima
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 35anos
Sexo: Masculino
Número de Mensagens: 919
Idade: 55
Cidade/Estado:: Pesqueira - PE
Humor: otimo
Data de inscrição: 26/05/2009

Voltar ao Topo Ir em baixo

Re: Som philips fwm589/19 reset

Mensagem por Convidad em Qua 22 Jun 2011, 00:01

Para ressetar a eeprom: segure >| e AUX ao ligar na tomada aparecerá S-XXX então pressione << e aparecerá NEW no display embora creio que o seu problema estaja na etapa de amplificação, no fone de ouvido tem som normal?


Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Som philips fwm589/19 reset

Mensagem por Labolima em Qui 23 Jun 2011, 12:06

Obrigado, valeu.

Abraço.

Labolima
.

Labolima
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 35anos
Sexo: Masculino
Número de Mensagens: 919
Idade: 55
Cidade/Estado:: Pesqueira - PE
Humor: otimo
Data de inscrição: 26/05/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum