Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» AMPLIFICADOR WHATTSON POP LINE H 350 - QUEIMANDO TRANSISTORES DE SAIDA!
Hoje à(s) 13:00 por João Paulo SENAI SUL

» tv semp 2922ifs fs7 só fica em standy by
Hoje à(s) 12:54 por Tecnico Miguel

» home theater LG mod HT 306 SU não acende painel
Hoje à(s) 12:54 por Oficina do SOM

» som philco ph400n nao liga
Hoje à(s) 12:53 por Oficina do SOM

» Aparelho de Som Philco ph400 liga o led do volume e pisca display com a msg "Disc"
Hoje à(s) 12:51 por Oficina do SOM

» Som Philips FWM998X\78 liga,não acende o painel e se desliga após alguns segundos
Hoje à(s) 12:45 por Oficina do SOM

» Ventilador Loren Sid Turbo , Bivolt con controle de velocidade , como ligar capacitor
Hoje à(s) 12:36 por sandrotv

» Monitor Samsung SyncMaster SA300 treme e aparesce riscos na Tela na vertical
Hoje à(s) 12:24 por w.despontin

» Caixa Hayonik Multiuso Player 80 USB - não tem som só chiado
Hoje à(s) 12:21 por w.despontin

» Amplificador ciclotron RDX500, esquentando resistor da fonte
Hoje à(s) 12:01 por bira bira

» Som Toshiba ms6531cd som baixo e não lê o cd
Hoje à(s) 11:00 por Eletronica Marcon

» TV Philips 29PT 5632 fonte com 127v (baixa)
Hoje à(s) 10:52 por lander

» (RESOLVIDO) DVD pioneer avh-x8580bt não esta ligando (morto)
Hoje à(s) 10:30 por wandsonpiane

» tv sony modelo- kdl 70r555a não liga
Hoje à(s) 09:18 por osmarfortunato

» TV SEMP TV2080E com som e sem imagem
Hoje à(s) 08:53 por Rosélio

» [Resolvido]TV CCE HPS 2071 c/ FLY ALTERADO
Hoje à(s) 01:59 por tonialmeida

» TV PHILIPS 21PT5436 COM MANCHA ESVERDEADA
Hoje à(s) 01:57 por tonialmeida

» TV SEMP 1454 SEM SOM COM IMAGEM NORMAL
Hoje à(s) 01:21 por rdoantonio2010...

» Tv Toshiba 2998 não liga
Hoje à(s) 01:17 por Carmo pardinho

» TV PHILCO TV PH21 US A1 Defeito: Linhas de retraço
Hoje à(s) 00:06 por Rosan doctor

» TV PHILCO TV PH14C VERSÃO A e B Liga e desliga.
Ontem à(s) 23:33 por Donato Rodrigues

» TV Philco PCM-2046 EQUIVALENCIA DE FLYBACK
Ontem à(s) 23:07 por Francisco Borges

» tv lg 42lb5500-sd sem imagem som normal
Ontem à(s) 23:05 por Francisco Borges

» recptor de parabolica century super color so pega canis de um lado
Ontem à(s) 22:04 por nagkiller

» modulo taramps hd 1600 r3,não liga lds todos apagados
Ontem à(s) 21:37 por aldomoura

» [Resolvido]tv cce mod: HPS-14R - Não funciona
Ontem à(s) 20:54 por rafael pereira

» tv semp tv 2083 fav u11 sem imagem tela branca
Ontem à(s) 19:31 por charles josé cipriano

» Amplificador CROWN LPS800 com peças torradas procuro esquema eletrico
Ontem à(s) 19:15 por Jorge Daer

» resolvido tv PHILCO PH29B desligano
Ontem à(s) 19:07 por Tecnico Miguel

» ESQUEMA CIRCUITO TESTADOR DE IR, IRS MODULOS E INVERSORES
Ontem à(s) 18:57 por Deujees


TV Sony KV29fs100 - Led Pisca 5 vezes

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV Sony KV29fs100 - Led Pisca 5 vezes

Mensagem por Carlos Mesquita em Seg 23 Maio 2011, 15:06

Olá amigos, estou com um TV Sony KV29fs100. Ela tenta partir, oscila por três tentativas e depois morre e o led pisca por 5 vezes. Já pesquisei banstante e já seguir todos os passos recomendados nas dicas dos colegas em outros tópicos. Já troquei os CI 702, o CI de vertical, já retirei e medir os resistores R 595, R 592, R 693, os foto acopladores PH 602 e 603, já substituir o TSH. O que mais falta? Me ajudem. Obrigado antecipadamente.

Carlos Mesquita


Última edição por tony eletronica em Seg 23 Maio 2011, 15:08, editado 1 vez(es) (Razão : cor vermelha só pra resolvidos)

Carlos Mesquita
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 3
Idade: 47
Cidade/Estado:: Santarém / Pará
Data de inscrição: 23/05/2011

Voltar ao Topo Ir em baixo

Re: TV Sony KV29fs100 - Led Pisca 5 vezes

Mensagem por Tony Eletronica em Seg 23 Maio 2011, 16:27

teste/troque Q512 e D500.

_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002

Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 1997
Sexo: Masculino
Número de Mensagens: 30729
Idade: 46
Cidade/Estado:: São Bento / PB
Humor: Ótimo
Data de inscrição: 08/05/2009

Voltar ao Topo Ir em baixo

Re: TV Sony KV29fs100 - Led Pisca 5 vezes

Mensagem por Carlos Mesquita em Qua 25 Maio 2011, 12:50

Olá Tony, Obrigado pela dica. Vou substituir o Q512, por enquanto estou tendo dificuldade de encontrar. Porém o D500 não estou encontrando no esquema. Poderia me dar uma dica da sua posição?

Carlos Mesquita
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 3
Idade: 47
Cidade/Estado:: Santarém / Pará
Data de inscrição: 23/05/2011

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum